<!DOCTYPE html>
<html>
<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Kriminal aləm çalxalanır: Avtoritetin arvadı Çia ləqəbli dostu ilə intim əlaqədə....</title>
<meta name="description" content="T&uuml;rkiyədə qanuni oğrular arasında qanlı hesablaşma olub. Davada 27 yaşlı Laşi Brateli də iştirak edib. Kriminal aləmdə &Ccedil;ia ləqəbi ilə tanınan oğru Rezo, Ceyran," />
<meta name="keywords" content="rkiyədə, hesablaşma, Davada, qanlı, arasında, qanuni, oğrular, yaşlı, Brateli, tanınan, Ceyran, ləqəbi, Ccedil, iştirak, Kriminal, aləmdə, rkiyədə, Mindiya, Barateli, tərəfindən" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Son xəbərlər,Azərbaycan xəbərləri,en son xeberler,azeri radio,canli radio dinle" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kriminal aləm çalxalanır: Avtoritetin arvadı Çia ləqəbli dostu ilə intim əlaqədə...." />
<meta property="og:url" content="http://ucarliyiq.biz/xeberler/hadise-xeberleri/33924-kriminal-alm-alxalanr-avtoritetin-arvad-ia-lqbli-dostu-il-intim-laqd.html" />
<meta property="og:image" content="http://ucarliyiq.biz/uploads/posts/2016-12/day_23/ucarliyiq.biz_kriminal-alm-alxalanr-avtoritetin-arvad-ia-lqbli-dostu-il-intim-laqd_1.jpeg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://ucarliyiq.biz/engine/opensearch.php" title="Son xəbərlər,Azərbaycan xəbərləri,en son xeberler,azeri radio,canli radio dinle" />
<link rel="alternate" type="application/rss+xml" title="Son xəbərlər,Azərbaycan xəbərləri,en son xeberler,azeri radio,canli radio dinle" href="http://ucarliyiq.biz/rss.xml" />
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;18"></script>
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/masha/masha.js&amp;18"></script>
		<meta name="telderi" content="78a7bf362a071914060eb11d2f4354d2"/>
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<meta property="og:image" content="http://ucarliyiq.biz/article_image.jpg"/>
		  <link rel="shortcut icon" href="/templates/ucarliyiqteam/images/favicon.ico" />

		<link rel="stylesheet" href="/templates/ucarliyiqteam/style/bootstrap.css" type="text/css" media="all">
		<link rel="stylesheet" href="/templates/ucarliyiqteam/style/main-style.css" type="text/css" media="all">
		<link rel="stylesheet" href="/templates/ucarliyiqteam/style/plugins.css" type="text/css" media="all">	
		<link rel="stylesheet" href="/templates/ucarliyiqteam/style/options.css" type="text/css" media="all">
		<link rel="stylesheet" href="/templates/ucarliyiqteam/style//image-widget.css" type="text/css" media="all">		
		<link rel="stylesheet" href="/templates/ucarliyiqteam/style/jetpack.css" type="text/css" media="all">
        <link rel="stylesheet" href="/templates/ucarliyiqteam/style/engine.css" type="text/css" media="all">
		<script type="text/javascript" src="/templates/ucarliyiqteam/js/nativeflashradiov3.js"></script>
		<script type="text/javascript" src="/templates/ucarliyiqteam/js/modal.js"></script>


       <!--[if lte IE 7]>
<link rel="stylesheet" href="/templates/ucarliyiqteam/style/lte-ie7.css" type="text/css" />
<a href="http://www.microsoft.com/rus/windows/internet-explorer/worldwide-sites.aspx" rel="nofollow" class="alert"></a>
<![endif]-->    
    
<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
  <![endif]--> 


		
		</head>
	
	<body class="home blog ajax-enabled loading">
	<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'ucarliyiqteam';
var dle_wysiwyg    = '-1';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Hə", "Yox", "Daxil et", "Rədd", "Yaddaşa sal", "Sil", "Yükləmə gedir gözləyin..."];
var menu_short     = 'Təcili redaktə';
var menu_full      = 'Bütünlüklə redaktə';
var menu_profile   = 'Hesaba baxış';
var menu_send      = 'Mesaj göndərmək';
var menu_uedit     = 'Adminmərkəz';
var dle_info       = 'Məlumat';
var dle_confirm    = 'Təsdiq';
var dle_prompt     = 'Məlumat daxil et';
var dle_req_field  = 'Bütün lazımi sahələri doldurun';
var dle_del_agree  = 'Siz həqiqətən silmək istəyirsiniz? Bu hərəkəti rədd etmək mümkün deyil';
var dle_spam_agree = 'Siz həqiqətənmi bu istifadəçini SPAMMER kimi qeyd etmək istəyirsiniz? Bu onun bütün rəylərinizin silinməsinə gətirib çıxaracaq';
var dle_complaint  = 'Admin üçün şikayətin mətnini göstər:';
var dle_big_text   = 'Mətndən cox hissə seçilib.';
var dle_orfo_title = 'Tapılan qramatik səhv üçün adminə rəy yazın';
var dle_p_send     = 'GÖNDƏR';
var dle_p_send_ok  = 'Bildiriş uğurla göndərildi';
var dle_save_ok    = 'Dəyişiklik uğurlu oldu.';
var dle_reply_title= '';
var dle_tree_comm  = '0';
var dle_del_news   = 'Məqaləni sil';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
jQuery(function($){
FastSearch();
});
//-->
</script>
		<div class="player">
			<div id="small-radio-block-container" class="container no-sidebar">
			<div id="small-radio-block" class="container no-sidebar">
			<noindex>	<div id="flashradio" style="height:50px; width:98%;"></div>
<script type="text/javascript">
    $("#flashradio").flashradio({settings: "/templates/ucarliyiqteam/js/flashradio.xml"});
</script>
<br>
<script>
         function show()
         {
             $.ajax({
                 url: "/player/radio.php/",
                 cache: false,
                 success: function(html){
                    html = html.replace(/<br \/>/g, '. ');
                    html = "<marquee>" + html + "</marquee>";
                     $("#content1").html(html);
                 }
             });
         }

         $(document).ready(function(){
             show();
             setInterval('show()',60000);  //Время в милесекундах
         });
     </script>
     
<div id="content1"></div></noindex>	
			
			</div>
			</div>
		</div>
		<div id="page" class="hfeed site">
			
			<header id="masthead" class="site-header  style1">
				<div class="header-nav ">
					<nav class="navbar navbar-default navbar-custom navbar-fixed-top">
						<div class="nav-overlay"></div>
						<div class="container">
							<div class="row">
								<div class="navbar-header page-scroll">
									<a class="navbar-brand" href="/" rel="son xeberler">
										<img alt="logo" class="logo" src="/templates/ucarliyiqteam/images/logo.png">
										
									</a>
								</div>
							<div class="nav-buttons">
	<div class="mobile-buttons hidden-lg hidden-md">
		<ul class="nav navbar-nav">
			<li class="menu">
				<button type="button" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
					<span class="">
						menyu <i class="fa fa-plus"></i>
					</span>
				</button>
			</li>
			
</div>
<div class="nav-main-menu">
	<!-- toggle get grouped for better mobile display -->	
	<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
		<div class="primary-menu">
			<ul class="nav navbar-nav">
			
			  <li> <a title="Ana səhifə" href="/"><i class="fa fa-home fa-2x"></i></a></li>
			
				
			   <li class="dropdown">
				<a class="dropdown-toggle" data-toggle="dropdown" title="Saytin bolmeleri" href="/">Bütün bölmələr</a>
				
				<ul class="dropdown-menu">
	
				<li> <a title="Siyəsət xəbərləri" href="/siyaset-xeberleri/">Siyəsət xəbərləri</a></li>
				<li> <a title="Hadisə xəbərləri" href="/hadise-xeberleri/">Hadisə xəbərləri</a></li>
				<li> <a title="İdman xəbərləri" href="/idman-xeberleri/">İdman xəbərləri</a></li>				
			   <li> <a title="" href="/azerbaycan-filimleri/">Azərbaycan filimləri</a></li>
			   <li> <a title="" href="/azerbaycan-klipleri/">Azərbaycan klipləri</a></li>
			   <li> <a title="" href="/">Azərbaycan mp3-lər</a></li>
			   <li> <a title="" href="/turk-filimleri/">Türk filimləri</a></li>
				<li> <a title="" href="/turk-klipleri/">Türk klipləri</a></li>
				  <li> <a title="" href="/">Türk mp3-lər</a></li>
				<li> <a title="" href="/xarici-filimler/">Xarici filimlər</a></li>
			   <li> <a title="filimler" href="/hekayeler/">hekayələr</a></li>
			   <li> <a title="filimler" href="/seirler/">Şeirlər</a></li>
				
				</ul>
			   </li>
			   <li> <a title="en son xeberler" href="/xeberler/">Son xəbərlər</a></li>							
			   <li> <a title="Şou biznes xeberleri" href="/show-business/">Şou biznes xəbərləri</a></li>
			   <li> <a title="" href="/maraqli/">Maraqlı xəbərlər</a></li>
			  
	
		   



<li><a href="#" class="no-ajaxy" id="loginlink" title="Sayta daxil ol"><i class="fa fa-user fa-lg"></i></a></li>

<div style="display: none;" id="logindialog" title="Sayta daxil ol.">
    
<form method="post" action="" class="login-form">
<input type="text" name="login_name" id="login_name" placeholder="login" class="input-md form-control mb-15">
<input type="password" name="login_password" id="login_password" placeholder="Пароль" class="input-md form-control mb-10">
<center><button class="btn btn-mod btn-mod-defult btn-circle mb-10" onclick="" type="submit">Daxil ol</button></center>
<input name="login" type="hidden" id="login" value="submit" />
</form>

<a class="btn btn-mod btn-mod-defult btn-border btn-small btn-round fontsize-xxs" href="http://ucarliyiq.biz/index.php?do=register">Qeydiyyat</a>
<a class="btn btn-mod btn-mod-defult btn-border btn-small btn-round fontsize-xxs" href="http://ucarliyiq.biz/index.php?do=lostpassword">Şifrə bərpası</a>

<p>Aşagıdakı sosial şəbəkələrdən daxil olun</p>
<hr>
<div class="social-login">        

            
            <a href="https://www.facebook.com/dialog/oauth?client_id=879894802074810&amp;redirect_uri=http%3A%2F%2Fucarliyiq.biz%2Findex.php%3Fdo%3Dauth-social%26provider%3Dfc&amp;scope=public_profile%2Cemail&amp;display=popup&amp;state=91e15b4728dce27bcb812428ec4d1c1e&amp;response_type=code" target="_blank" class="social-fb"><span>Facebok</span></a>
            &nbsp;
			 
            <a href="https://oauth.vk.com/authorize?client_id=5024898&amp;redirect_uri=http%3A%2F%2Fucarliyiq.biz%2Findex.php%3Fdo%3Dauth-social%26provider%3Dvk&amp;scope=offline%2Cwall%2Cemail&amp;state=91e15b4728dce27bcb812428ec4d1c1e&amp;response_type=code" target="_blank" class="social-vk"><span>VK</span></a>
            &nbsp;
            
            <a href="https://connect.ok.ru/oauth/authorize?client_id=1149300736&amp;redirect_uri=http%3A%2F%2Fucarliyiq.biz%2Findex.php%3Fdo%3Dauth-social%26provider%3Dod&amp;state=91e15b4728dce27bcb812428ec4d1c1e&amp;response_type=code" target="_blank" class="social-odn"><span>Ok</span></a>
            &nbsp;
            
            <a href="https://connect.mail.ru/oauth/authorize?client_id=736396&amp;redirect_uri=http%3A%2F%2Fucarliyiq.biz%2Findex.php%3Fdo%3Dauth-social%26provider%3Dmailru&amp;state=91e15b4728dce27bcb812428ec4d1c1e&amp;response_type=code" target="_blank" class="social-ml"><span>Mail</span></a>
            &nbsp;
            
            <a href="https://oauth.yandex.ru/authorize?client_id=df15a3551e1d4854a91e117ef79ff372&amp;redirect_uri=http%3A%2F%2Fucarliyiq.biz%2Findex.php%3Fdo%3Dauth-social%26provider%3Dyandex&amp;state=91e15b4728dce27bcb812428ec4d1c1e&amp;response_type=code" target="_blank" class="social-ya"><span>Yandex</span></a>
            &nbsp;
            
            <a href="https://accounts.google.com/o/oauth2/auth?client_id=20607343399-cga48ragnhgvgmst1eb5jpfum62h7q5k.apps.googleusercontent.com&amp;redirect_uri=http%3A%2F%2Fucarliyiq.biz%2Findex.php%3Fdo%3Dauth-social%26provider%3Dgoogle&amp;scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile&amp;state=91e15b4728dce27bcb812428ec4d1c1e&amp;response_type=code" target="_blank" class="social-gl"><span>Google</span></a>
            

            </div>    
</div>

			</ul>
												   
		</div>
		
	</div>
</div>


										
						
								<!-- /.navbar-collapse -->	
							</div>
							<!-- /.container -->	
						</div>
						<div class="nav-search-form">
							<div class="nav-overlay"></div>
							<form method="post" action=''>
                                <input type="hidden" name="do" value="axtar" />
                                <input type="hidden" name="subaction" value="axtar" />
                                <input class="search-input" id="story" name="story" value="axtar..." onblur="if(this.value=='') this.value='axtar...';" onfocus="if(this.value=='axtar...') this.value='';" type="text" />
							</form>
						</div>
					</nav>
				</div>
			</header>
			
			
			
			<div id="content" class="site-content is-single card" style="min-height: 571px;">
				<div id="primary" class="content-area">
					<main id="main" class="site-main">
				
							<div class="container has-right-sidebar">
								<div class="row">
				          
								<div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://ucarliyiq.biz/" itemprop="url"><span itemprop="title">Son xəbərlər</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://ucarliyiq.biz/xeberler/" itemprop="url"><span itemprop="title">Son xəbərlər</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://ucarliyiq.biz/xeberler/hadise-xeberleri/" itemprop="url"><span itemprop="title">Hadisə</span></a></span> &raquo; Kriminal aləm çalxalanır: Avtoritetin arvadı Çia ləqəbli dostu ilə intim əlaqədə....</span></div><div id='dle-content'>
<div class="main-post single-content col-lg-8 col-md-10 col-md-offset-1 col-lg-offset-0 ">
	<div class="content-holder clearfix">
		<div class="top-content-header">
			<div class="post-feature">
				
			</div>			
			<h1 class="bashliq">Kriminal aləm çalxalanır: Avtoritetin arvadı Çia ləqəbli dostu ilə intim əlaqədə....</h1>
			<div class="meta-warrper clearfix">
				<div class="post-meta pull-left">

					<span class="date">
					<i class="fa fa-calendar" class="teqvim"></i>
						<a href="http://ucarliyiq.biz/2016/12/23/" >Bu gün, 14:53</a>
					</span>
				<a href="http://ucarliyiq.biz/xeberler/">Son xəbərlər</a> / <a href="http://ucarliyiq.biz/xeberler/hadise-xeberleri/">Hadisə</a>	
				
				</div>
			</div>
		</div>		

		<div align="center"><!--dle_image_begin:http://ucarliyiq.biz/uploads/posts/2016-12/day_23/ucarliyiq.biz_kriminal-alm-alxalanr-avtoritetin-arvad-ia-lqbli-dostu-il-intim-laqd_1.jpeg|--><img src="/uploads/posts/2016-12/day_23/ucarliyiq.biz_kriminal-alm-alxalanr-avtoritetin-arvad-ia-lqbli-dostu-il-intim-laqd_1.jpeg" alt="Kriminal aləm çalxalanır: Avtoritetin arvadı Çia ləqəbli dostu ilə intim əlaqədə...." title="Kriminal aləm çalxalanır: Avtoritetin arvadı Çia ləqəbli dostu ilə intim əlaqədə...."  /><!--dle_image_end--></div><p>Türkiyədə "qanuni oğru"lar arasında qanlı hesablaşma olub.</p> <p>Davada 27 yaşlı Laşi Brateli də iştirak edib. Kriminal aləmdə Çia ləqəbi ilə tanınan "oğru" Rezo, Ceyran, Çuto və Enso tərəfindən döyülüb. </p> <p>Barateli "qanuni oğru" Mindiya Qoradzenin arvadı ilə əlaqədə ittiham edilib. Qoradze hazırda Tbilisidə həbsdədir. </p> <p>Barateli özü də həbsdən bir müddət əvvəl çıxıb. Həbsdən çıxdıqdan sonra isə hansısa səbəbdən Türkiyəyə göndərilib.</p> <p>Türkiyədə Barateliyə "başa salıblar" ki, onun etdiyi hərəkət heç də yaxşı deyil. Bildirilib ki, onu nəinki "oğru ailəsinə", heç evə də buraxmaq olmaz. Bu məsələdə son sözü isə aldadılan ər Qoradze deyəcək./cebheinfo/</p>
		
	
		<div class="article-footer clearfix">
			<div class="clearfix top-footer">
				<div class="post-tags pull-left">
				
			
				
				

	<noindex>
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-share-counter-size="14" data-top-button="false" data-share-counter-type="common" data-share-style="1" data-mode="share" data-like-text-enable="false" data-hover-effect="rotate-cw" data-mobile-view="true" data-icon-color="#ffffff" data-orientation="horizontal" data-text-color="#000000" data-share-shape="round" data-sn-ids="fb.vk.tw.ok.gp.ps.mr.lj.li.bl.ln." data-share-size="40" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.ok.gp." data-pid="1418647" data-counter-background-alpha="1.0" data-following-enable="false" data-exclude-show-more="true" data-selection-enable="false" class="uptolike-buttons" ></div></noindex>
			</div>	

				
				
			</div>
			
		<div class="bottom-footer clearfix">
			<div class="post-author clearfix">	
		
<div class="fb-comments" data-href="http://ucarliyiq.biz/xeberler/hadise-xeberleri/33924-kriminal-alm-alxalanr-avtoritetin-arvad-ia-lqbli-dostu-il-intim-laqd.html" data-width="100%" data-numposts="5" reverse_time"></div>
<noindex>
<script type="text/javascript">var SC_CId = "153679",SC_Domain="n.ads3-adnow.com";SC_Start_153679=(new Date).getTime();</script>
<script type="text/javascript" src="http://st-n.ads3-adnow.com/js/adv_out.js"></script> 
<div id="SC_TBlock_153679" class="SC_TBlock">...</div> 
</noindex>	

				</div>
			</div>
		</div>
	</div>
	<div class="after-single">
        
		<div class="post-related clearfix">
			<div class="related-header">
				<h3 class="post-box-title">Oxşar xəbərlər</h3>
			</div>
			<ul class="item-related">

                <li class="post">
 <a href="http://ucarliyiq.biz/xeberler/hadise-xeberleri/33758-kriminal-avtoritetin-qarda-ldrld-masallda.html"> <img src="/uploads/posts/2016-12/day_22/ucarliyiq.biz_kriminal-avtoritetin-qarda-ldrld-masallda_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Kriminal avtoritetin qardaşı öldürüldü - Masallıda" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="http://ucarliyiq.biz/xeberler/hadise-xeberleri/33758-kriminal-avtoritetin-qarda-ldrld-masallda.html" class="oxsar">Kriminal avtoritetin qardaşı öldürüldü - Masallıda</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                <span class="author">
                    <img alt="" src="/templates/ucarliyiqteam/images/user.png" class="author_gravatar img-circle  avatar-18 photo" height="18" width="18">
                   
                </span>
                <span class="date">
             Dünən, 00:36
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="http://ucarliyiq.biz/xeberler/hadise-xeberleri/32870-li-mirliyev-azrbaycanda-oru-almini-ifa-etdi-lham-quliyevann-olu-da-bada-syahi.html"> <img src="/uploads/posts/2016-12/day_13/ucarliyiq.biz_li-mirliyev-azrbaycanda-oru-almini-ifa-etdi-lham-quliyevann-olu-da-bada-syahi_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Əli Mirəliyev Azərbaycanda oğru aləmini ifşa etdi - İLHAMƏ Quliyevanın OĞLU DA BAŞDA -SİYAHI" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="http://ucarliyiq.biz/xeberler/hadise-xeberleri/32870-li-mirliyev-azrbaycanda-oru-almini-ifa-etdi-lham-quliyevann-olu-da-bada-syahi.html" class="oxsar">Əli Mirəliyev Azərbaycanda oğru aləmini ifşa etdi - İLHAMƏ Quliyevanın OĞLU DA BAŞDA -SİYAHI</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                <span class="author">
                    <img alt="" src="/templates/ucarliyiqteam/images/user.png" class="author_gravatar img-circle  avatar-18 photo" height="18" width="18">
                   
                </span>
                <span class="date">
             13-12-2016, 15:53
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="http://ucarliyiq.biz/xeberler/hadise-xeberleri/32561-lnkranskinin-yaxn-qanuni-oru-rft-gncinski-bakya-gtirilir-vdeo.html"> <img src="/uploads/posts/2016-12/day_09/ucarliyiq.biz_lnkranskinin-yaxn-qanuni-oru-rft-gncinski-bakya-gtirilir-vdeo_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Lənkəranskinin yaxını- "qanuni oğru" Rüfət Gəncinski Bakıya gətirilir - VİDEO" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="http://ucarliyiq.biz/xeberler/hadise-xeberleri/32561-lnkranskinin-yaxn-qanuni-oru-rft-gncinski-bakya-gtirilir-vdeo.html" class="oxsar">Lənkəranskinin yaxını- "qanuni oğru" Rüfət Gəncinski Bakıya gətirilir - VİDEO</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                <span class="author">
                    <img alt="" src="/templates/ucarliyiqteam/images/user.png" class="author_gravatar img-circle  avatar-18 photo" height="18" width="18">
                   
                </span>
                <span class="date">
             9-12-2016, 19:38
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="http://ucarliyiq.biz/xeberler/hadise-xeberleri/31153-lnkranski-il-bal-daha-bir-zc-xbr.html"> <img src="/uploads/posts/2016-11/day_25/ucarliyiq.biz_lnkranski-il-bal-daha-bir-zc-xbr_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Lənkəranski ilə bağlı daha bir ÜZÜCÜ XƏBƏR" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="http://ucarliyiq.biz/xeberler/hadise-xeberleri/31153-lnkranski-il-bal-daha-bir-zc-xbr.html" class="oxsar">Lənkəranski ilə bağlı daha bir ÜZÜCÜ XƏBƏR</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                <span class="author">
                    <img alt="" src="/templates/ucarliyiqteam/images/user.png" class="author_gravatar img-circle  avatar-18 photo" height="18" width="18">
                   
                </span>
                <span class="date">
             25-11-2016, 11:33
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="http://ucarliyiq.biz/xeberler/hadise-xeberleri/30833-vorlar-almin-byk-zrb-grz-ldrld-foto.html"> <img src="/uploads/posts/2016-11/day_22/ucarliyiq.biz_vorlar-almin-byk-zrb-grz-ldrld-foto_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt=""Vorlar aləminə" böyük zərbə: "Gürzə" öldürüldü /FOTO" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="http://ucarliyiq.biz/xeberler/hadise-xeberleri/30833-vorlar-almin-byk-zrb-grz-ldrld-foto.html" class="oxsar">"Vorlar aləminə" böyük zərbə: "Gürzə" öldürüldü /FOTO</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                <span class="author">
                    <img alt="" src="/templates/ucarliyiqteam/images/user.png" class="author_gravatar img-circle  avatar-18 photo" height="18" width="18">
                   
                </span>
                <span class="date">
             22-11-2016, 13:27
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="http://ucarliyiq.biz/xeberler/hadise-xeberleri/30562-lnkranski-v-ded-xasandan-sonra-daha-bir-vorzakon-ldrld.html"> <img src="/uploads/posts/2016-11/day_19/ucarliyiq.biz_lnkranski-v-ded-xasandan-sonra-daha-bir-vorzakon-ldrld_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Lənkəranski və Ded Xasandan sonra daha bir "vorzakon" öldürüldü" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="http://ucarliyiq.biz/xeberler/hadise-xeberleri/30562-lnkranski-v-ded-xasandan-sonra-daha-bir-vorzakon-ldrld.html" class="oxsar">Lənkəranski və Ded Xasandan sonra daha bir "vorzakon" öldürüldü</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                <span class="author">
                    <img alt="" src="/templates/ucarliyiqteam/images/user.png" class="author_gravatar img-circle  avatar-18 photo" height="18" width="18">
                   
                </span>
                <span class="date">
             19-11-2016, 11:24
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="http://ucarliyiq.biz/xeberler/hadise-xeberleri/27720-mhur-qanuni-oruya-azrbaycanl-i-adam-nec-atd-ok-tfrrat.html"> <img src="/uploads/posts/2016-10/day_21/ucarliyiq.biz_mhur-qanuni-oruya-azrbaycanl-i-adam-nec-atd-ok-tfrrat_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Məşhur "qanuni oğru"ya azərbaycanlı iş adamı necə "atdı"?- ŞOK TƏFƏRRÜAT" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="http://ucarliyiq.biz/xeberler/hadise-xeberleri/27720-mhur-qanuni-oruya-azrbaycanl-i-adam-nec-atd-ok-tfrrat.html" class="oxsar">Məşhur "qanuni oğru"ya azərbaycanlı iş adamı necə "atdı"?- ŞOK TƏFƏRRÜAT</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                <span class="author">
                    <img alt="" src="/templates/ucarliyiqteam/images/user.png" class="author_gravatar img-circle  avatar-18 photo" height="18" width="18">
                   
                </span>
                <span class="date">
             21-10-2016, 15:24
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="http://ucarliyiq.biz/xeberler/hadise-xeberleri/27104-bakda-heyvanlarn-paralad-avtortetn-kmly-blnd-fotolar.html"> <img src="/uploads/posts/2016-10/day_15/ucarliyiq.biz_bakda-heyvanlarn-paralad-avtortetn-kmly-blnd-fotolar_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Bakıda heyvanların parçaladığı AVTORİTETİN KİMLİYİ BİLİNDİ - FOTOLAR" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="http://ucarliyiq.biz/xeberler/hadise-xeberleri/27104-bakda-heyvanlarn-paralad-avtortetn-kmly-blnd-fotolar.html" class="oxsar">Bakıda heyvanların parçaladığı AVTORİTETİN KİMLİYİ BİLİNDİ - FOTOLAR</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                <span class="author">
                    <img alt="" src="/templates/ucarliyiqteam/images/user.png" class="author_gravatar img-circle  avatar-18 photo" height="18" width="18">
                   
                </span>
                <span class="date">
             15-10-2016, 12:30
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="http://ucarliyiq.biz/xeberler/hadise-xeberleri/25341-mhkumluqdan-drs-almayan-oru-73-dd-telefon-ourlad-adamda.html"> <img src="/uploads/posts/2016-09/day_24/ucarliyiq.biz_mhkumluqdan-drs-almayan-oru-73-dd-telefon-ourlad-adamda_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Məhkumluqdan dərs almayan oğru: 73 ədəd telefon oğurladı-AĞDAMDA" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="http://ucarliyiq.biz/xeberler/hadise-xeberleri/25341-mhkumluqdan-drs-almayan-oru-73-dd-telefon-ourlad-adamda.html" class="oxsar">Məhkumluqdan dərs almayan oğru: 73 ədəd telefon oğurladı-AĞDAMDA</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                <span class="author">
                    <img alt="" src="/templates/ucarliyiqteam/images/user.png" class="author_gravatar img-circle  avatar-18 photo" height="18" width="18">
                   
                </span>
                <span class="date">
             24-09-2016, 14:03
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="http://ucarliyiq.biz/xeberler/hadise-xeberleri/25128-lotu-quli-n-hbsxanada-tmtraql-ad-gn.html"> <img src="/uploads/posts/2016-09/day_22/ucarliyiq.biz_lotu-quli-n-hbsxanada-tmtraql-ad-gn_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt=""Lotu Quli" üçün həbsxanada təmtəraqlı ad günü" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="http://ucarliyiq.biz/xeberler/hadise-xeberleri/25128-lotu-quli-n-hbsxanada-tmtraql-ad-gn.html" class="oxsar">"Lotu Quli" üçün həbsxanada təmtəraqlı ad günü</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                <span class="author">
                    <img alt="" src="/templates/ucarliyiqteam/images/user.png" class="author_gravatar img-circle  avatar-18 photo" height="18" width="18">
                   
                </span>
                <span class="date">
             22-09-2016, 13:03
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="http://ucarliyiq.biz/xeberler/hadise-xeberleri/25054-qanuni-oru-yanaraq-ld.html"> <img src="/uploads/posts/2016-09/day_21/ucarliyiq.biz_qanuni-oru-yanaraq-ld_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt=""Qanuni oğru" yanaraq öldü" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="http://ucarliyiq.biz/xeberler/hadise-xeberleri/25054-qanuni-oru-yanaraq-ld.html" class="oxsar">"Qanuni oğru" yanaraq öldü</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                <span class="author">
                    <img alt="" src="/templates/ucarliyiqteam/images/user.png" class="author_gravatar img-circle  avatar-18 photo" height="18" width="18">
                   
                </span>
                <span class="date">
             21-09-2016, 17:21
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="http://ucarliyiq.biz/xeberler/hadise-xeberleri/22802-rvn-lnkranskinin-adamlarna-qar-thdidlr-balad.html"> <img src="/uploads/posts/2016-08/day_21/ucarliyiq.biz_rvn-lnkranskinin-adamlarna-qar-thdidlr-balad_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Rövşən Lənkəranskinin adamlarına qarşı təhdidlər başladı" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="http://ucarliyiq.biz/xeberler/hadise-xeberleri/22802-rvn-lnkranskinin-adamlarna-qar-thdidlr-balad.html" class="oxsar">Rövşən Lənkəranskinin adamlarına qarşı təhdidlər başladı</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                <span class="author">
                    <img alt="" src="/templates/ucarliyiqteam/images/user.png" class="author_gravatar img-circle  avatar-18 photo" height="18" width="18">
                   
                </span>
                <span class="date">
             21-08-2016, 16:03
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="http://ucarliyiq.biz/xeberler/hadise-xeberleri/20208-vkildn-zorla-pul-tlb-edn-avtoritetin-tutulma-an-kameralara-hkk-olundu.html"> <img src="/uploads/posts/2016-07/day_14/ucarliyiq.biz_hadise-xeberleri_vkildn-zorla-pul-tlb-edn-avtoritetin-tutulma-an-kameralara-hkk-olundu_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Vəkildən zorla pul tələb edən avtoritetin tutulma anı kameralara həkk olundu" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="http://ucarliyiq.biz/xeberler/hadise-xeberleri/20208-vkildn-zorla-pul-tlb-edn-avtoritetin-tutulma-an-kameralara-hkk-olundu.html" class="oxsar">Vəkildən zorla pul tələb edən avtoritetin tutulma anı kameralara həkk olundu</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                <span class="author">
                    <img alt="" src="/templates/ucarliyiqteam/images/user.png" class="author_gravatar img-circle  avatar-18 photo" height="18" width="18">
                   
                </span>
                <span class="date">
             14-07-2016, 16:06
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="http://ucarliyiq.biz/xeberler/hadise-xeberleri/20193-vkildn-zorla-pul-tlb-edn-avtoritetin-tutulma-an-kameralara-hk-olundu.html"> <img src="/uploads/posts/2016-07/day_14/ucarliyiq.biz_hadise-xeberleri_vkildn-zorla-pul-tlb-edn-avtoritetin-tutulma-an-kameralara-hk-olundu_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Vəkildən zorla pul tələb edən avtoritetin tutulma anı kameralara hək olundu" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="http://ucarliyiq.biz/xeberler/hadise-xeberleri/20193-vkildn-zorla-pul-tlb-edn-avtoritetin-tutulma-an-kameralara-hk-olundu.html" class="oxsar">Vəkildən zorla pul tələb edən avtoritetin tutulma anı kameralara hək olundu</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                <span class="author">
                    <img alt="" src="/templates/ucarliyiqteam/images/user.png" class="author_gravatar img-circle  avatar-18 photo" height="18" width="18">
                   
                </span>
                <span class="date">
             14-07-2016, 14:31
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="http://ucarliyiq.biz/xeberler/hadise-xeberleri/19897-rvn-lnkranskiy-lm-hkm-vern-akro-molodoy-tutuldu.html"> <img src="/uploads/posts/2016-07/day_12/ucarliyiq.biz_hadise-xeberleri_rvn-lnkranskiy-lm-hkm-vern-akro-molodoy-tutuldu_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="“Rövşən Lənkəranski”yə ölüm hökmü verən “Şakro Molodoy” tutuldu" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="http://ucarliyiq.biz/xeberler/hadise-xeberleri/19897-rvn-lnkranskiy-lm-hkm-vern-akro-molodoy-tutuldu.html" class="oxsar">“Rövşən Lənkəranski”yə ölüm hökmü verən “Şakro Molodoy” tutuldu</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                <span class="author">
                    <img alt="" src="/templates/ucarliyiqteam/images/user.png" class="author_gravatar img-circle  avatar-18 photo" height="18" width="18">
                   
                </span>
                <span class="date">
             12-07-2016, 10:26
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="http://ucarliyiq.biz/xeberler/hadise-xeberleri/19360-oru-ev-girdi-v-paltarlarn-tmizlyib-getmk-istdi.html"> <img src="/uploads/posts/2016-07/day_05/ucarliyiq.biz_hadise-xeberleri_oru-ev-girdi-v-paltarlarn-tmizlyib-getmk-istdi_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Oğru evə girdi və paltarlarını təmizləyib getmək istədi" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="http://ucarliyiq.biz/xeberler/hadise-xeberleri/19360-oru-ev-girdi-v-paltarlarn-tmizlyib-getmk-istdi.html" class="oxsar">Oğru evə girdi və paltarlarını təmizləyib getmək istədi</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                <span class="author">
                    <img alt="" src="/templates/ucarliyiqteam/images/user.png" class="author_gravatar img-circle  avatar-18 photo" height="18" width="18">
                   
                </span>
                <span class="date">
             5-07-2016, 21:20
            </div>
        </div>
    </div>
</li>
			</ul>
		</div>
        
        <div class="comments comment-section">
            <div class="comment-section" id="comments">
                <div class="comment-form">	
                   
                    <ol class="comment-list">
                       <!--dlecomments--><!--dlenavigationcomments-->
                    </ol>
					<!--dleaddcomments-->
                </div>
            </div>
        </div>
	</div>
</div>

</div>
									
									<div class="sidebar-holder col-md-4">
	<div class="widgets-holder">
		<aside id="zn_text_widget-4" class="widget widget_zn_text_widget">
			<div class="widget-header">
			<noindex>		<h4 class="widget-title">Facebookda bizə qoşulun!</h4>	
			</div>
			<div class="widget-content">
				<div class="zn-text-widget">
				

<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fucarliyiqbiz%2F&tabs&amp;locale=az_AZ&amp;width=340&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></noindex>
				</div>
			</div>
		</aside>
	<noindex>

	<!-- Composite Start -->
<div id="M352963ScriptRootC605469">
    <div id="M352963PreloadC605469">
        Загрузка...
    </div>
    <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M352963ScriptRootC605469")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M352963ScriptRootC605469");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=605469;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.marketgid.com/1/u/1.ucarliyiq.biz.605469.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->
<script type="text/javascript">var SC_CId = "214636",SC_Domain="n.ads2-adnow.com";SC_Start_214636=(new Date).getTime();</script>
<script type="text/javascript" src="http://st-n.ads2-adnow.com/js/adv_out.js"></script> 
	<div id="SC_TBlock_214636" class="SC_TBlock">loading...</div> 



</noindex>
		<aside id="zn_popularpost_widget-4" class="widget widget_zn_popularpost_widget">
			<div class="widget-header">
				<h4 class="widget-title">Son xəbərlər</h4>
			</div>
			<div class="widget-content">
				<ul class="popular-posts-widget popular-widget-310225132">
				
			<li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="http://ucarliyiq.biz/show-business/33923-erde-v-anne-seriallarna-ok.html" title=""İçerde" və "Anne" seriallarına şok">
            <img src="/uploads/posts/2016-12/day_23/ucarliyiq.biz_erde-v-anne-seriallarna-ok_1.jpeg" alt=""İçerde" və "Anne" seriallarına şok" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="http://ucarliyiq.biz/show-business/33923-erde-v-anne-seriallarna-ok.html" title=""İçerde" və "Anne" seriallarına şok">"İçerde" və "Anne" seriallarına şok</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="http://ucarliyiq.biz/xeberler/33917-vladimir-putinin-byk-mtbuat-konfrans-canli.html" title="Vladimir Putinin böyük mətbuat konfransı - CANLI">
            <img src="/uploads/posts/2016-12/day_23/vladimir-putinin-byk-mtbuat-konfrans-canli_1.jpeg" alt="Vladimir Putinin böyük mətbuat konfransı - CANLI" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="http://ucarliyiq.biz/xeberler/33917-vladimir-putinin-byk-mtbuat-konfrans-canli.html" title="Vladimir Putinin böyük mətbuat konfransı - CANLI">Vladimir Putinin böyük mətbuat konfransı - CANLI</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="http://ucarliyiq.biz/show-business/33912-ronaldo-restoranda-sevgilisi-il-pd-foto.html" title="Ronaldo restoranda sevgilisi ilə öpüşdü - (FOTO)">
            <img src="/uploads/posts/2016-12/day_23/ucarliyiq.biz_ronaldo-restoranda-sevgilisi-il-pd-foto_1.jpeg" alt="Ronaldo restoranda sevgilisi ilə öpüşdü - (FOTO)" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="http://ucarliyiq.biz/show-business/33912-ronaldo-restoranda-sevgilisi-il-pd-foto.html" title="Ronaldo restoranda sevgilisi ilə öpüşdü - (FOTO)">Ronaldo restoranda sevgilisi ilə öpüşdü - (FOTO)</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="http://ucarliyiq.biz/xeberler/33911-rusiya-azrbaycanl-milyarder-xbrdarlq-etdi.html" title="Rusiya azərbaycanlı milyarderə xəbərdarlıq etdi">
            <img src="/uploads/posts/2016-12/day_23/rusiya-azrbaycanl-milyarder-xbrdarlq-etdi_1.jpeg" alt="Rusiya azərbaycanlı milyarderə xəbərdarlıq etdi" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="http://ucarliyiq.biz/xeberler/33911-rusiya-azrbaycanl-milyarder-xbrdarlq-etdi.html" title="Rusiya azərbaycanlı milyarderə xəbərdarlıq etdi">Rusiya azərbaycanlı milyarderə xəbərdarlıq etdi</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="http://ucarliyiq.biz/xeberler/33908-putin-btn-ss-kyl-olaylar-izlyirm.html" title="Putin: Bütün səs-küylü olayları izləyirəm">
            <img src="/uploads/posts/2016-12/day_23/putin-btn-ss-kyl-olaylar-izlyirm_1.jpeg" alt="Putin: Bütün səs-küylü olayları izləyirəm" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="http://ucarliyiq.biz/xeberler/33908-putin-btn-ss-kyl-olaylar-izlyirm.html" title="Putin: Bütün səs-küylü olayları izləyirəm">Putin: Bütün səs-küylü olayları izləyirəm</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="http://ucarliyiq.biz/xeberler/33905-trkiyd-atatrkn-heyklini-yxdlar-foto.html" title="Türkiyədə Atatürkün heykəlini yıxdılar – FOTO">
            <img src="/uploads/posts/2016-12/day_23/trkiyd-atatrkn-heyklini-yxdlar-foto_1.jpeg" alt="Türkiyədə Atatürkün heykəlini yıxdılar – FOTO" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="http://ucarliyiq.biz/xeberler/33905-trkiyd-atatrkn-heyklini-yxdlar-foto.html" title="Türkiyədə Atatürkün heykəlini yıxdılar – FOTO">Türkiyədə Atatürkün heykəlini yıxdılar – FOTO</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="http://ucarliyiq.biz/xeberler/gundem-xeberleri/33903-nazirlik-hrbilrin-maann-gecikmsin-mnasibt-bildirib.html" title="Nazirlik hərbçilərin maaşının gecikməsinə münasibət bildirib">
            <img src="/uploads/posts/2016-12/day_23/nazirlik-hrbilrin-maann-gecikmsin-mnasibt-bildirib_1.jpeg" alt="Nazirlik hərbçilərin maaşının gecikməsinə münasibət bildirib" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="http://ucarliyiq.biz/xeberler/gundem-xeberleri/33903-nazirlik-hrbilrin-maann-gecikmsin-mnasibt-bildirib.html" title="Nazirlik hərbçilərin maaşının gecikməsinə münasibət bildirib">Nazirlik hərbçilərin maaşının gecikməsinə münasibət bildirib</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="http://ucarliyiq.biz/xeberler/gundem-xeberleri/33901-azrbaycanllar-knll-krlb-yoxsa-deportasiya-olunub.html" title="Azərbaycanlılar könüllü köçürülüb, yoxsa deportasiya olunub?">
            <img src="/uploads/posts/2016-12/day_23/azrbaycanllar-knll-krlb-yoxsa-deportasiya-olunub_1.jpeg" alt="Azərbaycanlılar könüllü köçürülüb, yoxsa deportasiya olunub?" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="http://ucarliyiq.biz/xeberler/gundem-xeberleri/33901-azrbaycanllar-knll-krlb-yoxsa-deportasiya-olunub.html" title="Azərbaycanlılar könüllü köçürülüb, yoxsa deportasiya olunub?">Azərbaycanlılar könüllü köçürülüb, yoxsa deportasiya olunub?</a>
            </h6>
        </div>
    </div>
</li>
		
				</ul>
			</div>
		</aside>
		<!-- START POPULAR POSTS WIDGET -->
		<aside id="zn_popularpost_widget-4" class="widget widget_zn_popularpost_widget">
			<div class="widget-header">
				<h4 class="widget-title">Populyar xəbərlər</h4>
			</div>
			<div class="widget-content">
				<ul class="popular-posts-widget popular-widget-310225132">
			<li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="http://ucarliyiq.biz/xeberler/33850-timsah-zorlamaq-istyn-qardan-ac-sonu.html" title="Timsahı zorlamaq istəyən üç qardaşın acı sonu">
            <img src="/uploads/posts/2016-12/day_22/timsah-zorlamaq-istyn-qardan-ac-sonu_1.jpeg" alt="Timsahı zorlamaq istəyən üç qardaşın acı sonu" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="http://ucarliyiq.biz/xeberler/33850-timsah-zorlamaq-istyn-qardan-ac-sonu.html" title="Timsahı zorlamaq istəyən üç qardaşın acı sonu">Timsahı zorlamaq istəyən üç qardaşın acı sonu</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="http://ucarliyiq.biz/xeberler/33864-kinci-df-r-gedn-mkdar-artist-yoldam-mndn-29-ya.html" title="İkinci dəfə ərə gedən əməkdar artist: "Yoldaşım məndən 29 yaş..."">
            <img src="/uploads/posts/2016-12/day_23/ucarliyiq.biz_kinci-df-r-gedn-mkdar-artist-yoldam-mndn-29-ya_1.jpeg" alt="İkinci dəfə ərə gedən əməkdar artist: "Yoldaşım məndən 29 yaş..."" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="http://ucarliyiq.biz/xeberler/33864-kinci-df-r-gedn-mkdar-artist-yoldam-mndn-29-ya.html" title="İkinci dəfə ərə gedən əməkdar artist: "Yoldaşım məndən 29 yaş..."">İkinci dəfə ərə gedən əməkdar artist: "Yoldaşım məndən 29 yaş..."</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="http://ucarliyiq.biz/xeberler/33831-mhur-aktyordan-bd-xbr.html" title="Məşhur aktyordan bəd xəbər">
            <img src="/uploads/posts/2016-12/day_22/ucarliyiq.biz_mhur-aktyordan-bd-xbr_1.png" alt="Məşhur aktyordan bəd xəbər" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="http://ucarliyiq.biz/xeberler/33831-mhur-aktyordan-bd-xbr.html" title="Məşhur aktyordan bəd xəbər">Məşhur aktyordan bəd xəbər</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="http://ucarliyiq.biz/xeberler/gundem-xeberleri/33834-bakda-5-yal-uaq-hkim-shlnkarlnn-qurban-olub.html" title="Bakıda 5 yaşlı uşaq həkim səhlənkarlığının qurbanı olub">
            <img src="/uploads/posts/2016-12/day_22/bakda-5-yal-uaq-hkim-shlnkarlnn-qurban-olub_1.jpeg" alt="Bakıda 5 yaşlı uşaq həkim səhlənkarlığının qurbanı olub" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="http://ucarliyiq.biz/xeberler/gundem-xeberleri/33834-bakda-5-yal-uaq-hkim-shlnkarlnn-qurban-olub.html" title="Bakıda 5 yaşlı uşaq həkim səhlənkarlığının qurbanı olub">Bakıda 5 yaşlı uşaq həkim səhlənkarlığının qurbanı olub</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="http://ucarliyiq.biz/xeberler/gundem-xeberleri/33854-adlar-qzl-kitaba-yazlan-rid-v-nrminni-siz-d-tanyn-vdeo.html" title="Adları “Qızıl kitab”a yazılan Rəşid və Nərminəni siz də tanıyın – VİDEO">
            <img src="/uploads/posts/2016-12/day_22/adlar-qzl-kitaba-yazlan-rid-v-nrminni-siz-d-tanyn-vdeo_1.jpeg" alt="Adları “Qızıl kitab”a yazılan Rəşid və Nərminəni siz də tanıyın – VİDEO" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="http://ucarliyiq.biz/xeberler/gundem-xeberleri/33854-adlar-qzl-kitaba-yazlan-rid-v-nrminni-siz-d-tanyn-vdeo.html" title="Adları “Qızıl kitab”a yazılan Rəşid və Nərminəni siz də tanıyın – VİDEO">Adları “Qızıl kitab”a yazılan Rəşid və Nərminəni siz də tanıyın – VİDEO</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="http://ucarliyiq.biz/xeberler/33853-rusiya-sfirinin-qtlind-fet-ularn-izi-taplb.html" title="Rusiya səfirinin qətlində FETÖ-çuların izi tapılıb">
            <img src="/uploads/posts/2016-12/day_22/rusiya-sfirinin-qtlind-fet-ularn-izi-taplb_1.jpeg" alt="Rusiya səfirinin qətlində FETÖ-çuların izi tapılıb" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="http://ucarliyiq.biz/xeberler/33853-rusiya-sfirinin-qtlind-fet-ularn-izi-taplb.html" title="Rusiya səfirinin qətlində FETÖ-çuların izi tapılıb">Rusiya səfirinin qətlində FETÖ-çuların izi tapılıb</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="http://ucarliyiq.biz/xeberler/33828-stalinin-nvsi-vfat-edib.html" title="Stalinin nəvəsi vəfat edib">
            <img src="/uploads/posts/2016-12/day_22/stalinin-nvsi-vfat-edib_1.jpeg" alt="Stalinin nəvəsi vəfat edib" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="http://ucarliyiq.biz/xeberler/33828-stalinin-nvsi-vfat-edib.html" title="Stalinin nəvəsi vəfat edib">Stalinin nəvəsi vəfat edib</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="http://ucarliyiq.biz/xeberler/gundem-xeberleri/33852-bakda-itinin-stn-benzin-tkrk-od-vurublar-foto.html" title="Bakıda itinin üstünə benzin tökərək od vurublar – FOTO">
            <img src="/uploads/posts/2016-12/day_22/bakda-itinin-stn-benzin-tkrk-od-vurublar-foto_1.jpeg" alt="Bakıda itinin üstünə benzin tökərək od vurublar – FOTO" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="http://ucarliyiq.biz/xeberler/gundem-xeberleri/33852-bakda-itinin-stn-benzin-tkrk-od-vurublar-foto.html" title="Bakıda itinin üstünə benzin tökərək od vurublar – FOTO">Bakıda itinin üstünə benzin tökərək od vurublar – FOTO</a>
            </h6>
        </div>
    </div>
</li>
		
				</ul>
			</div>
		</aside>
		<aside id="tag_cloud-4" class="widget widget_tag_cloud">
			<div class="widget-header">
				<h4 class="widget-title"></h4>
			</div>
			<div class="widget-content">
				<div class="tagcloud">

 	
				</div>
			</div>
		</aside>
	</div>
</div>
									
								</div>
								
							</div>
							
						</div>
					</main>
				</div>
			</div>
			
            
            
			<!--  #подвал -->	
<footer id="colophon" class="theme-footer style1">
				
					<div class="container">
						<div class="row">
							<div class="widgets-warrper">
								<div class="col-lg-4 col-md-3 col-sm-4">
									<!-- BEGIN WIDGET -->	
								
								</div>
							</div>
						</div>
					</div>
				
				<div class="copyright">
					<div class="container">
						<div class="row">
							<div class="right-block col-md-4">
								<ul class="list-inline social-icons">
									<li>
										<a href="http://www.twitter.com/#">
											<i class="fa fa-twitter"></i>
										</a>
									</li>
									<li>
										<a href="http://youtube.com/#">
											<i class="fa fa-youtube-play"></i>
										</a>
									</li>
									<li>
										<a href="http://pinterest.com/#">
											<i class="fa fa-pinterest "></i>
										</a>
									</li>
									<li>
										<a href="http://instagram.com/#">
											<i class="fa fa-instagram"></i>
										</a>
									</li>
									<li>
										<a href="http://flickr.com/photos/#">
											<i class="fa fa-flickr"></i>
										</a>
									</li>
									<li>
										<a href="http://#.tumblr.com/">
											<i class="fa fa-tumblr "></i>
										</a>
									</li>
								</ul>
							</div>
							<div class="left-block col-md-8">
								<p class="copyright-text">Copyright © Ucarliyiq.biz team.</p>
					
								
							</div>
						</div>
					</div>
				</div>
			</footer>
			
<noindex><!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t44.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script><!--/LiveInternet-->
	
<!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter36343930 = new Ya.Metrika({ id:36343930, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/36343930" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38189379-1', 'auto');
  ga('send', 'pageview');

</script></noindex>
		
			
			
			<!-- #подвал -->	
		</div>	

        		
		<script type="text/javascript" src="/templates/ucarliyiqteam/js/imagesloaded.pkgd.min.js"></script>
	    <script type="text/javascript" src="/templates/ucarliyiqteam/js/bootstrap.js"></script>       		
		<script type="text/javascript" src="/templates/ucarliyiqteam/js/plugins.js"></script>		
		<script type="text/javascript" src="/templates/ucarliyiqteam/js/ucarliyiqteam.js"></script>
        
		  
	<noindex><div class="feedburner">
					<a href="#" onclick="UnikName(); return false;"></a>        
						<div id="openModal" style="display:none;">
							<div>
								<!--a href="#close" title="Закрыть" class="close">X</a-->
                                Xoş gəldiniz,Abunə olun və ən son xəbərləri birinci siz oxuyun.
								<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fucarliyiqbiz%2F&tabs&amp;locale=az_AZ&amp;width=340&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="360" height="250" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe> 
	 							
							</div></noindex>	  
		  
		  

	</body>
</html>


<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
