<!DOCTYPE html>
<html>
<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Sutkaboyu işləyən idman kafesi - FOTO &raquo; Son xəbərlər,Azərbaycan xəbərləri,en son xeberler,azeri radio,canli radio dinle</title>
<meta name="description" content="Sport Cafè İsveçrənin Lokarno şəhərində sutkaboyu işləyən idman kafesidir.ucarliyiq.biz bildirir ki, layihənin ..., Sport Cafè İsveçrənin Lokarno şəhərində sutkaboyu işləyən" />
<meta name="keywords" content="Sport, sutkaboyu, şəhərində, Lokarno, İsveçrənin, işləyən, idman, layihənin, bildirir, ucarliyiq, kafesidir, Sport, işləyən, sutkaboyu, şəhərində, İsveçrənin, Lokarno, idman" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Son xəbərlər,Azərbaycan xəbərləri,en son xeberler,azeri radio,canli radio dinle" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sutkaboyu işləyən idman kafesi - FOTO" />
<meta property="og:url" content="https://ucarliyiq.biz/maraqli/51402-sutkaboyu-ilyn-idman-kafesi-foto.html" />
<meta property="og:image" content="https://ucarliyiq.biz/uploads/posts/2017-07/thumbs/sutkaboyu-ilyn-idman-kafesi-foto_1.jpeg" />
<link rel="search" type="application/opensearchdescription+xml" href="https://ucarliyiq.biz/engine/opensearch.php" title="Son xəbərlər,Azərbaycan xəbərləri,en son xeberler,azeri radio,canli radio dinle" />
<link rel="alternate" type="application/rss+xml" title="Son xəbərlər,Azərbaycan xəbərləri,en son xeberler,azeri radio,canli radio dinle" href="https://ucarliyiq.biz/rss.xml" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="shortcut icon" href="https://ucar.r.worldssl.net/templates/ucarliyiqteam/images/favicon.ico" />
		<link rel="stylesheet" href="https://ucar.r.worldssl.net/templates/ucarliyiqteam/style/bootstrap.css" type="text/css" media="all">
		<link rel="stylesheet" href="https://ucar.r.worldssl.net/templates/ucarliyiqteam/style/main-style.css" type="text/css" media="all">
		<link rel="stylesheet" href="https://ucar.r.worldssl.net/templates/ucarliyiqteam/style/plugins.css" type="text/css" media="all">	
		<link rel="stylesheet" href="https://ucar.r.worldssl.net/templates/ucarliyiqteam/style/options.css" type="text/css" media="all">			
		<link rel="stylesheet" href="https://ucar.r.worldssl.net/templates/ucarliyiqteam/style/jetpack.css" type="text/css" media="all">
        <link rel="stylesheet" href="https://ucar.r.worldssl.net/templates/ucarliyiqteam/style/engine.css" type="text/css" media="all">
		<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
		<script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/3f7bb70b6160580e68430b6d18d464d0_1.js" async></script>
       
   
    
   <!--[if lte IE 7]>
<link rel="stylesheet" href="/templates/ucarliyiqteam/style/lte-ie7.css" type="text/css" />
<a href="https://www.microsoft.com/rus/windows/internet-explorer/worldwide-sites.aspx" rel="nofollow" class="alert"></a>
<![endif]-->    
    
<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
  <![endif]--> 


		
		</head>
	
	<body class="home blog ajax-disabled loading">
	<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'ucarliyiqteam';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Hə", "Yox", "Daxil et", "Rədd", "Yaddaşa sal", "Sil", "Yükləmə gedir gözləyin..."];
var menu_short     = 'Təcili redaktə';
var menu_full      = 'Bütünlüklə redaktə';
var menu_profile   = 'Hesaba baxış';
var menu_send      = 'Mesaj göndərmək';
var menu_uedit     = 'Adminmərkəz';
var dle_info       = 'Məlumat';
var dle_confirm    = 'Təsdiq';
var dle_prompt     = 'Məlumat daxil et';
var dle_req_field  = 'Bütün lazımi sahələri doldurun';
var dle_del_agree  = 'Siz həqiqətən silmək istəyirsiniz? Bu hərəkəti rədd etmək mümkün deyil';
var dle_spam_agree = 'Siz həqiqətənmi bu istifadəçini SPAMMER kimi qeyd etmək istəyirsiniz? Bu onun bütün rəylərinizin silinməsinə gətirib çıxaracaq';
var dle_complaint  = 'Admin üçün şikayətin mətnini göstər:';
var dle_big_text   = 'Mətndən cox hissə seçilib.';
var dle_orfo_title = 'Tapılan qramatik səhv üçün adminə rəy yazın';
var dle_p_send     = 'GÖNDƏR';
var dle_p_send_ok  = 'Bildiriş uğurla göndərildi';
var dle_save_ok    = 'Dəyişiklik uğurlu oldu.';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Məqaləni sil';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.outlineType = 'rounded-white';
hs.numberOfImagesToPreload = 0;
hs.captionEval = 'this.thumb.alt';
hs.showCredits = false;
hs.align = 'center';
hs.transitions = ['expand', 'crossfade'];

hs.lang = { loadingText : 'Yüklənir...', playTitle : 'Şouya baxış (probel)', pauseTitle:'Pauza', previousTitle : 'Əvvəlki şəkil', nextTitle :'Növbəti şəkil',moveTitle :'Yerdəyişmə', closeTitle :'Bağla (Esc)',fullExpandTitle:'Tam ölçülərə qədər genişləndir',restoreTitle:'Şəklin yerini dəyişmək üçün sıxıb götürün, silmək üçün isə tıklayın',focusTitle:'Fokuslandır',loadingTitle:'Ləğv üçün'
};
hs.slideshowGroup='fullnews'; hs.addSlideshow({slideshowGroup: 'fullnews', interval: 4000, repeat: false, useControls: true, fixedControls: 'fit', overlayOptions: { opacity: .75, position: 'bottom center', hideOnMouseOut: true } });

jQuery(function($){
$('#dle-comments-form').submit(function() {
	doAddComments();
	return false;
});
FastSearch();
});
//-->
</script>
		<div class="player">
			<div id="small-radio-block-container" class="container no-sidebar">
			<div id="small-radio-block" class="container no-sidebar">
		
			
			</div>
			</div>
		</div>
		<div id="page" class="hfeed site">
			
			<header id="masthead" class="site-header  style1">
				<div class="header-nav ">
					<nav class="navbar navbar-default navbar-custom navbar-fixed-top">
						<div class="nav-overlay"></div>
						<div class="container">
							<div class="row">
								<div class="navbar-header page-scroll">
									<a class="navbar-brand" href="/" rel="son xeberler">
										<img alt="logo" class="logo" src="https://ucar.r.worldssl.net/templates/ucarliyiqteam/images/logo.png">
										
									</a>
								</div>
	
								
								
							<div class="nav-buttons">
	<div class="mobile-buttons hidden-lg hidden-md">
		<ul class="nav navbar-nav">
			<li class="menu">
				<button type="button" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
					<span class="">
						menyu <i class="fa fa-plus"></i>
					</span>
				</button>
			</li>
			
</div>
<div class="nav-main-menu">
	<!-- toggle get grouped for better mobile display -->	
	<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
		<div class="primary-menu">
			<ul class="nav navbar-nav">
			
			  <li> <a title="Ana səhifə" href="/"><i class="fa fa-home fa-2x"></i></a></li>
			
				
			   <li class="dropdown">
				<a class="dropdown-toggle" data-toggle="dropdown" title="Saytin bolmeleri" href="/">Bütün bölmələr</a>
				
				<ul class="dropdown-menu">
	
					<li> <a title="Siyəsət xəbərləri" href="/siyaset-xeberleri/">Siyəsət xəbərləri</a></li>
					<li> <a title="Hadisə xəbərləri" href="/hadise-xeberleri/">Hadisə xəbərləri</a></li>
					<li> <a title="İdman xəbərləri" href="/idman-xeberleri/">İdman xəbərləri</a></li>				
					<li> <a title="Azərbaycan filimləri" href="/azerbaycan-filimleri/">Azərbaycan filimləri</a></li>
				   <li> <a title="Azərbaycan klipləri" href="/azerbaycan-klipleri/">Azərbaycan klipləri</a></li>
				   <li> <a title="" href="/">Azərbaycan mp3-lər</a></li>
				   <li> <a title="" href="/turk-filimleri/">Türk filimləri</a></li>
				   <li> <a title="" href="/turk-klipleri/">Türk klipləri</a></li>
				   <li> <a title="" href="/">Türk mp3-lər</a></li>
				   <li> <a href="/xarici-filimler/">Xarici filimlər</a></li>
				   <li> <a title="hekayələr" href="/hekayeler/">hekayələr</a></li>
				   <li> <a title="Şeirlər" href="/seirler/">Şeirlər</a></li>
				
				</ul>
			   </li>
			   <li> <a title="en son xeberler" href="/xeberler/">Son xəbərlər</a></li>							
			   <li> <a title="Şou biznes xeberleri" href="/show-business/">Şou biznes xəbərləri</a></li>
			   <li> <a title="" href="/maraqli/">Maraqlı xəbərlər</a></li>
			  
	
		   





<li><a href="#" class="no-ajaxy" id="loginlink" title="Sayta daxil ol"><i class="fa fa-user fa-lg"></i></a></li>

<div style="display: none;" id="logindialog" title="Sayta daxil ol.">
    
<form method="post" action="" class="login-form">
<input type="text" name="login_name" id="login_name" placeholder="login" class="input-md form-control mb-15">
<input type="password" name="login_password" id="login_password" placeholder="Пароль" class="input-md form-control mb-10">
<center><button class="btn btn-mod btn-mod-defult btn-circle mb-10" onclick="" type="submit">Daxil ol</button></center>
<input name="login" type="hidden" id="login" value="submit" />
</form>

<a class="btn btn-mod btn-mod-defult btn-border btn-small btn-round fontsize-xxs" href="https://ucarliyiq.biz/index.php?do=register">Qeydiyyat</a>
<a class="btn btn-mod btn-mod-defult btn-border btn-small btn-round fontsize-xxs" href="https://ucarliyiq.biz/index.php?do=lostpassword">Şifrə bərpası</a>

<p>Aşagıdakı sosial şəbəkələrdən daxil olun</p>
<hr>
<div class="social-login">        

            
            <a href="https://www.facebook.com/dialog/oauth?client_id=879894802074810&amp;redirect_uri=https%3A%2F%2Fucarliyiq.biz%2Findex.php%3Fdo%3Dauth-social%26provider%3Dfc&amp;scope=public_profile%2Cemail&amp;display=popup&amp;state=d92c9980807819c09df9e43052276451&amp;response_type=code" target="_blank" class="social-fb"><span>Facebok</span></a>
            &nbsp;
			 
            <a href="https://oauth.vk.com/authorize?client_id=5024898&amp;redirect_uri=https%3A%2F%2Fucarliyiq.biz%2Findex.php%3Fdo%3Dauth-social%26provider%3Dvk&amp;scope=offline%2Cwall%2Cemail&amp;state=d92c9980807819c09df9e43052276451&amp;response_type=code" target="_blank" class="social-vk"><span>VK</span></a>
            &nbsp;
            
            <a href="https://connect.ok.ru/oauth/authorize?client_id=1149300736&amp;redirect_uri=https%3A%2F%2Fucarliyiq.biz%2Findex.php%3Fdo%3Dauth-social%26provider%3Dod&amp;state=d92c9980807819c09df9e43052276451&amp;response_type=code" target="_blank" class="social-odn"><span>Ok</span></a>
            &nbsp;
            
            <a href="https://connect.mail.ru/oauth/authorize?client_id=736396&amp;redirect_uri=https%3A%2F%2Fucarliyiq.biz%2Findex.php%3Fdo%3Dauth-social%26provider%3Dmailru&amp;state=d92c9980807819c09df9e43052276451&amp;response_type=code" target="_blank" class="social-ml"><span>Mail</span></a>
            &nbsp;
            
            <a href="https://oauth.yandex.ru/authorize?client_id=df15a3551e1d4854a91e117ef79ff372&amp;redirect_uri=https%3A%2F%2Fucarliyiq.biz%2Findex.php%3Fdo%3Dauth-social%26provider%3Dyandex&amp;state=d92c9980807819c09df9e43052276451&amp;response_type=code" target="_blank" class="social-ya"><span>Yandex</span></a>
            &nbsp;
            
            <a href="https://accounts.google.com/o/oauth2/auth?client_id=20607343399-cga48ragnhgvgmst1eb5jpfum62h7q5k.apps.googleusercontent.com&amp;redirect_uri=https%3A%2F%2Fucarliyiq.biz%2Findex.php%3Fdo%3Dauth-social%26provider%3Dgoogle&amp;scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile&amp;state=d92c9980807819c09df9e43052276451&amp;response_type=code" target="_blank" class="social-gl"><span>Google</span></a>
            

            </div>    
</div>

			</ul>
												   
		</div>
		
	</div>
</div>


										
						
							
								<!-- /.navbar-collapse -->	
							</div>
							<!-- /.container -->	
						</div>
						<div class="nav-search-form">
							<div class="nav-overlay"></div>
							<form method="post" action=''>
                                <input type="hidden" name="do" value="axtar" />
                                <input type="hidden" name="subaction" value="axtar" />
                                <input class="search-input" id="story" name="story" value="axtar..." onblur="if(this.value=='') this.value='axtar...';" onfocus="if(this.value=='axtar...') this.value='';" type="text" />
							</form>
						</div>
					</nav>
					
					
				</div>
			</header>
			
			
			<div id="content" class="site-content is-single card" style="min-height: 571px;">
				<div id="primary" class="content-area">
					<main id="main" class="site-main">
				
							<div class="container has-right-sidebar">
								<div class="row">
							
	                             
								<div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://ucarliyiq.biz/" itemprop="url"><span itemprop="title">Son xəbərlər</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://ucarliyiq.biz/maraqli/" itemprop="url"><span itemprop="title">Maraqlı xeberler</span></a></span> &raquo; Sutkaboyu işləyən idman kafesi - FOTO</span></div><div id='dle-content'><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.8&appId=394873967385629";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="main-post single-content col-lg-8 col-md-10 col-md-offset-1 col-lg-offset-0 ">
	<div class="content-holder clearfix">
		<div class="top-content-header">
			<div class="post-feature">
				
			</div>			
			<h1 class="bashliq">Sutkaboyu işləyən idman kafesi - FOTO</h1>
			<div class="meta-warrper clearfix">
				<div class="post-meta pull-left">

					<span class="date">
					<i class="fa fa-calendar" class="teqvim"></i>
						<a href="https://ucarliyiq.biz/2017/07/12/" >Bu gün, 05:40</a>
						
					</span>
				<a href="https://ucarliyiq.biz/maraqli/">Maraqlı xeberler</a>	
				
				</div>
			</div>
		</div>		

		<div align="center"><!--TBegin:https://ucarliyiq.biz/uploads/posts/2017-07/sutkaboyu-ilyn-idman-kafesi-foto_1.jpeg|--><a href="https://ucarliyiq.biz/uploads/posts/2017-07/sutkaboyu-ilyn-idman-kafesi-foto_1.jpeg" class="highslide" target="_blank"><img src="https://ucarliyiq.biz/uploads/posts/2017-07/thumbs/sutkaboyu-ilyn-idman-kafesi-foto_1.jpeg" alt=''></a><!--TEnd--></div>"Sport Cafè" İsveçrənin Lokarno şəhərində sutkaboyu işləyən idman kafesidir.<br>ucarliyiq.biz bildirir ki, layihənin müəllifi "MAB Arquitectura" bürosudur.<br><b>ucarliyiq.biz</b><br><br><div align="center"><!--TBegin:https://ucarliyiq.biz/uploads/posts/2017-07/sutkaboyu-ilyn-idman-kafesi-foto_2.jpeg|--><a href="https://ucarliyiq.biz/uploads/posts/2017-07/sutkaboyu-ilyn-idman-kafesi-foto_2.jpeg" class="highslide" target="_blank"><img src="https://ucarliyiq.biz/uploads/posts/2017-07/thumbs/sutkaboyu-ilyn-idman-kafesi-foto_2.jpeg" alt=''></a><!--TEnd--></div><br><div align="center"><!--TBegin:https://ucarliyiq.biz/uploads/posts/2017-07/sutkaboyu-ilyn-idman-kafesi-foto_3.jpeg|--><a href="https://ucarliyiq.biz/uploads/posts/2017-07/sutkaboyu-ilyn-idman-kafesi-foto_3.jpeg" class="highslide" target="_blank"><img src="https://ucarliyiq.biz/uploads/posts/2017-07/thumbs/sutkaboyu-ilyn-idman-kafesi-foto_3.jpeg" alt=''></a><!--TEnd--></div><br><div align="center"><!--TBegin:https://ucarliyiq.biz/uploads/posts/2017-07/sutkaboyu-ilyn-idman-kafesi-foto_4.jpeg|--><a href="https://ucarliyiq.biz/uploads/posts/2017-07/sutkaboyu-ilyn-idman-kafesi-foto_4.jpeg" class="highslide" target="_blank"><img src="https://ucarliyiq.biz/uploads/posts/2017-07/thumbs/sutkaboyu-ilyn-idman-kafesi-foto_4.jpeg" alt=''></a><!--TEnd--></div><br><div align="center"><!--TBegin:https://ucarliyiq.biz/uploads/posts/2017-07/sutkaboyu-ilyn-idman-kafesi-foto_5.jpeg|--><a href="https://ucarliyiq.biz/uploads/posts/2017-07/sutkaboyu-ilyn-idman-kafesi-foto_5.jpeg" class="highslide" target="_blank"><img src="https://ucarliyiq.biz/uploads/posts/2017-07/thumbs/sutkaboyu-ilyn-idman-kafesi-foto_5.jpeg" alt=''></a><!--TEnd--></div><br><div align="center"><!--TBegin:https://ucarliyiq.biz/uploads/posts/2017-07/sutkaboyu-ilyn-idman-kafesi-foto_6.jpeg|--><a href="https://ucarliyiq.biz/uploads/posts/2017-07/sutkaboyu-ilyn-idman-kafesi-foto_6.jpeg" class="highslide" target="_blank"><img src="https://ucarliyiq.biz/uploads/posts/2017-07/thumbs/sutkaboyu-ilyn-idman-kafesi-foto_6.jpeg" alt=''></a><!--TEnd--></div><br><div align="center"><!--TBegin:https://ucarliyiq.biz/uploads/posts/2017-07/sutkaboyu-ilyn-idman-kafesi-foto_7.jpeg|--><a href="https://ucarliyiq.biz/uploads/posts/2017-07/sutkaboyu-ilyn-idman-kafesi-foto_7.jpeg" class="highslide" target="_blank"><img src="https://ucarliyiq.biz/uploads/posts/2017-07/thumbs/sutkaboyu-ilyn-idman-kafesi-foto_7.jpeg" alt=''></a><!--TEnd--></div><br><div align="center"><!--TBegin:https://ucarliyiq.biz/uploads/posts/2017-07/sutkaboyu-ilyn-idman-kafesi-foto_8.jpeg|--><a href="https://ucarliyiq.biz/uploads/posts/2017-07/sutkaboyu-ilyn-idman-kafesi-foto_8.jpeg" class="highslide" target="_blank"><img src="https://ucarliyiq.biz/uploads/posts/2017-07/thumbs/sutkaboyu-ilyn-idman-kafesi-foto_8.jpeg" alt=''></a><!--TEnd--></div><br><div align="center"><!--TBegin:https://ucarliyiq.biz/uploads/posts/2017-07/sutkaboyu-ilyn-idman-kafesi-foto_9.jpeg|--><a href="https://ucarliyiq.biz/uploads/posts/2017-07/sutkaboyu-ilyn-idman-kafesi-foto_9.jpeg" class="highslide" target="_blank"><img src="https://ucarliyiq.biz/uploads/posts/2017-07/thumbs/sutkaboyu-ilyn-idman-kafesi-foto_9.jpeg" alt=''></a><!--TEnd--></div><br><div align="center"><!--TBegin:https://ucarliyiq.biz/uploads/posts/2017-07/sutkaboyu-ilyn-idman-kafesi-foto_10.jpeg|--><a href="https://ucarliyiq.biz/uploads/posts/2017-07/sutkaboyu-ilyn-idman-kafesi-foto_10.jpeg" class="highslide" target="_blank"><img src="https://ucarliyiq.biz/uploads/posts/2017-07/thumbs/sutkaboyu-ilyn-idman-kafesi-foto_10.jpeg" alt=''></a><!--TEnd--></div><br><div align="center"><!--TBegin:https://ucarliyiq.biz/uploads/posts/2017-07/sutkaboyu-ilyn-idman-kafesi-foto_11.jpeg|--><a href="https://ucarliyiq.biz/uploads/posts/2017-07/sutkaboyu-ilyn-idman-kafesi-foto_11.jpeg" class="highslide" target="_blank"><img src="https://ucarliyiq.biz/uploads/posts/2017-07/thumbs/sutkaboyu-ilyn-idman-kafesi-foto_11.jpeg" alt=''></a><!--TEnd--></div><br><div align="center"><!--TBegin:https://ucarliyiq.biz/uploads/posts/2017-07/sutkaboyu-ilyn-idman-kafesi-foto_12.jpeg|--><a href="https://ucarliyiq.biz/uploads/posts/2017-07/sutkaboyu-ilyn-idman-kafesi-foto_12.jpeg" class="highslide" target="_blank"><img src="https://ucarliyiq.biz/uploads/posts/2017-07/thumbs/sutkaboyu-ilyn-idman-kafesi-foto_12.jpeg" alt=''></a><!--TEnd--></div>
		
	
		<div class="article-footer clearfix">
			<div class="clearfix top-footer">
				<div class="post-tags pull-left">
				
			
				
				

<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,blogger,lj,whatsapp,skype,telegram" data-counter=""></div>
			</div>	

				
				
			</div>
			
		<div class="bottom-footer clearfix">
			<div class="post-author clearfix">	
			
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.8&appId=879894802074810";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="fb-comments" data-href="https://ucarliyiq.biz/maraqli/51402-sutkaboyu-ilyn-idman-kafesi-foto.html" data-width="100%" data-numposts="10"></div>

<noindex>

<!-- Composite Start -->
<div id="M352963ScriptRootC605469">
        <div id="M352963PreloadC605469">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M352963ScriptRootC605469")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M352963ScriptRootC605469");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=605469;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.marketgid.com/1/u/1.ucarliyiq.biz.605469.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->





</noindex>
				</div>
			</div>
		</div>
	</div>
	<div class="after-single">
        
		<div class="post-related clearfix">
			<div class="related-header">
				<h3 class="post-box-title">Oxşar xəbərlər</h3>
			</div>
			<ul class="item-related">

                <li class="post">
 <a href="https://ucarliyiq.biz/maraqli/16248-hava-il-ilyn-avtomobil-vdeo.html"> <img src="/uploads/posts/2016-05/day_16/ucarliyiq.biz_hava-il-ilyn-avtomobil-vdeo_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Hava ilə işləyən avtomobil- VİDEO" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/maraqli/16248-hava-il-ilyn-avtomobil-vdeo.html" class="oxsar">Hava ilə işləyən avtomobil- VİDEO</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                
                <span class="date">
             16-05-2016, 13:10
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/maraqli/49281-sidney-imrliyind-ev-foto.html"> <img src="https://ucar.r.worldssl.net/uploads/posts/2017-06/thumbs/sidney-imrliyind-ev-foto_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Sidney çimərliyində ev - FOTO" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/maraqli/49281-sidney-imrliyind-ev-foto.html" class="oxsar">Sidney çimərliyində ev - FOTO</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                
                <span class="date">
             23-06-2017, 02:23
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/maraqli/49008-albanlardan-tikilmi-villa-foto.html"> <img src="https://ucar.r.worldssl.net/uploads/posts/2017-06/thumbs/albanlardan-tikilmi-villa-foto_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Şalbanlardan tikilmiş villa - FOTO" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/maraqli/49008-albanlardan-tikilmi-villa-foto.html" class="oxsar">Şalbanlardan tikilmiş villa - FOTO</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                
                <span class="date">
             21-06-2017, 04:36
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/maraqli/703-dnyada-ilk-df-gn-batareyas-il-ilyn-aeroport-alacaq.html"> <img src="/uploads/posts/2015-08/day_25/thumbs/ucarliyiq.biz_dnyada-ilk-df-gn-batareyas-il-ilyn-aeroport-alacaq_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Dünyada ilk dəfə günəş batareyası ilə işləyən aeroport açılacaq" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/maraqli/703-dnyada-ilk-df-gn-batareyas-il-ilyn-aeroport-alacaq.html" class="oxsar">Dünyada ilk dəfə günəş batareyası ilə işləyən aeroport açılacaq</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                
                <span class="date">
             25-08-2015, 20:42
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/maraqli/49771-aq-mkanl-loft-foto.html"> <img src="https://ucar.r.worldssl.net/uploads/posts/2017-06/thumbs/aq-mkanl-loft-foto_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Açıq məkanlı loft - FOTO" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/maraqli/49771-aq-mkanl-loft-foto.html" class="oxsar">Açıq məkanlı loft - FOTO</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                
                <span class="date">
             28-06-2017, 04:33
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/maraqli/50163-autizmli-gnc-v-uaqlar-arasnda-ilk-df-velosiped-yar-keirilib-foto.html"> <img src="https://ucar.r.worldssl.net/uploads/posts/2017-07/thumbs/autizmli-gnc-v-uaqlar-arasnda-ilk-df-velosiped-yar-keirilib-foto_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Autizmli gənc və uşaqlar arasında ilk dəfə velosiped yarışı keçirilib - FOTO" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/maraqli/50163-autizmli-gnc-v-uaqlar-arasnda-ilk-df-velosiped-yar-keirilib-foto.html" class="oxsar">Autizmli gənc və uşaqlar arasında ilk dəfə velosiped yarışı keçirilib - FOTO</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                
                <span class="date">
             1-07-2017, 15:08
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/maraqli/16481-dnyann-n-bahal-zy-satld-foto.html"> <img src="/uploads/posts/2016-05/day_19/ucarliyiq.biz_dnyann-n-bahal-zy-satld-foto_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Dünyanın ən bahalı üzüyü satıldı - FOTO" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/maraqli/16481-dnyann-n-bahal-zy-satld-foto.html" class="oxsar">Dünyanın ən bahalı üzüyü satıldı - FOTO</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                
                <span class="date">
             19-05-2016, 23:10
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/maraqli/47943-braziliyada-bir-mktb-foto.html"> <img src="https://ucar.r.worldssl.net/uploads/posts/2017-06/thumbs/braziliyada-bir-mktb-foto_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Braziliyada bir məktəb - FOTO" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/maraqli/47943-braziliyada-bir-mktb-foto.html" class="oxsar">Braziliyada bir məktəb - FOTO</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                
                <span class="date">
             12-06-2017, 06:30
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/maraqli/50228-apple-in-kaliforniyadak-dkan-foto.html"> <img src="https://ucar.r.worldssl.net/uploads/posts/2017-07/thumbs/apple-in-kaliforniyadak-dkan-foto_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Apple-in Kaliforniyadakı dükanı - FOTO" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/maraqli/50228-apple-in-kaliforniyadak-dkan-foto.html" class="oxsar">Apple-in Kaliforniyadakı dükanı - FOTO</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                
                <span class="date">
             2-07-2017, 06:38
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/maraqli/48353-sved-uaq-evi-foto.html"> <img src="https://ucar.r.worldssl.net/uploads/posts/2017-06/thumbs/sved-uaq-evi-foto_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="İsveçdə uşaq evi - FOTO" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/maraqli/48353-sved-uaq-evi-foto.html" class="oxsar">İsveçdə uşaq evi - FOTO</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                
                <span class="date">
             15-06-2017, 06:33
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/maraqli/49677-pireney-dalarnda-kottec-foto.html"> <img src="https://ucar.r.worldssl.net/uploads/posts/2017-06/thumbs/pireney-dalarnda-kottec-foto_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Pireney dağlarında kottec - FOTO" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/maraqli/49677-pireney-dalarnda-kottec-foto.html" class="oxsar">Pireney dağlarında kottec - FOTO</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                
                <span class="date">
             27-06-2017, 05:48
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/maraqli/7429-mllimdn-daha-bir-xlaqszlq-32-ya-kiik-agirdi-il-cinsi-laqd-oldu-foto.html"> <img src="/uploads/posts/2015-12/day_11/ucarliyiq.biz_mllimdn-daha-bir-xlaqszlq-32-ya-kiik-agirdi-il-cinsi-laqd-oldu-foto_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Müəllimdən daha bir əxlaqsızlıq - 32 yaş kiçik şagirdi ilə "cinsi əlaqə"də oldu - FOTO" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/maraqli/7429-mllimdn-daha-bir-xlaqszlq-32-ya-kiik-agirdi-il-cinsi-laqd-oldu-foto.html" class="oxsar">Müəllimdən daha bir əxlaqsızlıq - 32 yaş kiçik şagirdi ilə "cinsi əlaqə"də oldu - FOTO</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                
                <span class="date">
             11-12-2015, 20:12
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/maraqli/48731-barselonada-la-dola-foto.html"> <img src="https://ucar.r.worldssl.net/uploads/posts/2017-06/thumbs/barselonada-la-dola-foto_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Barselonada "La Dolça" - FOTO" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/maraqli/48731-barselonada-la-dola-foto.html" class="oxsar">Barselonada "La Dolça" - FOTO</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                
                <span class="date">
             19-06-2017, 04:40
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/maraqli/48882-fransa-dalarnda-ev-foto.html"> <img src="https://ucar.r.worldssl.net/uploads/posts/2017-06/thumbs/fransa-dalarnda-ev-foto_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Fransa dağlarında ev - FOTO" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/maraqli/48882-fransa-dalarnda-ev-foto.html" class="oxsar">Fransa dağlarında ev - FOTO</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                
                <span class="date">
             20-06-2017, 05:46
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/maraqli/5504-ki-bal-uaq-douldu-foto.html"> <img src="/uploads/posts/2015-11/day_14/ucarliyiq.biz_ki-bal-uaq-douldu-foto_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="İki başlı uşaq doğuldu - FOTO" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/maraqli/5504-ki-bal-uaq-douldu-foto.html" class="oxsar">İki başlı uşaq doğuldu - FOTO</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                
                <span class="date">
             14-11-2015, 16:32
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/maraqli/33319-kira-kamera-onunde-foto.html"> <img src="/uploads/posts/2016-12/kira-kamera-onunde-foto_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Kira kamera onunde - FOTO" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/maraqli/33319-kira-kamera-onunde-foto.html" class="oxsar">Kira kamera onunde - FOTO</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                
                <span class="date">
             17-12-2016, 06:36
            </div>
        </div>
    </div>
</li>
			</ul>
		</div>
        
       
	</div>
</div>


<div id="dle-ajax-comments"></div>
<form  method="post" name="dle-comments-form" id="dle-comments-form" >


		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="51402" /></form></div>
									
									<div class="sidebar-holder col-md-4">
	<div class="widgets-holder">
		<aside id="zn_text_widget-4" class="widget widget_zn_text_widget">
			<div class="widget-header">
			<noindex>		<h4 class="widget-title">Facebookda bizə qoşulun!</h4>	
			</div>
			<div class="widget-content">
				<div class="zn-text-widget">
				

<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fucarliyiqbiz%2F&tabs&amp;locale=az_AZ&amp;width=340&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></noindex>
				
				</div>
			</div>
		</aside>
		
		<aside id="zn_popularpost_widget-4" class="widget widget_zn_popularpost_widget">
			<div class="widget-header">
				<h4 class="widget-title">Populyar xəbərlər</h4>
			</div>
			<div class="widget-content">
				<ul class="popular-posts-widget popular-widget-310225132">
		    <a href="http://son-xeberler.com"><img src="https://ucarliyiq.biz/templates/ucarliyiqteam/images/sonxeberler.png" alt="son xeberlər" title="son xeberlər"></a><br><br>
			<a href="https://nz1.ru/eto-interesno/interesnye-fakty/" " title="интересные факты"><img src="https://nz1.ru/uploads/facts.png" alt="интересные факты" title="интересные факты"></a>	
			<li class="post">
 <a href="https://ucarliyiq.biz/maraqli/51296-qadn-polis-onu-tutmasn-dey-lt-soyundu-foto.html"> <img src="https://ucarliyiq.biz/uploads/posts/2017-07/qadn-polis-onu-tutmasn-dey-lt-soyundu-foto_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Qadın polis onu tutmasın deyə lüt soyundu - FOTO" style="width:330px;height:170px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/maraqli/51296-qadn-polis-onu-tutmasn-dey-lt-soyundu-foto.html" class="oxsar">Qadın polis onu tutmasın deyə lüt soyundu - FOTO...</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
               
                <span class="date">
             Dünən, 13:05
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/xeberler/47572-neft-dalarnda-yeni-quyu-qazlr.html"> <img src="https://ucarliyiq.biz/uploads/posts/2017-07/day_11/https:_neft-dalarnda-yeni-quyu-qazlr_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="“Neft Daşları”nda yeni quyu qazılır" style="width:330px;height:170px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/47572-neft-dalarnda-yeni-quyu-qazlr.html" class="oxsar">“Neft Daşları”nda yeni quyu qazılır...</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
               
                <span class="date">
             Dünən, 13:21
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/xeberler/51270-donald-tramp-vankaya-gr-hillari-klintonun-qz-il-szlib.html"> <img src="https://ucarliyiq.biz/uploads/posts/2017-07/day_11/thumbs/https:_donald-tramp-vankaya-gr-hillari-klintonun-qz-il-szlib_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Donald Tramp İvankaya görə Hillari Klintonun qızı ilə "sözləşib"" style="width:330px;height:170px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/51270-donald-tramp-vankaya-gr-hillari-klintonun-qz-il-szlib.html" class="oxsar">Donald Tramp İvankaya görə Hillari Klintonun qızı...</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
               
                <span class="date">
             Dünən, 10:51
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/show-business/51294-90-c-illrin-tannm-mnnisi-illr-sonra-bu-hala-dd-foto.html"> <img src="https://ucarliyiq.biz/uploads/posts/2017-07/day_11/https:_90-c-illrin-tannm-mnnisi-illr-sonra-bu-hala-dd-foto_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="90-cı illərin tanınmış müğənnisi illər sonra bu hala düşdü - (FOTO)" style="width:330px;height:170px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/show-business/51294-90-c-illrin-tannm-mnnisi-illr-sonra-bu-hala-dd-foto.html" class="oxsar">90-cı illərin tanınmış müğənnisi illər sonra bu...</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
               
                <span class="date">
             Dünən, 12:57
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/maraqli/51387-seksdn-doymayan-qadnn-xstliyi-nmfomanya-ndir.html"> <img src="https://ucarliyiq.biz/uploads/posts/2017-07/thumbs/seksdn-doymayan-qadnn-xstliyi-nmfomanya-ndir_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Seksdən doymayan qadının xəstəliyi: NİMFOMANİYA nədir?" style="width:330px;height:170px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/maraqli/51387-seksdn-doymayan-qadnn-xstliyi-nmfomanya-ndir.html" class="oxsar">Seksdən doymayan qadının xəstəliyi: NİMFOMANİYA...</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
               
                <span class="date">
             Bu gün, 00:06
            </div>
        </div>
    </div>
</li>
		
				</ul>
			</div>
		</aside>
	
		<aside id="zn_popularpost_widget-4" class="widget widget_zn_popularpost_widget">
			<div class="widget-header">
				<h4 class="widget-title">Son xəbərlər</h4>
			</div>
			<div class="widget-content">
				<ul class="popular-posts-widget popular-widget-310225132">
				
			<li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="https://ucarliyiq.biz/maraqli/51402-sutkaboyu-ilyn-idman-kafesi-foto.html" title="Sutkaboyu işləyən idman kafesi - FOTO">
            <img src="https://ucarliyiq.biz/uploads/posts/2017-07/thumbs/sutkaboyu-ilyn-idman-kafesi-foto_1.jpeg" alt="Sutkaboyu işləyən idman kafesi - FOTO" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="https://ucarliyiq.biz/maraqli/51402-sutkaboyu-ilyn-idman-kafesi-foto.html" title="Sutkaboyu işləyən idman kafesi - FOTO">Sutkaboyu işləyən idman kafesi - FOTO</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="https://ucarliyiq.biz/xeberler/51401-nigeriya-hrbilri-il-boko-haram-dylri-arasnda-atma-olub-lnlr-var.html" title="Nigeriya hərbçiləri ilə "Boko Haram" döyüşçüləri arasında atışma olub: ölənlər var">
            <img src="https://ucarliyiq.biz/uploads/posts/2017-07/day_12/https:_nigeriya-hrbilri-il-boko-haram-dylri-arasnda-atma-olub-lnlr-var_1.jpeg" alt="Nigeriya hərbçiləri ilə "Boko Haram" döyüşçüləri arasında atışma olub: ölənlər var" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="https://ucarliyiq.biz/xeberler/51401-nigeriya-hrbilri-il-boko-haram-dylri-arasnda-atma-olub-lnlr-var.html" title="Nigeriya hərbçiləri ilə "Boko Haram" döyüşçüləri arasında atışma olub: ölənlər var">Nigeriya hərbçiləri ilə "Boko Haram" döyüşçüləri arasında atışma olub: ölənlər var</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="https://ucarliyiq.biz/maraqli/51400-dniz-sahilind-iki-villa-foto.html" title="Dəniz sahilində iki villa - FOTO">
            <img src="https://ucarliyiq.biz/uploads/posts/2017-07/thumbs/dniz-sahilind-iki-villa-foto_1.jpeg" alt="Dəniz sahilində iki villa - FOTO" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="https://ucarliyiq.biz/maraqli/51400-dniz-sahilind-iki-villa-foto.html" title="Dəniz sahilində iki villa - FOTO">Dəniz sahilində iki villa - FOTO</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="https://ucarliyiq.biz/maraqli/51399-qrafik-studiyann-ofisi-foto.html" title="Qrafik studiyanın ofisi - FOTO">
            <img src="https://ucarliyiq.biz/uploads/posts/2017-07/thumbs/qrafik-studiyann-ofisi-foto_1.jpeg" alt="Qrafik studiyanın ofisi - FOTO" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="https://ucarliyiq.biz/maraqli/51399-qrafik-studiyann-ofisi-foto.html" title="Qrafik studiyanın ofisi - FOTO">Qrafik studiyanın ofisi - FOTO</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="https://ucarliyiq.biz/xeberler/51398-saakavili-ukrayna-vtndalndan-mhrum-edilmkdn-qorxmuram.html" title="Saakaşvili: "Ukrayna vətəndaşlığından məhrum edilməkdən qorxmuram"">
            <img src="https://ucarliyiq.biz/uploads/posts/2017-07/day_12/thumbs/https:_saakavili-ukrayna-vtndalndan-mhrum-edilmkdn-qorxmuram_1.jpeg" alt="Saakaşvili: "Ukrayna vətəndaşlığından məhrum edilməkdən qorxmuram"" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="https://ucarliyiq.biz/xeberler/51398-saakavili-ukrayna-vtndalndan-mhrum-edilmkdn-qorxmuram.html" title="Saakaşvili: "Ukrayna vətəndaşlığından məhrum edilməkdən qorxmuram"">Saakaşvili: "Ukrayna vətəndaşlığından məhrum edilməkdən qorxmuram"</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="https://ucarliyiq.biz/maraqli/51397-real-v-rqmsal-heyvan-illstrasiyalar-foto.html" title="Real və rəqəmsal heyvan illüstrasiyaları - FOTO">
            <img src="https://ucarliyiq.biz/uploads/posts/2017-07/thumbs/real-v-rqmsal-heyvan-illstrasiyalar-foto_1.jpeg" alt="Real və rəqəmsal heyvan illüstrasiyaları - FOTO" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="https://ucarliyiq.biz/maraqli/51397-real-v-rqmsal-heyvan-illstrasiyalar-foto.html" title="Real və rəqəmsal heyvan illüstrasiyaları - FOTO">Real və rəqəmsal heyvan illüstrasiyaları - FOTO</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="https://ucarliyiq.biz/xeberler/51396-meksikada-polisl-quldurlar-arasnda-atma-olub-lnlr-var.html" title="Meksikada polislə quldurlar arasında atışma olub: ölənlər var">
            <img src="https://ucarliyiq.biz/uploads/posts/2017-07/day_12/https:_meksikada-polisl-quldurlar-arasnda-atma-olub-lnlr-var_1.jpeg" alt="Meksikada polislə quldurlar arasında atışma olub: ölənlər var" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="https://ucarliyiq.biz/xeberler/51396-meksikada-polisl-quldurlar-arasnda-atma-olub-lnlr-var.html" title="Meksikada polislə quldurlar arasında atışma olub: ölənlər var">Meksikada polislə quldurlar arasında atışma olub: ölənlər var</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="https://ucarliyiq.biz/show-business/51395-do-tatlses-sevgilisini-qucanda-yatrd-foto.html" title="İdo Tatlıses sevgilisini qucağında yatırdı - foto">
            <img src="https://ucarliyiq.biz/uploads/posts/2017-07/day_12/https:_do-tatlses-sevgilisini-qucanda-yatrd-foto_1.jpeg" alt="İdo Tatlıses sevgilisini qucağında yatırdı - foto" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="https://ucarliyiq.biz/show-business/51395-do-tatlses-sevgilisini-qucanda-yatrd-foto.html" title="İdo Tatlıses sevgilisini qucağında yatırdı - foto">İdo Tatlıses sevgilisini qucağında yatırdı - foto</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="https://ucarliyiq.biz/xeberler/siyaset-xeberleri/51394-att-in-minsk-qrupunun-hmsdrlri-ermnistan-v-azrbaycan-prezidentlrinin-grn-tkil-etmyi-tklif-ediblr.html" title="ATƏT-in Minsk Qrupunun həmsədrləri Ermənistan və Azərbaycan prezidentlərinin görüşünü təşkil etməyi təklif ediblər">
            <img src="https://ucarliyiq.biz/uploads/posts/2017-07/day_12/thumbs/https:_att-in-minsk-qrupunun-hmsdrlri-ermnistan-v-azrbaycan-prezidentlrinin-grn-tkil-etmyi-tklif-ediblr_1.jpeg" alt="ATƏT-in Minsk Qrupunun həmsədrləri Ermənistan və Azərbaycan prezidentlərinin görüşünü təşkil etməyi təklif ediblər" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="https://ucarliyiq.biz/xeberler/siyaset-xeberleri/51394-att-in-minsk-qrupunun-hmsdrlri-ermnistan-v-azrbaycan-prezidentlrinin-grn-tkil-etmyi-tklif-ediblr.html" title="ATƏT-in Minsk Qrupunun həmsədrləri Ermənistan və Azərbaycan prezidentlərinin görüşünü təşkil etməyi təklif ediblər">ATƏT-in Minsk Qrupunun həmsədrləri Ermənistan və Azərbaycan prezidentlərinin görüşünü təşkil etməyi təklif ediblər</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="https://ucarliyiq.biz/maraqli/51393-sraild-maraql-mktb-foto.html" title="İsraildə maraqlı məktəb - FOTO">
            <img src="https://ucarliyiq.biz/uploads/posts/2017-07/thumbs/sraild-maraql-mktb-foto_1.jpeg" alt="İsraildə maraqlı məktəb - FOTO" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="https://ucarliyiq.biz/maraqli/51393-sraild-maraql-mktb-foto.html" title="İsraildə maraqlı məktəb - FOTO">İsraildə maraqlı məktəb - FOTO</a>
            </h6>
        </div>
    </div>
</li>
		
				</ul>
			</div>
		</aside>
		<div id="fixblock">	
		
		<aside id="zn_popularpost_widget-4" class="widget widget_zn_popularpost_widget">
		
			<div class="widget-header">
				<h4 class="widget-title">Elanlar</h4>
			</div>
			<div class="widget-content">
				<ul class="popular-posts-widget popular-widget-310225132">
			<div id="SC_TBlock_214636" class="SC_TBlock">loading...</div> 
			<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "214636",
    domain : "n.ads3-adnow.com"
  });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>
		
				</ul>
			</div>
		
			
		</aside>
	</div>		
		
		<!-- START POPULAR POSTS WIDGET -->
		
		<aside id="tag_cloud-4" class="widget widget_tag_cloud">
			<div class="widget-header">
				<h4 class="widget-title"></h4>
			</div>
			<div class="widget-content">
				<div class="tagcloud">

 	
				</div>
			</div>
		</aside>
	</div>
</div>

<script type="text/javascript">
function getTopOffset(e) { 
	var y = 0;
	do { y += e.offsetTop; } while (e = e.offsetParent);
	return y;
}
var block = document.getElementById('fixblock'); /* fixblock - значение атрибута id блока */
if ( null != block ) {
	var topPos = getTopOffset( block );

	window.onscroll = function() {
		var scrollHeight = Math.max( document.documentElement.scrollHeight, document.documentElement.clientHeight),

		    // высота рекламного блока
		    blockHeight = 500, 

		    // высота подвала
		    footerHeight =  200, 

		    // считаем позицию, до которой блок будет зафиксирован 
		    stopPos = scrollHeight - blockHeight - footerHeight; 

		var newcss = (topPos < window.pageYOffset) ? 
			'top:20px; position: fixed;' : 'position:static;';

		if ( window.pageYOffset > stopPos ) 
			newcss = 'position:static;';

		block.setAttribute( 'style', newcss );
	}
}
</script>


									
								</div>
								
							</div>
							
						</div>
					</main>
				</div>
			</div>
			
            
            
			<!--  #подвал -->	

<noindex><!--LiveInternet counter-->
    <script type="text/javascript">document.write("<a class='liveinternet' href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t44.1;r" + escape(document.referrer) + ((typeof(screen) == "undefined") ? "" : ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ? screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script>
    <!--/LiveInternet-->

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript"> (function (d, w, c) {
            (w[c] = w[c] || []).push(function () {
                try {
                    w.yaCounter36343930 = new Ya.Metrika({
                        id: 36343930,
                        clickmap: true,
                        trackLinks: true,
                        accurateTrackBounce: true,
                        webvisor: true
                    });
                } catch (e) {
                }
            });
            var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () {
                n.parentNode.insertBefore(s, n);
            };
            s.type = "text/javascript";
            s.async = true;
            s.src = "https://mc.yandex.ru/metrika/watch.js";
            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else {
                f();
            }
        })(document, window, "yandex_metrika_callbacks"); </script>
    <noscript>
        <div><img src="https://mc.yandex.ru/watch/36343930" style="position:absolute; left:-9999px;" alt=""/></div>
    </noscript> <!-- /Yandex.Metrika counter -->
    <script>
        (function (i, s, o, g, r, a, m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)}, i[r].l = 1 * new Date();
        a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
        })
        (window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-38189379-1', 'auto');
        ga('send', 'pageview');

    </script>
</noindex>


<footer id="colophon" class="theme-footer style1">

    <div class="container">
        <div class="row">
            <div class="widgets-warrper">
                <div class="col-lg-4 col-md-3 col-sm-4">
                    <!-- BEGIN WIDGET -->

                </div>
            </div>
        </div>
    </div>

    <div class="copyright">
        <div class="container">
            <div class="row">
                <div class="right-block col-md-4">
                    <ul class="list-inline social-icons">
                        <li>
                            <a href="https://www.twitter.com/#">
                                <i class="fa fa-twitter"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://youtube.com/#">
                                <i class="fa fa-youtube-play"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://pinterest.com/#">
                                <i class="fa fa-pinterest "></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://instagram.com/#">
                                <i class="fa fa-instagram"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://flickr.com/photos/#">
                                <i class="fa fa-flickr"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://#.tumblr.com/">
                                <i class="fa fa-tumblr "></i>
                            </a>
                        </li>
                    </ul>
                </div>
                <div class="left-block col-md-8">
                    <p class="copyright-text">Copyright © Ucarliyiq.biz team.</p>


                </div>
            </div>
        </div>
    </div>

</footer>

<span class="toTop" id="toTop"><img src="/templates/ucarliyiqteam/images/upSite.png" alt="scroll top"></span>
			

			
			
			<!-- #подвал -->	
		</div>	

        		  
	<noindex><div class="feedburner">
	<a href="#" onclick="UnikName(); return false;"></a>        
	<div id="openModal" style="display:none;">
	<div>
	<!--a href="#close" title="Закрыть" class="close">X</a-->
	Xoş gəldiniz,Abunə olun və ən son xəbərləri birinci siz oxuyun.
	<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fucarliyiqbiz%2F&tabs&amp;locale=az_AZ&amp;width=340&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="360" height="250" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe> 

	</div></noindex>	  

	<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;20"></script>
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/bbcodes.js,engine/classes/highslide/highslide.js,engine/classes/masha/masha.js&amp;20"></script>

<script  type="text/javascript"  src="https://ucar.r.worldssl.net/templates/ucarliyiqteam/js/modal.js"></script>	
<script type="text/javascript" src="https://ucar.r.worldssl.net/templates/ucarliyiqteam/js/imagesloaded.pkgd.min.js"></script>
<script type="text/javascript" src="https://ucar.r.worldssl.net/templates/ucarliyiqteam/js/bootstrap.js"></script>       		
<script  type="text/javascript" src="https://ucar.r.worldssl.net/templates/ucarliyiqteam/js/plugins.js"></script>		
<script type="text/javascript" src="https://ucar.r.worldssl.net/templates/ucarliyiqteam/js/ucarliyiqteam.js"></script>


	</body>
</html>


<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
