<!DOCTYPE html>
<html>
<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Azərbaycanlı ifaçılar “O səs Türkiyə”dən kənarlaşdırıldılar – VİDEO</title>
<meta name="description" content="Azərbaycanlı ifa&ccedil;ılar - Z&uuml;lfi Əsədov, İlham Nəzərov və M&uuml;şfiq Əliyevin “O səs T&uuml;rkiyə” m&uuml;sabiqəsinə qatılması barəsində xəbər vermişdik. Təəss&uuml;f" />
<meta name="keywords" content="Azərbaycanlı, qatılması, barəsində, xəbər, Təəss, vermişdik, sabiqəsinə, rkiyə”, ccedil, Əsədov, İlham, Əliyevin, Nəzərov, ğənni, yarışmadan, “Facebook”, hesabında" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Son xəbərlər,Azərbaycan xəbərləri,en son xeberler,azeri radio,canli radio dinle" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Azərbaycanlı ifaçılar “O səs Türkiyə”dən kənarlaşdırıldılar – VİDEO" />
<meta property="og:url" content="https://ucarliyiq.biz/show-business/35378-azrbaycanl-ifalar-o-ss-trkiydn-knarladrldlar-vdeo.html" />
<meta property="og:image" content="http://ucarliyiq.biz/uploads/posts/2017-01/day_08/azrbaycanl-ifalar-o-ss-trkiydn-knarladrldlar-vdeo_1.jpeg" />
<link rel="search" type="application/opensearchdescription+xml" href="https://ucarliyiq.biz/engine/opensearch.php" title="Son xəbərlər,Azərbaycan xəbərləri,en son xeberler,azeri radio,canli radio dinle" />
<link rel="alternate" type="application/rss+xml" title="Son xəbərlər,Azərbaycan xəbərləri,en son xeberler,azeri radio,canli radio dinle" href="https://ucarliyiq.biz/rss.xml" />
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;18"></script>
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/masha/masha.js&amp;18"></script>
		<meta name="viewport" content="width=device-width, initial-scale=1">
		  <link rel="shortcut icon" href="/templates/ucarliyiqteam/images/favicon.ico" />

		<link rel="stylesheet" href="/templates/ucarliyiqteam/style/bootstrap.css" type="text/css" media="all">
		<link rel="stylesheet" href="/templates/ucarliyiqteam/style/main-style.css" type="text/css" media="all">
		<link rel="stylesheet" href="/templates/ucarliyiqteam/style/plugins.css" type="text/css" media="all">	
		<link rel="stylesheet" href="/templates/ucarliyiqteam/style/options.css" type="text/css" media="all">
		<link rel="stylesheet" href="/templates/ucarliyiqteam/style//image-widget.css" type="text/css" media="all">		
		<link rel="stylesheet" href="/templates/ucarliyiqteam/style/jetpack.css" type="text/css" media="all">
        <link rel="stylesheet" href="/templates/ucarliyiqteam/style/engine.css" type="text/css" media="all">
		<script type="text/javascript" src="/templates/ucarliyiqteam/js/nativeflashradiov3.js"></script>
		<script type="text/javascript" src="/templates/ucarliyiqteam/js/modal.js"></script>
        
   
    
<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
  <![endif]--> 


		
		</head>
	
	<body class="home blog ajax-enabled loading">
	<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'ucarliyiqteam';
var dle_wysiwyg    = '-1';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Hə", "Yox", "Daxil et", "Rədd", "Yaddaşa sal", "Sil", "Yükləmə gedir gözləyin..."];
var menu_short     = 'Təcili redaktə';
var menu_full      = 'Bütünlüklə redaktə';
var menu_profile   = 'Hesaba baxış';
var menu_send      = 'Mesaj göndərmək';
var menu_uedit     = 'Adminmərkəz';
var dle_info       = 'Məlumat';
var dle_confirm    = 'Təsdiq';
var dle_prompt     = 'Məlumat daxil et';
var dle_req_field  = 'Bütün lazımi sahələri doldurun';
var dle_del_agree  = 'Siz həqiqətən silmək istəyirsiniz? Bu hərəkəti rədd etmək mümkün deyil';
var dle_spam_agree = 'Siz həqiqətənmi bu istifadəçini SPAMMER kimi qeyd etmək istəyirsiniz? Bu onun bütün rəylərinizin silinməsinə gətirib çıxaracaq';
var dle_complaint  = 'Admin üçün şikayətin mətnini göstər:';
var dle_big_text   = 'Mətndən cox hissə seçilib.';
var dle_orfo_title = 'Tapılan qramatik səhv üçün adminə rəy yazın';
var dle_p_send     = 'GÖNDƏR';
var dle_p_send_ok  = 'Bildiriş uğurla göndərildi';
var dle_save_ok    = 'Dəyişiklik uğurlu oldu.';
var dle_reply_title= '';
var dle_tree_comm  = '0';
var dle_del_news   = 'Məqaləni sil';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
jQuery(function($){
FastSearch();
});
//-->
</script>
		<div class="player">
			<div id="small-radio-block-container" class="container no-sidebar">
			<div id="small-radio-block" class="container no-sidebar">
				<noindex>	<div id="flashradio" style="height:50px; width:98%;"></div>
<script type="text/javascript">
    $("#flashradio").flashradio({settings: "/templates/ucarliyiqteam/js/flashradio.xml"});
</script>
<br>
<script>
         function show()
         {
             $.ajax({
                 url: "/player/radio.php/",
                 cache: false,
                 success: function(html){
                    html = html.replace(/<br \/>/g, '. ');
                    html = "<marquee>" + html + "</marquee>";
                     $("#content1").html(html);
                 }
             });
         }

         $(document).ready(function(){
             show();
             setInterval('show()',60000);  //Время в милесекундах
         });
     </script>
     
<div id="content1"></div></noindex>
			
			</div>
			</div>
		</div>
		<div id="page" class="hfeed site">
			
			<header id="masthead" class="site-header  style1">
				<div class="header-nav ">
					<nav class="navbar navbar-default navbar-custom navbar-fixed-top">
						<div class="nav-overlay"></div>
						<div class="container">
							<div class="row">
								<div class="navbar-header page-scroll">
									<a class="navbar-brand" href="/" rel="son xeberler">
										<img alt="logo" class="logo" src="/templates/ucarliyiqteam/images/logo.png">
										
									</a>
								</div>
							<div class="nav-buttons">
	<div class="mobile-buttons hidden-lg hidden-md">
		<ul class="nav navbar-nav">
			<li class="menu">
				<button type="button" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
					<span class="">
						menyu <i class="fa fa-plus"></i>
					</span>
				</button>
			</li>
			
</div>
<div class="nav-main-menu">
	<!-- toggle get grouped for better mobile display -->	
	<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
		<div class="primary-menu">
			<ul class="nav navbar-nav">
			
			  <li> <a title="Ana səhifə" href="/"><i class="fa fa-home fa-2x"></i></a></li>
			
				
			   <li class="dropdown">
				<a class="dropdown-toggle" data-toggle="dropdown" title="Saytin bolmeleri" href="/">Bütün bölmələr</a>
				
				<ul class="dropdown-menu">
	
					<li> <a title="Siyəsət xəbərləri" href="/siyaset-xeberleri/">Siyəsət xəbərləri</a></li>
					<li> <a title="Hadisə xəbərləri" href="/hadise-xeberleri/">Hadisə xəbərləri</a></li>
					<li> <a title="İdman xəbərləri" href="/idman-xeberleri/">İdman xəbərləri</a></li>				
					<li> <a title="Azərbaycan filimləri" href="/azerbaycan-filimleri/">Azərbaycan filimləri</a></li>
				   <li> <a title="Azərbaycan klipləri" href="/azerbaycan-klipleri/">Azərbaycan klipləri</a></li>
				   <li> <a title="" href="/">Azərbaycan mp3-lər</a></li>
				   <li> <a title="" href="/turk-filimleri/">Türk filimləri</a></li>
				   <li> <a title="" href="/turk-klipleri/">Türk klipləri</a></li>
				   <li> <a title="" href="/">Türk mp3-lər</a></li>
				   <li> <a href="/xarici-filimler/">Xarici filimlər</a></li>
				   <li> <a title="hekayələr" href="/hekayeler/">hekayələr</a></li>
				   <li> <a title="Şeirlər" href="/seirler/">Şeirlər</a></li>
				
				</ul>
			   </li>
			   <li> <a title="en son xeberler" href="/xeberler/">Son xəbərlər</a></li>							
			   <li> <a title="Şou biznes xeberleri" href="/show-business/">Şou biznes xəbərləri</a></li>
			   <li> <a title="" href="/maraqli/">Maraqlı xəbərlər</a></li>
			  
	
		   



<li><a href="#" class="no-ajaxy" id="loginlink" title="Sayta daxil ol"><i class="fa fa-user fa-lg"></i></a></li>

<div style="display: none;" id="logindialog" title="Sayta daxil ol.">
    
<form method="post" action="" class="login-form">
<input type="text" name="login_name" id="login_name" placeholder="login" class="input-md form-control mb-15">
<input type="password" name="login_password" id="login_password" placeholder="Пароль" class="input-md form-control mb-10">
<center><button class="btn btn-mod btn-mod-defult btn-circle mb-10" onclick="" type="submit">Daxil ol</button></center>
<input name="login" type="hidden" id="login" value="submit" />
</form>

<a class="btn btn-mod btn-mod-defult btn-border btn-small btn-round fontsize-xxs" href="https://ucarliyiq.biz/index.php?do=register">Qeydiyyat</a>
<a class="btn btn-mod btn-mod-defult btn-border btn-small btn-round fontsize-xxs" href="https://ucarliyiq.biz/index.php?do=lostpassword">Şifrə bərpası</a>

<p>Aşagıdakı sosial şəbəkələrdən daxil olun</p>
<hr>
<div class="social-login">        

            
            <a href="https://www.facebook.com/dialog/oauth?client_id=879894802074810&amp;redirect_uri=https%3A%2F%2Fucarliyiq.biz%2Findex.php%3Fdo%3Dauth-social%26provider%3Dfc&amp;scope=public_profile%2Cemail&amp;display=popup&amp;state=72883f4c11a9916203ab8b0959ca61af&amp;response_type=code" target="_blank" class="social-fb"><span>Facebok</span></a>
            &nbsp;
			 
            <a href="https://oauth.vk.com/authorize?client_id=5024898&amp;redirect_uri=https%3A%2F%2Fucarliyiq.biz%2Findex.php%3Fdo%3Dauth-social%26provider%3Dvk&amp;scope=offline%2Cwall%2Cemail&amp;state=72883f4c11a9916203ab8b0959ca61af&amp;response_type=code" target="_blank" class="social-vk"><span>VK</span></a>
            &nbsp;
            
            <a href="https://connect.ok.ru/oauth/authorize?client_id=1149300736&amp;redirect_uri=https%3A%2F%2Fucarliyiq.biz%2Findex.php%3Fdo%3Dauth-social%26provider%3Dod&amp;state=72883f4c11a9916203ab8b0959ca61af&amp;response_type=code" target="_blank" class="social-odn"><span>Ok</span></a>
            &nbsp;
            
            <a href="https://connect.mail.ru/oauth/authorize?client_id=736396&amp;redirect_uri=https%3A%2F%2Fucarliyiq.biz%2Findex.php%3Fdo%3Dauth-social%26provider%3Dmailru&amp;state=72883f4c11a9916203ab8b0959ca61af&amp;response_type=code" target="_blank" class="social-ml"><span>Mail</span></a>
            &nbsp;
            
            <a href="https://oauth.yandex.ru/authorize?client_id=df15a3551e1d4854a91e117ef79ff372&amp;redirect_uri=https%3A%2F%2Fucarliyiq.biz%2Findex.php%3Fdo%3Dauth-social%26provider%3Dyandex&amp;state=72883f4c11a9916203ab8b0959ca61af&amp;response_type=code" target="_blank" class="social-ya"><span>Yandex</span></a>
            &nbsp;
            
            <a href="https://accounts.google.com/o/oauth2/auth?client_id=20607343399-cga48ragnhgvgmst1eb5jpfum62h7q5k.apps.googleusercontent.com&amp;redirect_uri=https%3A%2F%2Fucarliyiq.biz%2Findex.php%3Fdo%3Dauth-social%26provider%3Dgoogle&amp;scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile&amp;state=72883f4c11a9916203ab8b0959ca61af&amp;response_type=code" target="_blank" class="social-gl"><span>Google</span></a>
            

            </div>    
</div>

			</ul>
												   
		</div>
		
	</div>
</div>


										
						
								<!-- /.navbar-collapse -->	
							</div>
							<!-- /.container -->	
						</div>
						<div class="nav-search-form">
							<div class="nav-overlay"></div>
							<form method="post" action=''>
                                <input type="hidden" name="do" value="axtar" />
                                <input type="hidden" name="subaction" value="axtar" />
                                <input class="search-input" id="story" name="story" value="axtar..." onblur="if(this.value=='') this.value='axtar...';" onfocus="if(this.value=='axtar...') this.value='';" type="text" />
							</form>
						</div>
					</nav>
				</div>
			</header>
			
			
			
			<div id="content" class="site-content is-single card" style="min-height: 571px;">
				<div id="primary" class="content-area">
					<main id="main" class="site-main">
				
							<div class="container has-right-sidebar">
								<div class="row">
				          
								<div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://ucarliyiq.biz/" itemprop="url"><span itemprop="title">Son xəbərlər</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://ucarliyiq.biz/show-business/" itemprop="url"><span itemprop="title">Şou biznes xəbərləri</span></a></span> &raquo; Azərbaycanlı ifaçılar “O səs Türkiyə”dən kənarlaşdırıldılar – VİDEO</span></div><div id='dle-content'>
<div class="main-post single-content col-lg-8 col-md-10 col-md-offset-1 col-lg-offset-0 ">
	<div class="content-holder clearfix">
		<div class="top-content-header">
			<div class="post-feature">
				
			</div>			
			<h1 class="bashliq">Azərbaycanlı ifaçılar “O səs Türkiyə”dən kənarlaşdırıldılar – VİDEO</h1>
			<div class="meta-warrper clearfix">
				<div class="post-meta pull-left">

					<span class="date">
					<i class="fa fa-calendar" class="teqvim"></i>
						<a href="https://ucarliyiq.biz/2017/01/08/" >Dünən, 22:08</a>
					</span>
				<a href="https://ucarliyiq.biz/show-business/">Şou biznes xəbərləri</a>	
				
				</div>
			</div>
		</div>		

		<div align="center"><!--dle_image_begin:http://ucarliyiq.biz/uploads/posts/2017-01/day_08/azrbaycanl-ifalar-o-ss-trkiydn-knarladrldlar-vdeo_1.jpeg|--><img src="/uploads/posts/2017-01/day_08/azrbaycanl-ifalar-o-ss-trkiydn-knarladrldlar-vdeo_1.jpeg" alt="Azərbaycanlı ifaçılar “O səs Türkiyə”dən kənarlaşdırıldılar – VİDEO" title="Azərbaycanlı ifaçılar “O səs Türkiyə”dən kənarlaşdırıldılar – VİDEO"  /><!--dle_image_end--></div><p></p><p>Azərbaycanlı ifaçılar - Zülfi Əsədov, İlham Nəzərov və Müşfiq Əliyevin “O səs Türkiyə” müsabiqəsinə qatılması barəsində <a href="http://ucarliyiq.biz/xeberler/" target="_blank">xəbər</a> vermişdik. Təəssüf ki, hər üç müğənni yarışmadan kənarlaşdırılıb.</p> <p>ucarliyiq.biz xəbər verir ki, bu barədə Əməkdar artist Aybəniz Haşımova “Facebook” hesabında məlumat yayıb.</p> <p>“Dəyərli jurnalistlər və tamaşaçılarımız, sizi nə qədər çox sevdiyimi Allah bilir. Amma kiçik bir iradımı qəbul edin. İrad bildirəndə onu kökündən kəsib atmayın, səhvini düzəltmək şansı olanları və diri qalmaq istəyənləri söz ilə öldürməyin. Türkiyənin “O səs Türkiyə” müsabiqəsində bəstəkarlarımız və musiqilərimizin adları anonim yazılıb. Doğru olaraq yazırsınız ki, bununla qəlbimizə toxunurlar. Mən də bundan çox narahat olmuşam, qəlbim dəfələrlə qırılıb. Axı niyə? Onlar bizim qardaşımızdır axı...</p> <p>Amma, qurban sizə irad bildirəndə elə edək, elə başa salaq ki, bu, bir də təkrarlanmasın. Yoxsa hər şeyi kökündən elə kəsirsiniz ki, bunun əziyyətini istedadlı gənclərimiz çəkir. Son vaxtlar mətbuatımızda o yarışma ilə bağlı o qədər tənqidi fikirlər yazıldı ki, nəticəsi belə oldu. Hazırda “O səs Türkiyə” yarışmasından Zülfi Əsədov, İlham Nəzərov, Müşfiq Əliyev və digər isteadadlı azərbaycanlı səs sahibləri uzaqlaşdırıldılar. Baxmayaraq ki, münsiflər yalvararaq onları komandalarında körmək istədiklərini demişdilər. Mənim fikrim budur. Onlar sizin yazdığınız haqlı iradlara cavab olaraq istedadlı balalarımızı yarışdan kənarlaşdırdılar. Canları sağ olsun, təki Türkiyə yaşasın, başı bəla görməsin, təki dərdləri bir yarışma dərdi olsun. Türkiyə, nə olursa-olsun, Azərbaycan həmişə sizinlədir”.</p> <iframe allowtransparency="true" frameborder="0" height="294" scrolling="no" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Faybeniz.ha%2Fposts%2F947359992030880&width=500" style="border:none;overflow:hidden" width="500"></iframe> <iframe allowfullscreen="true" frameborder="0" height="360" src="http://embed.myvideo.az/flv_player/embed.php?video_id=2289641" width="640"></iframe> <p />
		
	
		<div class="article-footer clearfix">
			<div class="clearfix top-footer">
				<div class="post-tags pull-left">
				
			
				
				

<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,blogger,linkedin,lj,viber,whatsapp,skype,telegram" data-counter=""></div>
			</div>	

				
				
			</div>
			
		<div class="bottom-footer clearfix">
			<div class="post-author clearfix">	
		
<div class="fb-comments" data-href="https://ucarliyiq.biz/show-business/35378-azrbaycanl-ifalar-o-ss-trkiydn-knarladrldlar-vdeo.html" data-width="100%" data-numposts="5" reverse_time"></div>
<div id="disqus_thread"></div>
<script>
/**
* RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
* LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
*/
/*
var disqus_config = function () {
this.page.url = PAGE_URL; // Replace PAGE_URL with your page's canonical URL variable
this.page.identifier = PAGE_IDENTIFIER; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
};
*/
(function() { // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');

s.src = '//ucarliyiq.disqus.com/embed.js';

s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>	

				</div>
			</div>
		</div>
	</div>
	<div class="after-single">
        
		<div class="post-related clearfix">
			<div class="related-header">
				<h3 class="post-box-title">Oxşar xəbərlər</h3>
			</div>
			<ul class="item-related">

                <li class="post">
 <a href="https://ucarliyiq.biz/show-business/34581-manana-bilmirm-valideynlrim-grcdrlr-ya-azrbaycanl.html"> <img src="/uploads/posts/2016-12/day_29/manana-bilmirm-valideynlrim-grcdrlr-ya-azrbaycanl_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Manana: Bilmirəm, valideynlərim gürcüdürlər, ya azərbaycanlı" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/show-business/34581-manana-bilmirm-valideynlrim-grcdrlr-ya-azrbaycanl.html" class="oxsar">Manana: Bilmirəm, valideynlərim gürcüdürlər, ya azərbaycanlı</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                <span class="author">
                    <img alt="" src="/templates/ucarliyiqteam/images/user.png" class="author_gravatar img-circle  avatar-18 photo" height="18" width="18">
                   
                </span>
                <span class="date">
             29-12-2016, 16:19
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/show-business/33784-sar-glin-azrbaycanl-il-trkiyli-mnninin-ifasnda-vdeo.html"> <img src="/uploads/posts/2016-12/day_22/sar-glin-azrbaycanl-il-trkiyli-mnninin-ifasnda-vdeo_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="“Sarı gəlin” azərbaycanlı ilə türkiyəli müğənninin ifasında – VİDEO" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/show-business/33784-sar-glin-azrbaycanl-il-trkiyli-mnninin-ifasnda-vdeo.html" class="oxsar">“Sarı gəlin” azərbaycanlı ilə türkiyəli müğənninin ifasında – VİDEO</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                <span class="author">
                    <img alt="" src="/templates/ucarliyiqteam/images/user.png" class="author_gravatar img-circle  avatar-18 photo" height="18" width="18">
                   
                </span>
                <span class="date">
             22-12-2016, 12:13
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/show-business/33684-prezidentin-aybniz-hamovaya-hdiyy-verdiyi-ev-foto-vdeo.html"> <img src="/uploads/posts/2016-12/day_21/prezidentin-aybniz-hamovaya-hdiyy-verdiyi-ev-foto-vdeo_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Prezidentin Aybəniz Haşımovaya hədiyyə verdiyi ev – FOTO + VİDEO" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/show-business/33684-prezidentin-aybniz-hamovaya-hdiyy-verdiyi-ev-foto-vdeo.html" class="oxsar">Prezidentin Aybəniz Haşımovaya hədiyyə verdiyi ev – FOTO + VİDEO</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                <span class="author">
                    <img alt="" src="/templates/ucarliyiqteam/images/user.png" class="author_gravatar img-circle  avatar-18 photo" height="18" width="18">
                   
                </span>
                <span class="date">
             21-12-2016, 12:56
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/show-business/32407-mkdar-artist-ikinci-df-r-getdi.html"> <img src="/uploads/posts/2016-12/day_08/mkdar-artist-ikinci-df-r-getdi_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Əməkdar artist ikinci dəfə ərə getdi" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/show-business/32407-mkdar-artist-ikinci-df-r-getdi.html" class="oxsar">Əməkdar artist ikinci dəfə ərə getdi</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                <span class="author">
                    <img alt="" src="/templates/ucarliyiqteam/images/user.png" class="author_gravatar img-circle  avatar-18 photo" height="18" width="18">
                   
                </span>
                <span class="date">
             8-12-2016, 15:19
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/show-business/29821-daha-bir-azrbaycanl-o-ss-turkiyd-vdeo.html"> <img src="/uploads/posts/2016-11/day_11/daha-bir-azrbaycanl-o-ss-turkiyd-vdeo_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Daha bir azərbaycanlı “O səs Türkiyə”də – VİDEO" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/show-business/29821-daha-bir-azrbaycanl-o-ss-turkiyd-vdeo.html" class="oxsar">Daha bir azərbaycanlı “O səs Türkiyə”də – VİDEO</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                <span class="author">
                    <img alt="" src="/templates/ucarliyiqteam/images/user.png" class="author_gravatar img-circle  avatar-18 photo" height="18" width="18">
                   
                </span>
                <span class="date">
             11-11-2016, 23:15
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/show-business/29416-tut-aac-qalmaqal-trkiynin-mhur-proqramnda-vdeo.html"> <img src="/uploads/posts/2016-11/day_07/tut-aac-qalmaqal-trkiynin-mhur-proqramnda-vdeo_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="“Tut ağacı” qalmaqalı Türkiyənin məşhur proqramında – VİDEO" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/show-business/29416-tut-aac-qalmaqal-trkiynin-mhur-proqramnda-vdeo.html" class="oxsar">“Tut ağacı” qalmaqalı Türkiyənin məşhur proqramında – VİDEO</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                <span class="author">
                    <img alt="" src="/templates/ucarliyiqteam/images/user.png" class="author_gravatar img-circle  avatar-18 photo" height="18" width="18">
                   
                </span>
                <span class="date">
             7-11-2016, 14:27
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/show-business/29359-azrbaycanl-mnni-yenidn-o-ss-trkiyd-video.html"> <img src="/uploads/posts/2016-11/day_06/azrbaycanl-mnni-yenidn-o-ss-trkiyd-video_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Azərbaycanlı müğənni yenidən “O Səs Türkiyə”də – VIDEO" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/show-business/29359-azrbaycanl-mnni-yenidn-o-ss-trkiyd-video.html" class="oxsar">Azərbaycanlı müğənni yenidən “O Səs Türkiyə”də – VIDEO</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                <span class="author">
                    <img alt="" src="/templates/ucarliyiqteam/images/user.png" class="author_gravatar img-circle  avatar-18 photo" height="18" width="18">
                   
                </span>
                <span class="date">
             6-11-2016, 15:22
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/show-business/28932-mkdar-artist-efird-alad-vdeo.html"> <img src="/uploads/posts/2016-11/day_02/mkdar-artist-efird-alad-vdeo_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Əməkdar artist efirdə ağladı – VİDEO" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/show-business/28932-mkdar-artist-efird-alad-vdeo.html" class="oxsar">Əməkdar artist efirdə ağladı – VİDEO</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                <span class="author">
                    <img alt="" src="/templates/ucarliyiqteam/images/user.png" class="author_gravatar img-circle  avatar-18 photo" height="18" width="18">
                   
                </span>
                <span class="date">
             2-11-2016, 13:33
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/show-business/27868-azrbaycanl-gnc-o-ss-trkiyni-heyran-etdi-vdeo.html"> <img src="/uploads/posts/2016-10/day_23/azrbaycanl-gnc-o-ss-trkiyni-heyran-etdi-vdeo_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Azərbaycanlı gənc “O səs Türkiyə”ni heyran etdi – VİDEO" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/show-business/27868-azrbaycanl-gnc-o-ss-trkiyni-heyran-etdi-vdeo.html" class="oxsar">Azərbaycanlı gənc “O səs Türkiyə”ni heyran etdi – VİDEO</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                <span class="author">
                    <img alt="" src="/templates/ucarliyiqteam/images/user.png" class="author_gravatar img-circle  avatar-18 photo" height="18" width="18">
                   
                </span>
                <span class="date">
             23-10-2016, 10:30
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/show-business/27001-aybniz-hamova-mliyyat-olundu-foto.html"> <img src="/uploads/posts/2016-10/day_14/aybniz-hamova-mliyyat-olundu-foto_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Aybəniz Haşımova əməliyyat olundu – FOTO" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/show-business/27001-aybniz-hamova-mliyyat-olundu-foto.html" class="oxsar">Aybəniz Haşımova əməliyyat olundu – FOTO</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                <span class="author">
                    <img alt="" src="/templates/ucarliyiqteam/images/user.png" class="author_gravatar img-circle  avatar-18 photo" height="18" width="18">
                   
                </span>
                <span class="date">
             14-10-2016, 13:33
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/show-business/26559-hmyerlimiz-o-ss-turkiyd-munsiflr-meydan-oxudu-foto-vdeo.html"> <img src="/uploads/posts/2016-10/day_09/hmyerlimiz-o-ss-turkiyd-munsiflr-meydan-oxudu-foto-vdeo_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Həmyerlimiz “O səs Türkiyə”də münsiflərə meydan oxudu – FOTO + VİDEO" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/show-business/26559-hmyerlimiz-o-ss-turkiyd-munsiflr-meydan-oxudu-foto-vdeo.html" class="oxsar">Həmyerlimiz “O səs Türkiyə”də münsiflərə meydan oxudu – FOTO + VİDEO</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                <span class="author">
                    <img alt="" src="/templates/ucarliyiqteam/images/user.png" class="author_gravatar img-circle  avatar-18 photo" height="18" width="18">
                   
                </span>
                <span class="date">
             9-10-2016, 16:51
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/show-business/22703-balolan-rfov-lnkranskinin-mn-etdiklrini-ln-qdr-unutmaram.html"> <img src="/uploads/posts/2016-08/day_19/balolan-rfov-lnkranskinin-mn-etdiklrini-ln-qdr-unutmaram_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Baloğlan Əşrəfov: Lənkəranskinin mənə etdiklərini ölənə qədər unutmaram" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/show-business/22703-balolan-rfov-lnkranskinin-mn-etdiklrini-ln-qdr-unutmaram.html" class="oxsar">Baloğlan Əşrəfov: Lənkəranskinin mənə etdiklərini ölənə qədər unutmaram</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                <span class="author">
                    <img alt="" src="/templates/ucarliyiqteam/images/user.png" class="author_gravatar img-circle  avatar-18 photo" height="18" width="18">
                   
                </span>
                <span class="date">
             19-08-2016, 17:06
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/show-business/22540-mkdar-artist-mliyyat-olunub-foto.html"> <img src="/uploads/posts/2016-08/day_18/mkdar-artist-mliyyat-olunub-foto_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Əməkdar artist əməliyyat olunub – FOTO" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/show-business/22540-mkdar-artist-mliyyat-olunub-foto.html" class="oxsar">Əməkdar artist əməliyyat olunub – FOTO</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                <span class="author">
                    <img alt="" src="/templates/ucarliyiqteam/images/user.png" class="author_gravatar img-circle  avatar-18 photo" height="18" width="18">
                   
                </span>
                <span class="date">
             18-08-2016, 11:17
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/show-business/18167-mrym-zrli-he-bir-sz-sni-n-qdr-sevdiyimi-izah-ed-bilmz.html"> <img src="/uploads/posts/2016-06/day_21/ucarliyiq.biz_mrym-zrli-he-bir-sz-sni-n-qdr-sevdiyimi-izah-ed-bilmz_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Məryəm Üzərli: “Heç bir söz səni nə qədər sevdiyimi izah edə bilməz”" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/show-business/18167-mrym-zrli-he-bir-sz-sni-n-qdr-sevdiyimi-izah-ed-bilmz.html" class="oxsar">Məryəm Üzərli: “Heç bir söz səni nə qədər sevdiyimi izah edə bilməz”</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                <span class="author">
                    <img alt="" src="/templates/ucarliyiqteam/images/user.png" class="author_gravatar img-circle  avatar-18 photo" height="18" width="18">
                   
                </span>
                <span class="date">
             21-06-2016, 01:19
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/show-business/5829-mkdar-artist-rindn-boand-foto.html"> <img src="/uploads/posts/2015-11/day_20/ucarliyiq.biz_mkdar-artist-rindn-boand-foto_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Əməkdar artist ərindən boşandı - foto" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/show-business/5829-mkdar-artist-rindn-boand-foto.html" class="oxsar">Əməkdar artist ərindən boşandı - foto</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                <span class="author">
                    <img alt="" src="/templates/ucarliyiqteam/images/user.png" class="author_gravatar img-circle  avatar-18 photo" height="18" width="18">
                   
                </span>
                <span class="date">
             20-11-2015, 12:28
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/show-business/972-azrbaycanl-mnni-qzna-allah-mnim-taleyimi-sn-yazmasn.html"> <img src="/uploads/posts/2015-08/day_30/ucarliyiq.biz_azrbaycanl-mnni-qzna-allah-mnim-taleyimi-sn-yazmasn_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Azərbaycanlı müğənni qızına: "Allah mənim taleyimi sənə yazmasın"" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/show-business/972-azrbaycanl-mnni-qzna-allah-mnim-taleyimi-sn-yazmasn.html" class="oxsar">Azərbaycanlı müğənni qızına: "Allah mənim taleyimi sənə yazmasın"</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                <span class="author">
                    <img alt="" src="/templates/ucarliyiqteam/images/user.png" class="author_gravatar img-circle  avatar-18 photo" height="18" width="18">
                   
                </span>
                <span class="date">
             30-08-2015, 13:46
            </div>
        </div>
    </div>
</li>
			</ul>
		</div>
        
        <div class="comments comment-section">
            <div class="comment-section" id="comments">
                <div class="comment-form">	
                   
                    <ol class="comment-list">
                       <!--dlecomments--><!--dlenavigationcomments-->
                    </ol>
					<!--dleaddcomments-->
                </div>
            </div>
        </div>
	</div>
</div>

</div>
									
									<div class="sidebar-holder col-md-4">
	<div class="widgets-holder">
		<aside id="zn_text_widget-4" class="widget widget_zn_text_widget">
			<div class="widget-header">
			<noindex>		<h4 class="widget-title">Facebookda bizə qoşulun!</h4>	
			</div>
			<div class="widget-content">
				<div class="zn-text-widget">
				

<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fucarliyiqbiz%2F&tabs&amp;locale=az_AZ&amp;width=340&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></noindex>
				</div>
			</div>
		</aside>
		
		<aside id="zn_popularpost_widget-4" class="widget widget_zn_popularpost_widget">
			<div class="widget-header">
				<h4 class="widget-title">Populyar xəbərlər</h4>
			</div>
			<div class="widget-content">
				<ul class="popular-posts-widget popular-widget-310225132">
			<li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="https://ucarliyiq.biz/xeberler/gundem-xeberleri/35347-qzdrma-salan-6-n-yax-tbii-vasit.html" title="Qızdırma salan 6 ən yaxşı təbii vasitə">
            <img src="/uploads/posts/2017-01/day_08/qzdrma-salan-6-n-yax-tbii-vasit_1.jpeg" alt="Qızdırma salan 6 ən yaxşı təbii vasitə" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="https://ucarliyiq.biz/xeberler/gundem-xeberleri/35347-qzdrma-salan-6-n-yax-tbii-vasit.html" title="Qızdırma salan 6 ən yaxşı təbii vasitə">Qızdırma salan 6 ən yaxşı təbii vasitə</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="https://ucarliyiq.biz/xeberler/gundem-xeberleri/35360-xorultu-problemi-v-onun-hlli.html" title="Xorultu problemi və onun həlli">
            <img src="/uploads/posts/2017-01/day_08/xorultu-problemi-v-onun-hlli_1.jpeg" alt="Xorultu problemi və onun həlli" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="https://ucarliyiq.biz/xeberler/gundem-xeberleri/35360-xorultu-problemi-v-onun-hlli.html" title="Xorultu problemi və onun həlli">Xorultu problemi və onun həlli</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="https://ucarliyiq.biz/xeberler/35371-qrb-lklrinin-sakinlri-nc-dnya-mharibsi-olacaq.html" title="Qərb ölkələrinin sakinləri: Üçüncü dünya müharibəsi olacaq">
            <img src="/uploads/posts/2017-01/day_08/qrb-lklrinin-sakinlri-nc-dnya-mharibsi-olacaq_1.jpeg" alt="Qərb ölkələrinin sakinləri: Üçüncü dünya müharibəsi olacaq" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="https://ucarliyiq.biz/xeberler/35371-qrb-lklrinin-sakinlri-nc-dnya-mharibsi-olacaq.html" title="Qərb ölkələrinin sakinləri: Üçüncü dünya müharibəsi olacaq">Qərb ölkələrinin sakinləri: Üçüncü dünya müharibəsi olacaq</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="https://ucarliyiq.biz/show-business/35332-azrbaycanl-mnni-infarkt-keirdi-foto.html" title="Azərbaycanlı müğənni infarkt keçirdi – FOTO">
            <img src="/uploads/posts/2017-01/day_08/azrbaycanl-mnni-infarkt-keirdi-foto_1.jpeg" alt="Azərbaycanlı müğənni infarkt keçirdi – FOTO" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="https://ucarliyiq.biz/show-business/35332-azrbaycanl-mnni-infarkt-keirdi-foto.html" title="Azərbaycanlı müğənni infarkt keçirdi – FOTO">Azərbaycanlı müğənni infarkt keçirdi – FOTO</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="https://ucarliyiq.biz/xeberler/gundem-xeberleri/35364-komit-10-yal-nurayla-bal-aqlma-yayb.html" title="Komitə 10 yaşlı Nurayla bağlı açıqlma yayıb">
            <img src="/uploads/posts/2017-01/day_08/komit-10-yal-nurayla-bal-aqlma-yayb_1.jpeg" alt="Komitə 10 yaşlı Nurayla bağlı açıqlma yayıb" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="https://ucarliyiq.biz/xeberler/gundem-xeberleri/35364-komit-10-yal-nurayla-bal-aqlma-yayb.html" title="Komitə 10 yaşlı Nurayla bağlı açıqlma yayıb">Komitə 10 yaşlı Nurayla bağlı açıqlma yayıb</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="https://ucarliyiq.biz/xeberler/gundem-xeberleri/35329-sabah-lk-razisind-gzlniln-hava-raiti-aqlanb.html" title="Sabah ölkə ərazisində gözlənilən hava şəraiti açıqlanıb">
            <img src="/uploads/posts/2017-01/day_08/sabah-lk-razisind-gzlniln-hava-raiti-aqlanb_1.jpeg" alt="Sabah ölkə ərazisində gözlənilən hava şəraiti açıqlanıb" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="https://ucarliyiq.biz/xeberler/gundem-xeberleri/35329-sabah-lk-razisind-gzlniln-hava-raiti-aqlanb.html" title="Sabah ölkə ərazisində gözlənilən hava şəraiti açıqlanıb">Sabah ölkə ərazisində gözlənilən hava şəraiti açıqlanıb</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="https://ucarliyiq.biz/xeberler/35322-stanbuldak-gec-klubuna-hcum-edn-xsin-kimliyi-mlum-olub.html" title="İstanbuldakı gecə klubuna hücum edən şəxsin kimliyi məlum olub">
            <img src="/uploads/posts/2017-01/day_08/stanbuldak-gec-klubuna-hcum-edn-xsin-kimliyi-mlum-olub_1.jpeg" alt="İstanbuldakı gecə klubuna hücum edən şəxsin kimliyi məlum olub" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="https://ucarliyiq.biz/xeberler/35322-stanbuldak-gec-klubuna-hcum-edn-xsin-kimliyi-mlum-olub.html" title="İstanbuldakı gecə klubuna hücum edən şəxsin kimliyi məlum olub">İstanbuldakı gecə klubuna hücum edən şəxsin kimliyi məlum olub</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="https://ucarliyiq.biz/xeberler/35381-diktatorun-gzl-qzlar-hmlsi-dnya-mat-qald-foto.html" title="Diktatorun gözəl qızlar “həmləsi”: Dünya mat qaldı – FOTO">
            <img src="/uploads/posts/2017-01/day_08/diktatorun-gzl-qzlar-hmlsi-dnya-mat-qald-foto_1.jpeg" alt="Diktatorun gözəl qızlar “həmləsi”: Dünya mat qaldı – FOTO" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="https://ucarliyiq.biz/xeberler/35381-diktatorun-gzl-qzlar-hmlsi-dnya-mat-qald-foto.html" title="Diktatorun gözəl qızlar “həmləsi”: Dünya mat qaldı – FOTO">Diktatorun gözəl qızlar “həmləsi”: Dünya mat qaldı – FOTO</a>
            </h6>
        </div>
    </div>
</li>
		
				</ul>
			</div>
		</aside>
		
		
		
	<noindex>

	<!-- Composite Start -->
<div id="M352963ScriptRootC605469">
    <div id="M352963PreloadC605469">
       Yüklənir...
    </div>
    <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M352963ScriptRootC605469")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M352963ScriptRootC605469");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=605469;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.marketgid.com/1/u/1.ucarliyiq.biz.605469.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->



</noindex>
		<aside id="zn_popularpost_widget-4" class="widget widget_zn_popularpost_widget">
			<div class="widget-header">
				<h4 class="widget-title">Son xəbərlər</h4>
			</div>
			<div class="widget-content">
				<ul class="popular-posts-widget popular-widget-310225132">
				
			<li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="https://ucarliyiq.biz/azerbaycan-klipleri/35389-rstm-zeynall-tm-muzik-jingle.html" title="Rüstəm Zeynallı - tm muzik jingle">
            <img src="https://ucarliyiq.biz/uploads/posts/2017-01/rstm-zeynall-tm-muzik-jingle_1.jpeg" alt="Rüstəm Zeynallı - tm muzik jingle" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="https://ucarliyiq.biz/azerbaycan-klipleri/35389-rstm-zeynall-tm-muzik-jingle.html" title="Rüstəm Zeynallı - tm muzik jingle">Rüstəm Zeynallı - tm muzik jingle</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="https://ucarliyiq.biz/show-business/35385-danmaa-gcmz-yoxdur-kvan-tatltu.html" title=""Danışmağa gücümüz yoxdur" - Kıvanç Tatlıtuğ">
            <img src="/uploads/posts/2017-01/day_09/ucarliyiq.biz_danmaa-gcmz-yoxdur-kvan-tatltu_1.jpeg" alt=""Danışmağa gücümüz yoxdur" - Kıvanç Tatlıtuğ" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="https://ucarliyiq.biz/show-business/35385-danmaa-gcmz-yoxdur-kvan-tatltu.html" title=""Danışmağa gücümüz yoxdur" - Kıvanç Tatlıtuğ">"Danışmağa gücümüz yoxdur" - Kıvanç Tatlıtuğ</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="https://ucarliyiq.biz/xeberler/35383-nijni-novqorod-vilaytind-havann-temperaturu-mnfi-41-drcy-dck.html" title="Nijni Novqorod vilayətində havanın temperaturu mənfi 41 dərəcəyə düşəcək">
            <img src="/uploads/posts/2017-01/day_08/nijni-novqorod-vilaytind-havann-temperaturu-mnfi-41-drcy-dck_1.jpeg" alt="Nijni Novqorod vilayətində havanın temperaturu mənfi 41 dərəcəyə düşəcək" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="https://ucarliyiq.biz/xeberler/35383-nijni-novqorod-vilaytind-havann-temperaturu-mnfi-41-drcy-dck.html" title="Nijni Novqorod vilayətində havanın temperaturu mənfi 41 dərəcəyə düşəcək">Nijni Novqorod vilayətində havanın temperaturu mənfi 41 dərəcəyə düşəcək</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="https://ucarliyiq.biz/azerbaycan-klipleri/35382-elad-man-nazn-krm-audio.html" title="Elşad İman - Nazını çəkərəm (Audio)">
            <img src="/uploads/posts/2017-01/elad-man-nazn-krm-audio_1.jpeg" alt="Elşad İman - Nazını çəkərəm (Audio)" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="https://ucarliyiq.biz/azerbaycan-klipleri/35382-elad-man-nazn-krm-audio.html" title="Elşad İman - Nazını çəkərəm (Audio)">Elşad İman - Nazını çəkərəm (Audio)</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="https://ucarliyiq.biz/xeberler/35381-diktatorun-gzl-qzlar-hmlsi-dnya-mat-qald-foto.html" title="Diktatorun gözəl qızlar “həmləsi”: Dünya mat qaldı – FOTO">
            <img src="/uploads/posts/2017-01/day_08/diktatorun-gzl-qzlar-hmlsi-dnya-mat-qald-foto_1.jpeg" alt="Diktatorun gözəl qızlar “həmləsi”: Dünya mat qaldı – FOTO" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="https://ucarliyiq.biz/xeberler/35381-diktatorun-gzl-qzlar-hmlsi-dnya-mat-qald-foto.html" title="Diktatorun gözəl qızlar “həmləsi”: Dünya mat qaldı – FOTO">Diktatorun gözəl qızlar “həmləsi”: Dünya mat qaldı – FOTO</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="https://ucarliyiq.biz/azerbaycan-klipleri/35380-nuran-bkirov-sar-glin-balaban.html" title="Nuran Bəkirov - Sarı Gəlin (Balaban)">
            <img src="/uploads/posts/2017-01/nuran-bkirov-sar-glin-balaban_1.jpeg" alt="Nuran Bəkirov - Sarı Gəlin (Balaban)" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="https://ucarliyiq.biz/azerbaycan-klipleri/35380-nuran-bkirov-sar-glin-balaban.html" title="Nuran Bəkirov - Sarı Gəlin (Balaban)">Nuran Bəkirov - Sarı Gəlin (Balaban)</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="https://ucarliyiq.biz/show-business/35379-3-olu-il-kemi-rinin-evind.html" title="3 oğlu ilə keçmiş ərinin evində">
            <img src="/uploads/posts/2017-01/day_08/thumbs/ucarliyiq.biz_3-olu-il-kemi-rinin-evind_1.jpeg" alt="3 oğlu ilə keçmiş ərinin evində" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="https://ucarliyiq.biz/show-business/35379-3-olu-il-kemi-rinin-evind.html" title="3 oğlu ilə keçmiş ərinin evində">3 oğlu ilə keçmiş ərinin evində</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="https://ucarliyiq.biz/show-business/35378-azrbaycanl-ifalar-o-ss-trkiydn-knarladrldlar-vdeo.html" title="Azərbaycanlı ifaçılar “O səs Türkiyə”dən kənarlaşdırıldılar – VİDEO">
            <img src="/uploads/posts/2017-01/day_08/azrbaycanl-ifalar-o-ss-trkiydn-knarladrldlar-vdeo_1.jpeg" alt="Azərbaycanlı ifaçılar “O səs Türkiyə”dən kənarlaşdırıldılar – VİDEO" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="https://ucarliyiq.biz/show-business/35378-azrbaycanl-ifalar-o-ss-trkiydn-knarladrldlar-vdeo.html" title="Azərbaycanlı ifaçılar “O səs Türkiyə”dən kənarlaşdırıldılar – VİDEO">Azərbaycanlı ifaçılar “O səs Türkiyə”dən kənarlaşdırıldılar – VİDEO</a>
            </h6>
        </div>
    </div>
</li>
		
				</ul>
			</div>
		</aside>
		<!-- START POPULAR POSTS WIDGET -->
		
		<aside id="tag_cloud-4" class="widget widget_tag_cloud">
			<div class="widget-header">
				<h4 class="widget-title"></h4>
			</div>
			<div class="widget-content">
				<div class="tagcloud">

 	
				</div>
			</div>
		</aside>
	</div>
</div>
									
								</div>
								
							</div>
							
						</div>
					</main>
				</div>
			</div>
			
            
            
			<!--  #подвал -->	
<footer id="colophon" class="theme-footer style1">
				
					<div class="container">
						<div class="row">
							<div class="widgets-warrper">
								<div class="col-lg-4 col-md-3 col-sm-4">
									<!-- BEGIN WIDGET -->	
								
								</div>
							</div>
						</div>
					</div>
				
				<div class="copyright">
					<div class="container">
						<div class="row">
							<div class="right-block col-md-4">
								<ul class="list-inline social-icons">
									<li>
										<a href="https://www.twitter.com/#">
											<i class="fa fa-twitter"></i>
										</a>
									</li>
									<li>
										<a href="https://youtube.com/#">
											<i class="fa fa-youtube-play"></i>
										</a>
									</li>
									<li>
										<a href="https://pinterest.com/#">
											<i class="fa fa-pinterest "></i>
										</a>
									</li>
									<li>
										<a href="https://instagram.com/#">
											<i class="fa fa-instagram"></i>
										</a>
									</li>
									<li>
										<a href="https://flickr.com/photos/#">
											<i class="fa fa-flickr"></i>
										</a>
									</li>
									<li>
										<a href="https://#.tumblr.com/">
											<i class="fa fa-tumblr "></i>
										</a>
									</li>
								</ul>
							</div>
							<div class="left-block col-md-8">
								<p class="copyright-text">Copyright © Ucarliyiq.biz team.</p>
					
								
							</div>
						</div>
					</div>
				</div>
			</footer>
			
<noindex><!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t44.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script><!--/LiveInternet-->
	
<!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter36343930 = new Ya.Metrika({ id:36343930, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/36343930" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38189379-1', 'auto');
  ga('send', 'pageview');

</script></noindex>
		
			
			
			<!-- #подвал -->	
		</div>	

        		
		<script type="text/javascript" src="/templates/ucarliyiqteam/js/imagesloaded.pkgd.min.js"></script>
	    <script type="text/javascript" src="/templates/ucarliyiqteam/js/bootstrap.js"></script>       		
		<script type="text/javascript" src="/templates/ucarliyiqteam/js/plugins.js"></script>		
		<script type="text/javascript" src="/templates/ucarliyiqteam/js/ucarliyiqteam.js"></script>
        
		  
	<noindex><div class="feedburner">
					<a href="#" onclick="UnikName(); return false;"></a>        
						<div id="openModal" style="display:none;">
							<div>
								<!--a href="#close" title="Закрыть" class="close">X</a-->
                                Xoş gəldiniz,Abunə olun və ən son xəbərləri birinci siz oxuyun.
								<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fucarliyiqbiz%2F&tabs&amp;locale=az_AZ&amp;width=340&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="360" height="250" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe> 
	 							
							</div></noindex>	  
		  
		  

	</body>
</html>


<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
