<!DOCTYPE html>
<html>
<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Ermənistanda ticarətçilər hökumət binasını mühasirəyə alıblar &raquo; Son xəbərlər,Azərbaycan xəbərləri,en son xeberler,azeri radio,canli radio dinle</title>
<meta name="description" content="Bu gün səhər vergilərdən narazı qalan ticarətçilər Ermənistan hökumət binası qarşısında toplaşıblar. Onları baş nazir Karen Karapetyan qəbul etməli idi.   bu barədə erməni" />
<meta name="keywords" content="səhər, binası, qarşısında, toplaşıblar, Onları, hökumət, Ermənistan, vergilərdən, narazı, qalan, ticarətçilər, nazir, Karen, verir, Ticarətçilər, iddia, edirlər, xəbər" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Son xəbərlər,Azərbaycan xəbərləri,en son xeberler,azeri radio,canli radio dinle" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ermənistanda ticarətçilər hökumət binasını mühasirəyə alıblar" />
<meta property="og:url" content="https://ucarliyiq.biz/xeberler/44972-ermnistanda-ticartilr-hkumt-binasn-mhasiry-alblar.html" />
<meta property="og:image" content="https://ucarliyiq.biz/uploads/posts/2017-04/day_25/ermnistanda-ticartilr-hkumt-binasn-mhasiry-alblar_1.jpeg" />
<link rel="search" type="application/opensearchdescription+xml" href="https://ucarliyiq.biz/engine/opensearch.php" title="Son xəbərlər,Azərbaycan xəbərləri,en son xeberler,azeri radio,canli radio dinle" />
<link rel="alternate" type="application/rss+xml" title="Son xəbərlər,Azərbaycan xəbərləri,en son xeberler,azeri radio,canli radio dinle" href="https://ucarliyiq.biz/rss.xml" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		  <link rel="shortcut icon" href="/templates/ucarliyiqteam/images/favicon.ico" />
		<link rel="stylesheet" href="/templates/ucarliyiqteam/style/bootstrap.css" type="text/css" media="all">
		<link rel="stylesheet" href="/templates/ucarliyiqteam/style/main-style.css" type="text/css" media="all">
		<link rel="stylesheet" href="/templates/ucarliyiqteam/style/plugins.css" type="text/css" media="all">	
		<link rel="stylesheet" href="/templates/ucarliyiqteam/style/options.css" type="text/css" media="all">			
		<link rel="stylesheet" href="/templates/ucarliyiqteam/style/jetpack.css" type="text/css" media="all">
        <link rel="stylesheet" href="/templates/ucarliyiqteam/style/engine.css" type="text/css" media="all">
		<script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/3f7bb70b6160580e68430b6d18d464d0_1.js" async></script>
       
   
    
   <!--[if lte IE 7]>
<link rel="stylesheet" href="/templates/ucarliyiqteam/style/lte-ie7.css" type="text/css" />
<a href="https://www.microsoft.com/rus/windows/internet-explorer/worldwide-sites.aspx" rel="nofollow" class="alert"></a>
<![endif]-->    
    
<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
  <![endif]--> 


		
		</head>
	
	<body class="home blog ajax-disabled loading">
	<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'ucarliyiqteam';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Hə", "Yox", "Daxil et", "Rədd", "Yaddaşa sal", "Sil", "Yükləmə gedir gözləyin..."];
var menu_short     = 'Təcili redaktə';
var menu_full      = 'Bütünlüklə redaktə';
var menu_profile   = 'Hesaba baxış';
var menu_send      = 'Mesaj göndərmək';
var menu_uedit     = 'Adminmərkəz';
var dle_info       = 'Məlumat';
var dle_confirm    = 'Təsdiq';
var dle_prompt     = 'Məlumat daxil et';
var dle_req_field  = 'Bütün lazımi sahələri doldurun';
var dle_del_agree  = 'Siz həqiqətən silmək istəyirsiniz? Bu hərəkəti rədd etmək mümkün deyil';
var dle_spam_agree = 'Siz həqiqətənmi bu istifadəçini SPAMMER kimi qeyd etmək istəyirsiniz? Bu onun bütün rəylərinizin silinməsinə gətirib çıxaracaq';
var dle_complaint  = 'Admin üçün şikayətin mətnini göstər:';
var dle_big_text   = 'Mətndən cox hissə seçilib.';
var dle_orfo_title = 'Tapılan qramatik səhv üçün adminə rəy yazın';
var dle_p_send     = 'GÖNDƏR';
var dle_p_send_ok  = 'Bildiriş uğurla göndərildi';
var dle_save_ok    = 'Dəyişiklik uğurlu oldu.';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Məqaləni sil';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
jQuery(function($){
$('#dle-comments-form').submit(function() {
	doAddComments();
	return false;
});
FastSearch();
});
//-->
</script>
		<div class="player">
			<div id="small-radio-block-container" class="container no-sidebar">
			<div id="small-radio-block" class="container no-sidebar">
		
			
			</div>
			</div>
		</div>
		<div id="page" class="hfeed site">
			
			<header id="masthead" class="site-header  style1">
				<div class="header-nav ">
					<nav class="navbar navbar-default navbar-custom navbar-fixed-top">
						<div class="nav-overlay"></div>
						<div class="container">
							<div class="row">
								<div class="navbar-header page-scroll">
									<a class="navbar-brand" href="/" rel="son xeberler">
										<img alt="logo" class="logo" src="/templates/ucarliyiqteam/images/logo.png">
										
									</a>
								</div>
	
								
								
							<div class="nav-buttons">
	<div class="mobile-buttons hidden-lg hidden-md">
		<ul class="nav navbar-nav">
			<li class="menu">
				<button type="button" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
					<span class="">
						menyu <i class="fa fa-plus"></i>
					</span>
				</button>
			</li>
			
</div>
<div class="nav-main-menu">
	<!-- toggle get grouped for better mobile display -->	
	<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
		<div class="primary-menu">
			<ul class="nav navbar-nav">
			
			  <li> <a title="Ana səhifə" href="/"><i class="fa fa-home fa-2x"></i></a></li>
			
				
			   <li class="dropdown">
				<a class="dropdown-toggle" data-toggle="dropdown" title="Saytin bolmeleri" href="/">Bütün bölmələr</a>
				
				<ul class="dropdown-menu">
	
					<li> <a title="Siyəsət xəbərləri" href="/siyaset-xeberleri/">Siyəsət xəbərləri</a></li>
					<li> <a title="Hadisə xəbərləri" href="/hadise-xeberleri/">Hadisə xəbərləri</a></li>
					<li> <a title="İdman xəbərləri" href="/idman-xeberleri/">İdman xəbərləri</a></li>				
					<li> <a title="Azərbaycan filimləri" href="/azerbaycan-filimleri/">Azərbaycan filimləri</a></li>
				   <li> <a title="Azərbaycan klipləri" href="/azerbaycan-klipleri/">Azərbaycan klipləri</a></li>
				   <li> <a title="" href="/">Azərbaycan mp3-lər</a></li>
				   <li> <a title="" href="/turk-filimleri/">Türk filimləri</a></li>
				   <li> <a title="" href="/turk-klipleri/">Türk klipləri</a></li>
				   <li> <a title="" href="/">Türk mp3-lər</a></li>
				   <li> <a href="/xarici-filimler/">Xarici filimlər</a></li>
				   <li> <a title="hekayələr" href="/hekayeler/">hekayələr</a></li>
				   <li> <a title="Şeirlər" href="/seirler/">Şeirlər</a></li>
				
				</ul>
			   </li>
			   <li> <a title="en son xeberler" href="/xeberler/">Son xəbərlər</a></li>							
			   <li> <a title="Şou biznes xeberleri" href="/show-business/">Şou biznes xəbərləri</a></li>
			   <li> <a title="" href="/maraqli/">Maraqlı xəbərlər</a></li>
			  
	
		   





<li><a href="#" class="no-ajaxy" id="loginlink" title="Sayta daxil ol"><i class="fa fa-user fa-lg"></i></a></li>

<div style="display: none;" id="logindialog" title="Sayta daxil ol.">
    
<form method="post" action="" class="login-form">
<input type="text" name="login_name" id="login_name" placeholder="login" class="input-md form-control mb-15">
<input type="password" name="login_password" id="login_password" placeholder="Пароль" class="input-md form-control mb-10">
<center><button class="btn btn-mod btn-mod-defult btn-circle mb-10" onclick="" type="submit">Daxil ol</button></center>
<input name="login" type="hidden" id="login" value="submit" />
</form>

<a class="btn btn-mod btn-mod-defult btn-border btn-small btn-round fontsize-xxs" href="https://ucarliyiq.biz/index.php?do=register">Qeydiyyat</a>
<a class="btn btn-mod btn-mod-defult btn-border btn-small btn-round fontsize-xxs" href="https://ucarliyiq.biz/index.php?do=lostpassword">Şifrə bərpası</a>

<p>Aşagıdakı sosial şəbəkələrdən daxil olun</p>
<hr>
<div class="social-login">        

            
            <a href="https://www.facebook.com/dialog/oauth?client_id=879894802074810&amp;redirect_uri=https%3A%2F%2Fucarliyiq.biz%2Findex.php%3Fdo%3Dauth-social%26provider%3Dfc&amp;scope=public_profile%2Cemail&amp;display=popup&amp;state=862e2c398055d27687946f4fd2da859c&amp;response_type=code" target="_blank" class="social-fb"><span>Facebok</span></a>
            &nbsp;
			 
            <a href="https://oauth.vk.com/authorize?client_id=5024898&amp;redirect_uri=https%3A%2F%2Fucarliyiq.biz%2Findex.php%3Fdo%3Dauth-social%26provider%3Dvk&amp;scope=offline%2Cwall%2Cemail&amp;state=862e2c398055d27687946f4fd2da859c&amp;response_type=code" target="_blank" class="social-vk"><span>VK</span></a>
            &nbsp;
            
            <a href="https://connect.ok.ru/oauth/authorize?client_id=1149300736&amp;redirect_uri=https%3A%2F%2Fucarliyiq.biz%2Findex.php%3Fdo%3Dauth-social%26provider%3Dod&amp;state=862e2c398055d27687946f4fd2da859c&amp;response_type=code" target="_blank" class="social-odn"><span>Ok</span></a>
            &nbsp;
            
            <a href="https://connect.mail.ru/oauth/authorize?client_id=736396&amp;redirect_uri=https%3A%2F%2Fucarliyiq.biz%2Findex.php%3Fdo%3Dauth-social%26provider%3Dmailru&amp;state=862e2c398055d27687946f4fd2da859c&amp;response_type=code" target="_blank" class="social-ml"><span>Mail</span></a>
            &nbsp;
            
            <a href="https://oauth.yandex.ru/authorize?client_id=df15a3551e1d4854a91e117ef79ff372&amp;redirect_uri=https%3A%2F%2Fucarliyiq.biz%2Findex.php%3Fdo%3Dauth-social%26provider%3Dyandex&amp;state=862e2c398055d27687946f4fd2da859c&amp;response_type=code" target="_blank" class="social-ya"><span>Yandex</span></a>
            &nbsp;
            
            <a href="https://accounts.google.com/o/oauth2/auth?client_id=20607343399-cga48ragnhgvgmst1eb5jpfum62h7q5k.apps.googleusercontent.com&amp;redirect_uri=https%3A%2F%2Fucarliyiq.biz%2Findex.php%3Fdo%3Dauth-social%26provider%3Dgoogle&amp;scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile&amp;state=862e2c398055d27687946f4fd2da859c&amp;response_type=code" target="_blank" class="social-gl"><span>Google</span></a>
            

            </div>    
</div>

			</ul>
												   
		</div>
		
	</div>
</div>


										
						
							
								<!-- /.navbar-collapse -->	
							</div>
							<!-- /.container -->	
						</div>
						<div class="nav-search-form">
							<div class="nav-overlay"></div>
							<form method="post" action=''>
                                <input type="hidden" name="do" value="axtar" />
                                <input type="hidden" name="subaction" value="axtar" />
                                <input class="search-input" id="story" name="story" value="axtar..." onblur="if(this.value=='') this.value='axtar...';" onfocus="if(this.value=='axtar...') this.value='';" type="text" />
							</form>
						</div>
					</nav>
					
					
				</div>
			</header>
			
			
			<div id="content" class="site-content is-single card" style="min-height: 571px;">
				<div id="primary" class="content-area">
					<main id="main" class="site-main">
				
							<div class="container has-right-sidebar">
								<div class="row">
							
	                             
								<div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://ucarliyiq.biz/" itemprop="url"><span itemprop="title">Son xəbərlər</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://ucarliyiq.biz/xeberler/" itemprop="url"><span itemprop="title">Son xəbərlər</span></a></span> &raquo; Ermənistanda ticarətçilər hökumət binasını mühasirəyə alıblar</span></div><div id='dle-content'><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.8&appId=394873967385629";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="main-post single-content col-lg-8 col-md-10 col-md-offset-1 col-lg-offset-0 ">
	<div class="content-holder clearfix">
		<div class="top-content-header">
			<div class="post-feature">
				
			</div>			
			<h1 class="bashliq">Ermənistanda ticarətçilər hökumət binasını mühasirəyə alıblar</h1>
			<div class="meta-warrper clearfix">
				<div class="post-meta pull-left">

					<span class="date">
					<i class="fa fa-calendar" class="teqvim"></i>
						<a href="https://ucarliyiq.biz/2017/04/25/" >Bu gün, 15:40</a>
						
					</span>
				<a href="https://ucarliyiq.biz/xeberler/">Son xəbərlər</a>	
				
				</div>
			</div>
		</div>		

		<div align="center"><!--dle_image_begin:https://ucarliyiq.biz/uploads/posts/2017-04/day_25/ermnistanda-ticartilr-hkumt-binasn-mhasiry-alblar_1.jpeg|--><img src="https://ucarliyiq.biz/uploads/posts/2017-04/day_25/ermnistanda-ticartilr-hkumt-binasn-mhasiry-alblar_1.jpeg" alt="Ermənistanda ticarətçilər hökumət binasını mühasirəyə alıblar"><!--dle_image_end--></div><p></p><p>Bu gün səhər vergilərdən narazı qalan ticarətçilər Ermənistan hökumət binası qarşısında toplaşıblar. Onları baş nazir Karen Karapetyan qəbul etməli idi. </p> <p> bu barədə erməni KİV-nə istinadən <a href="https://ucarliyiq.biz/xeberler/" target="_blank">xəbər</a> verir. </p> <p>Ticarətçilər iddia edirlər ki, baş nazir onlara mütləq qulaq asmalıdır. </p> <p>Əgər onları qəbul edən olmasa, müsbət cavab alana qədər etiraz aksiyasını davam etdirəcəklər. </p> <p></p>
		
	
		<div class="article-footer clearfix">
			<div class="clearfix top-footer">
				<div class="post-tags pull-left">
				
			
				
				

<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,blogger,lj,whatsapp,skype,telegram" data-counter=""></div>
			</div>	

				
				
			</div>
			
		<div class="bottom-footer clearfix">
			<div class="post-author clearfix">	
			
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.8&appId=879894802074810";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="fb-comments" data-href="https://ucarliyiq.biz/xeberler/44972-ermnistanda-ticartilr-hkumt-binasn-mhasiry-alblar.html" data-width="100%" data-numposts="10"></div>

<noindex>

<!-- Composite Start -->
<div id="M352963ScriptRootC605469">
        <div id="M352963PreloadC605469">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M352963ScriptRootC605469")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M352963ScriptRootC605469");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=605469;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.marketgid.com/1/u/1.ucarliyiq.biz.605469.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->





</noindex>
				</div>
			</div>
		</div>
	</div>
	<div class="after-single">
        
		<div class="post-related clearfix">
			<div class="related-header">
				<h3 class="post-box-title">Oxşar xəbərlər</h3>
			</div>
			<ul class="item-related">

                <li class="post">
 <a href="https://ucarliyiq.biz/xeberler/24825-ermnistan-hkumtind-istefalar-davam-edir.html"> <img src="/uploads/posts/2016-09/day_19/ermnistan-hkumtind-istefalar-davam-edir_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Ermənistan hökumətində istefalar davam edir" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/24825-ermnistan-hkumtind-istefalar-davam-edir.html" class="oxsar">Ermənistan hökumətində istefalar davam edir</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                
                <span class="date">
             19-09-2016, 14:18
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/xeberler/hadise-xeberleri/44756-ermnistan-silklndi-hr-ks-ayaa-qalxd.html"> <img src="https://ucarliyiq.biz/uploads/posts/2017-04/day_22/https:_ermnistan-silklndi-hr-ks-ayaa-qalxd_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Ermənistan silkələndi!Hər kəs ayağa qalxdı" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/hadise-xeberleri/44756-ermnistan-silklndi-hr-ks-ayaa-qalxd.html" class="oxsar">Ermənistan silkələndi!Hər kəs ayağa qalxdı</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                
                <span class="date">
             22-04-2017, 14:31
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/xeberler/24389-sarkisyan-ermnistana-yeni-ba-nazir-tyin-edib.html"> <img src="/uploads/posts/2016-09/day_13/sarkisyan-ermnistana-yeni-ba-nazir-tyin-edib_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Sarkisyan Ermənistana yeni baş nazir təyin edib" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/24389-sarkisyan-ermnistana-yeni-ba-nazir-tyin-edib.html" class="oxsar">Sarkisyan Ermənistana yeni baş nazir təyin edib</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                
                <span class="date">
             13-09-2016, 11:03
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/xeberler/hadise-xeberleri/41656-ermni-dylrin-aillri-etiraza-qalxd-foto.html"> <img src="https://ucarliyiq.biz/uploads/posts/2017-03/day_16/https:_ermni-dylrin-aillri-etiraza-qalxd-foto_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Erməni döyüşçülərin ailələri etiraza qalxdı - FOTO" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/hadise-xeberleri/41656-ermni-dylrin-aillri-etiraza-qalxd-foto.html" class="oxsar">Erməni döyüşçülərin ailələri etiraza qalxdı - FOTO</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                
                <span class="date">
             16-03-2017, 14:22
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/xeberler/15221-kiinyovda-etiraz-aksiyalar-susub.html"> <img src="/uploads/posts/2016-04/day_25/kiinyovda-etiraz-aksiyalar-susub_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Kişinyovda etiraz aksiyaları susub" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/15221-kiinyovda-etiraz-aksiyalar-susub.html" class="oxsar">Kişinyovda etiraz aksiyaları susub</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                
                <span class="date">
             25-04-2016, 15:14
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/xeberler/35708-ermnistanda-energetika-nazirinin-iki-mavini-idn-qovuldu.html"> <img src="https://ucarliyiq.biz/uploads/posts/2017-01/day_11/ermnistanda-energetika-nazirinin-iki-mavini-idn-qovuldu_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Ermənistanda energetika nazirinin iki müavini işdən qovuldu" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/35708-ermnistanda-energetika-nazirinin-iki-mavini-idn-qovuldu.html" class="oxsar">Ermənistanda energetika nazirinin iki müavini işdən qovuldu</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                
                <span class="date">
             11-01-2017, 16:58
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/xeberler/43246-ermni-silli-nazir-livanla-ermnistan-arasnda-seim-etsm-ikincini-serdim.html"> <img src="https://ucarliyiq.biz/uploads/posts/2017-04/day_05/ermni-silli-nazir-livanla-ermnistan-arasnda-seim-etsm-ikincini-serdim_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Erməni əsilli nazir: Livanla Ermənistan arasında seçim etsəm, ikincini seçərdim" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/43246-ermni-silli-nazir-livanla-ermnistan-arasnda-seim-etsm-ikincini-serdim.html" class="oxsar">Erməni əsilli nazir: Livanla Ermənistan arasında seçim etsəm, ikincini seçərdim</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                
                <span class="date">
             5-04-2017, 15:15
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/xeberler/24169-yerevann-kemi-meri-ermnistann-yeni-ba-naziri-oldu.html"> <img src="/uploads/posts/2016-09/day_08/yerevann-kemi-meri-ermnistann-yeni-ba-naziri-oldu_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Yerevanın keçmiş meri Ermənistanın yeni baş naziri oldu" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/24169-yerevann-kemi-meri-ermnistann-yeni-ba-naziri-oldu.html" class="oxsar">Yerevanın keçmiş meri Ermənistanın yeni baş naziri oldu</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                
                <span class="date">
             8-09-2016, 21:42
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/xeberler/24094-ermnistann-ba-naziri-v-xn-rhbri-istefa-verir.html"> <img src="/uploads/posts/2016-09/day_07/ermnistann-ba-naziri-v-xn-rhbri-istefa-verir_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Ermənistanın baş naziri və XİN rəhbəri istefa verir" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/24094-ermnistann-ba-naziri-v-xn-rhbri-istefa-verir.html" class="oxsar">Ermənistanın baş naziri və XİN rəhbəri istefa verir</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                
                <span class="date">
             7-09-2016, 20:06
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/xeberler/12254-ermnistanda-drd-nazir-dyidirildi.html"> <img src="/uploads/posts/2016-02/day_25/ermnistanda-drd-nazir-dyidirildi_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Ermənistanda dörd nazir dəyişdirildi" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/12254-ermnistanda-drd-nazir-dyidirildi.html" class="oxsar">Ermənistanda dörd nazir dəyişdirildi</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                
                <span class="date">
             25-02-2016, 10:06
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/xeberler/idman-xeberleri/20116-yeni-hkmt-bas-sabiq-meri-nazir-etdi.html"> <img src="/uploads/posts/2016-07/day_14/ucarliyiq.biz_idman-xeberleri_yeni-hkmt-bas-sabiq-meri-nazir-etdi_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Yeni hökümət başçısı sabiq meri nazir etdi" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/idman-xeberleri/20116-yeni-hkmt-bas-sabiq-meri-nazir-etdi.html" class="oxsar">Yeni hökümət başçısı sabiq meri nazir etdi</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                
                <span class="date">
             14-07-2016, 02:12
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/xeberler/17561-ermnistanda-nazir-mavini-idn-azad-edildi.html"> <img src="/uploads/posts/2016-06/day_09/ermnistanda-nazir-mavini-idn-azad-edildi_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Ermənistanda üç nazir müavini işdən azad edildi" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/17561-ermnistanda-nazir-mavini-idn-azad-edildi.html" class="oxsar">Ermənistanda üç nazir müavini işdən azad edildi</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                
                <span class="date">
             9-06-2016, 12:47
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/xeberler/30017-tramp-mndn-qorxmayn.html"> <img src="/uploads/posts/2016-11/day_14/tramp-mndn-qorxmayn_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Tramp: Məndən qorxmayın!" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/30017-tramp-mndn-qorxmayn.html" class="oxsar">Tramp: Məndən qorxmayın!</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                
                <span class="date">
             14-11-2016, 14:12
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/xeberler/35665-rvanda-qalmaqal-sarkisyan-ba-nazir-aray-vermir.html"> <img src="https://ucarliyiq.biz/uploads/posts/2017-01/day_11/rvanda-qalmaqal-sarkisyan-ba-nazir-aray-vermir_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="İrəvanda qalmaqal: Sarkisyan baş nazirə arayış vermir" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/35665-rvanda-qalmaqal-sarkisyan-ba-nazir-aray-vermir.html" class="oxsar">İrəvanda qalmaqal: Sarkisyan baş nazirə arayış vermir</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                
                <span class="date">
             11-01-2017, 12:16
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/xeberler/9344-nazir-suriya-ermnilri-ermnistan-ktlvi-kild-trk-edirlr.html"> <img src="/uploads/posts/2016-01/day_08/nazir-suriya-ermnilri-ermnistan-ktlvi-kild-trk-edirlr_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Nazir: Suriya erməniləri Ermənistanı kütləvi şəkildə tərk edirlər" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/9344-nazir-suriya-ermnilri-ermnistan-ktlvi-kild-trk-edirlr.html" class="oxsar">Nazir: Suriya erməniləri Ermənistanı kütləvi şəkildə tərk edirlər</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                
                <span class="date">
             8-01-2016, 13:12
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/xeberler/gundem-xeberleri/26546-nazir-bu-il-ali-mktblr-rekord-sayda-tlb-qbul-olunub.html"> <img src="/uploads/posts/2016-10/day_09/nazir-bu-il-ali-mktblr-rekord-sayda-tlb-qbul-olunub_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Nazir: Bu il ali məktəblərə rekord sayda tələbə qəbul olunub" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/gundem-xeberleri/26546-nazir-bu-il-ali-mktblr-rekord-sayda-tlb-qbul-olunub.html" class="oxsar">Nazir: Bu il ali məktəblərə rekord sayda tələbə qəbul olunub</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                
                <span class="date">
             9-10-2016, 12:21
            </div>
        </div>
    </div>
</li>
			</ul>
		</div>
        
       
	</div>
</div>


<div id="dle-ajax-comments"></div>
<form  method="post" name="dle-comments-form" id="dle-comments-form" >


		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="44972" /></form></div>
									
									<div class="sidebar-holder col-md-4">
	<div class="widgets-holder">
		<aside id="zn_text_widget-4" class="widget widget_zn_text_widget">
			<div class="widget-header">
			<noindex>		<h4 class="widget-title">Facebookda bizə qoşulun!</h4>	
			</div>
			<div class="widget-content">
				<div class="zn-text-widget">
				

<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fucarliyiqbiz%2F&tabs&amp;locale=az_AZ&amp;width=340&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></noindex>
				
				</div>
			</div>
		</aside>
		
		<aside id="zn_popularpost_widget-4" class="widget widget_zn_popularpost_widget">
			<div class="widget-header">
				<h4 class="widget-title">Populyar xəbərlər</h4>
			</div>
			<div class="widget-content">
				<ul class="popular-posts-widget popular-widget-310225132">
		    <a href="http://son-xeberler.com"><img src="https://ucarliyiq.biz/templates/ucarliyiqteam/images/sonxeberler.png" alt="son xeberlər" title="son xeberlər"></a><br><br>
				
			<li class="post">
 <a href="https://ucarliyiq.biz/xeberler/hadise-xeberleri/44911-son-dqiq-nizamid-dhtli-yanin-8-uaq-yannn-iind.html"> <img src="https://ucarliyiq.biz/uploads/posts/2017-04/day_25/https:_son-dqiq-nizamid-dhtli-yanin-8-uaq-yannn-iind_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Son dəqiqə!Nizamidə dəhşətli YANĞIN - 8 uşaq yanğının içində..." style="width:330px;height:170px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/hadise-xeberleri/44911-son-dqiq-nizamid-dhtli-yanin-8-uaq-yannn-iind.html" class="oxsar">Son dəqiqə!Nizamidə dəhşətli YANĞIN - 8 uşaq...</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
               
                <span class="date">
             Bu gün, 01:45
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/xeberler/hadise-xeberleri/44893-hazr-olun-azrbaycanda-1-2-aya-el-bir-hadis-ba-verck-ki.html"> <img src="https://ucarliyiq.biz/uploads/posts/2017-04/day_24/https:_hazr-olun-azrbaycanda-1-2-aya-el-bir-hadis-ba-verck-ki_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Hazır olun!Azərbaycanda 1-2 aya elə bir hadisə baş verəcək ki..." style="width:330px;height:170px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/hadise-xeberleri/44893-hazr-olun-azrbaycanda-1-2-aya-el-bir-hadis-ba-verck-ki.html" class="oxsar">Hazır olun!Azərbaycanda 1-2 aya elə bir hadisə...</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
               
                <span class="date">
             Dünən, 19:32
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/xeberler/kriminal/44908-tkrpdc-detal-mllim-13-yal-agirdini-1-ildir-zorlayrm.html"> <img src="https://ucarliyiq.biz/uploads/posts/2017-04/day_24/https:_tkrpdc-detal-mllim-13-yal-agirdini-1-ildir-zorlayrm_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="TÜKÜRPƏDİCİ DETAL!Müəllim 13 yaşlı şagirdini 1 ildir zorlayırmış" style="width:330px;height:170px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/kriminal/44908-tkrpdc-detal-mllim-13-yal-agirdini-1-ildir-zorlayrm.html" class="oxsar">TÜKÜRPƏDİCİ DETAL!Müəllim 13 yaşlı şagirdini 1...</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
               
                <span class="date">
             Dünən, 23:54
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/xeberler/hadise-xeberleri/44918-halinin-dqqtn-bu-crim-2-min-manatadk-qalxd.html"> <img src="https://ucarliyiq.biz/uploads/posts/2017-04/day_25/https:_halinin-dqqtn-bu-crim-2-min-manatadk-qalxd_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Əhalinin DİQQƏTİNƏ!Bu cərimə 2 min manatadək qalxdı" style="width:330px;height:170px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/hadise-xeberleri/44918-halinin-dqqtn-bu-crim-2-min-manatadk-qalxd.html" class="oxsar">Əhalinin DİQQƏTİNƏ!Bu cərimə 2 min manatadək...</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
               
                <span class="date">
             Bu gün, 09:58
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/xeberler/hadise-xeberleri/44907-ok-d-bu-lklrin-irktlri-yardm-edirmi.html"> <img src="https://ucarliyiq.biz/uploads/posts/2017-04/day_24/https:_ok-d-bu-lklrin-irktlri-yardm-edirmi_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="ŞOK!İŞİD-ə bu ölkələrin şirkətləri yardım edirmiş..." style="width:330px;height:170px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/hadise-xeberleri/44907-ok-d-bu-lklrin-irktlri-yardm-edirmi.html" class="oxsar">ŞOK!İŞİD-ə bu ölkələrin şirkətləri yardım...</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
               
                <span class="date">
             Dünən, 23:11
            </div>
        </div>
    </div>
</li>
		
				</ul>
			</div>
		</aside>
	
		<aside id="zn_popularpost_widget-4" class="widget widget_zn_popularpost_widget">
			<div class="widget-header">
				<h4 class="widget-title">Son xəbərlər</h4>
			</div>
			<div class="widget-content">
				<ul class="popular-posts-widget popular-widget-310225132">
				
			<li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="https://ucarliyiq.biz/xeberler/kriminal/44974-azrbaycanda-vzifli-mmurun-lm-il-bal-cinayt-ii-ald-rsm-aiqlama.html" title="Azərbaycanda vəzifəli məmurun ölümü ilə bağlı cinayət işi açıldı - RƏSMİ AÇIQLAMA">
            <img src="https://ucarliyiq.biz/uploads/posts/2017-04/day_25/https:_azrbaycanda-vzifli-mmurun-lm-il-bal-cinayt-ii-ald-rsm-aiqlama_1.jpeg" alt="Azərbaycanda vəzifəli məmurun ölümü ilə bağlı cinayət işi açıldı - RƏSMİ AÇIQLAMA" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="https://ucarliyiq.biz/xeberler/kriminal/44974-azrbaycanda-vzifli-mmurun-lm-il-bal-cinayt-ii-ald-rsm-aiqlama.html" title="Azərbaycanda vəzifəli məmurun ölümü ilə bağlı cinayət işi açıldı - RƏSMİ AÇIQLAMA">Azərbaycanda vəzifəli məmurun ölümü ilə bağlı cinayət işi açıldı - RƏSMİ AÇIQLAMA</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="https://ucarliyiq.biz/xeberler/siyaset-xeberleri/44973-fransa-prezidentliyin-namizd-dalq-qaraba-mnaqisinin-tamamil-hll-olunmas-n-maksimum-drcd-sy-gstrcym.html" title="Fransa prezidentliyinə namizəd: "Dağlıq Qarabağ münaqişəsinin tamamilə həll olunması üçün maksimum dərəcədə səy göstərəcəyəm"">
            <img src="https://ucarliyiq.biz/uploads/posts/2017-04/day_25/thumbs/https:_fransa-prezidentliyin-namizd-dalq-qaraba-mnaqisinin-tamamil-hll-olunmas-n-maksimum-drcd-sy-gstrcym_1.jpeg" alt="Fransa prezidentliyinə namizəd: "Dağlıq Qarabağ münaqişəsinin tamamilə həll olunması üçün maksimum dərəcədə səy göstərəcəyəm"" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="https://ucarliyiq.biz/xeberler/siyaset-xeberleri/44973-fransa-prezidentliyin-namizd-dalq-qaraba-mnaqisinin-tamamil-hll-olunmas-n-maksimum-drcd-sy-gstrcym.html" title="Fransa prezidentliyinə namizəd: "Dağlıq Qarabağ münaqişəsinin tamamilə həll olunması üçün maksimum dərəcədə səy göstərəcəyəm"">Fransa prezidentliyinə namizəd: "Dağlıq Qarabağ münaqişəsinin tamamilə həll olunması üçün maksimum dərəcədə səy göstərəcəyəm"</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="https://ucarliyiq.biz/xeberler/44972-ermnistanda-ticartilr-hkumt-binasn-mhasiry-alblar.html" title="Ermənistanda ticarətçilər hökumət binasını mühasirəyə alıblar">
            <img src="https://ucarliyiq.biz/uploads/posts/2017-04/day_25/ermnistanda-ticartilr-hkumt-binasn-mhasiry-alblar_1.jpeg" alt="Ermənistanda ticarətçilər hökumət binasını mühasirəyə alıblar" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="https://ucarliyiq.biz/xeberler/44972-ermnistanda-ticartilr-hkumt-binasn-mhasiry-alblar.html" title="Ermənistanda ticarətçilər hökumət binasını mühasirəyə alıblar">Ermənistanda ticarətçilər hökumət binasını mühasirəyə alıblar</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="https://ucarliyiq.biz/show-business/44971-ahzadnin-xanmn-bu-df-sbildirdilr-foto.html" title="Şahzadənin xanımını bu dəfə əsəbiləşdirdilər - foto">
            <img src="https://ucarliyiq.biz/uploads/posts/2017-04/day_25/https:_ahzadnin-xanmn-bu-df-sbildirdilr-foto_1.jpeg" alt="Şahzadənin xanımını bu dəfə əsəbiləşdirdilər - foto" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="https://ucarliyiq.biz/show-business/44971-ahzadnin-xanmn-bu-df-sbildirdilr-foto.html" title="Şahzadənin xanımını bu dəfə əsəbiləşdirdilər - foto">Şahzadənin xanımını bu dəfə əsəbiləşdirdilər - foto</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="https://ucarliyiq.biz/xeberler/hadise-xeberleri/44970-siqaret-kmk-qadaan-olundu-milli-mclisd-qrar.html" title="Siqaret çəkmək qadağan olundu!- Milli Məclisdə QƏRAR">
            <img src="https://ucarliyiq.biz/uploads/posts/2017-04/day_25/https:_siqaret-kmk-qadaan-olundu-milli-mclisd-qrar_1.jpeg" alt="Siqaret çəkmək qadağan olundu!- Milli Məclisdə QƏRAR" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="https://ucarliyiq.biz/xeberler/hadise-xeberleri/44970-siqaret-kmk-qadaan-olundu-milli-mclisd-qrar.html" title="Siqaret çəkmək qadağan olundu!- Milli Məclisdə QƏRAR">Siqaret çəkmək qadağan olundu!- Milli Məclisdə QƏRAR</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="https://ucarliyiq.biz/xeberler/hadise-xeberleri/44969-irvann-icra-bas-hid-xanmn-thqir-etdi-zrldama-rdd-ol-l.html" title="Şirvanın icra başçısı şəhid xanımını təhqir etdi – "zırıldama, rədd ol çölə…"">
            <img src="https://ucarliyiq.biz/uploads/posts/2017-04/day_25/https:_irvann-icra-bas-hid-xanmn-thqir-etdi-zrldama-rdd-ol-l_1.jpeg" alt="Şirvanın icra başçısı şəhid xanımını təhqir etdi – "zırıldama, rədd ol çölə…"" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="https://ucarliyiq.biz/xeberler/hadise-xeberleri/44969-irvann-icra-bas-hid-xanmn-thqir-etdi-zrldama-rdd-ol-l.html" title="Şirvanın icra başçısı şəhid xanımını təhqir etdi – "zırıldama, rədd ol çölə…"">Şirvanın icra başçısı şəhid xanımını təhqir etdi – "zırıldama, rədd ol çölə…"</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="https://ucarliyiq.biz/show-business/44968-erdenin-final-tarixi-aqland-video.html" title=""İçerde"nin final tarixi açıqlandı - video">
            <img src="https://ucarliyiq.biz/uploads/posts/2017-04/day_25/https:_erdenin-final-tarixi-aqland-video_1.jpeg" alt=""İçerde"nin final tarixi açıqlandı - video" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="https://ucarliyiq.biz/show-business/44968-erdenin-final-tarixi-aqland-video.html" title=""İçerde"nin final tarixi açıqlandı - video">"İçerde"nin final tarixi açıqlandı - video</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="https://ucarliyiq.biz/xeberler/siyaset-xeberleri/44967-smayl-sdov-ris-vzifsindn-azad-olunub.html" title="İsmayıl Əsədov rəis vəzifəsindən azad olunub">
            <img src="https://ucarliyiq.biz/uploads/posts/2017-04/day_25/https:_smayl-sdov-ris-vzifsindn-azad-olunub_1.jpeg" alt="İsmayıl Əsədov rəis vəzifəsindən azad olunub" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="https://ucarliyiq.biz/xeberler/siyaset-xeberleri/44967-smayl-sdov-ris-vzifsindn-azad-olunub.html" title="İsmayıl Əsədov rəis vəzifəsindən azad olunub">İsmayıl Əsədov rəis vəzifəsindən azad olunub</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="https://ucarliyiq.biz/turk-klipleri/44966-mavi-gidersen.html" title="Mavi - Gidersen">
            <img src="https://ucarliyiq.biz/uploads/posts/2017-04/mavi-gidersen_1.jpeg" alt="Mavi - Gidersen" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="https://ucarliyiq.biz/turk-klipleri/44966-mavi-gidersen.html" title="Mavi - Gidersen">Mavi - Gidersen</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="https://ucarliyiq.biz/xeberler/idman-xeberleri/44965-grcstan-ahmat-federasiyasnn-prezidenti-vqar-himovun-tarixi-gediini-indiydk-xatrlayram-msahb.html" title="Gürcüstan Şahmat Federasiyasının prezidenti: "Vüqar Həşimovun tarixi gedişini indiyədək xatırlayıram" - MÜSAHİBƏ">
            <img src="https://ucarliyiq.biz/uploads/posts/2017-04/day_25/thumbs/https:_grcstan-ahmat-federasiyasnn-prezidenti-vqar-himovun-tarixi-gediini-indiydk-xatrlayram-msahb_1.jpeg" alt="Gürcüstan Şahmat Federasiyasının prezidenti: "Vüqar Həşimovun tarixi gedişini indiyədək xatırlayıram" - MÜSAHİBƏ" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="https://ucarliyiq.biz/xeberler/idman-xeberleri/44965-grcstan-ahmat-federasiyasnn-prezidenti-vqar-himovun-tarixi-gediini-indiydk-xatrlayram-msahb.html" title="Gürcüstan Şahmat Federasiyasının prezidenti: "Vüqar Həşimovun tarixi gedişini indiyədək xatırlayıram" - MÜSAHİBƏ">Gürcüstan Şahmat Federasiyasının prezidenti: "Vüqar Həşimovun tarixi gedişini indiyədək xatırlayıram" - MÜSAHİBƏ</a>
            </h6>
        </div>
    </div>
</li>
		
				</ul>
			</div>
		</aside>
		<div id="fixblock">	
		
		<aside id="zn_popularpost_widget-4" class="widget widget_zn_popularpost_widget">
		
			<div class="widget-header">
				<h4 class="widget-title">Elanlar</h4>
			</div>
			<div class="widget-content">
				<ul class="popular-posts-widget popular-widget-310225132">
			<div id="SC_TBlock_214636" class="SC_TBlock">loading...</div> 
			<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "214636",
    domain : "n.ads3-adnow.com"
  });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>
		
				</ul>
			</div>
		
			
		</aside>
	</div>		
		
		<!-- START POPULAR POSTS WIDGET -->
		
		<aside id="tag_cloud-4" class="widget widget_tag_cloud">
			<div class="widget-header">
				<h4 class="widget-title"></h4>
			</div>
			<div class="widget-content">
				<div class="tagcloud">

 	
				</div>
			</div>
		</aside>
	</div>
</div>

<script type="text/javascript">
function getTopOffset(e) { 
	var y = 0;
	do { y += e.offsetTop; } while (e = e.offsetParent);
	return y;
}
var block = document.getElementById('fixblock'); /* fixblock - значение атрибута id блока */
if ( null != block ) {
	var topPos = getTopOffset( block );

	window.onscroll = function() {
		var scrollHeight = Math.max( document.documentElement.scrollHeight, document.documentElement.clientHeight),

		    // высота рекламного блока
		    blockHeight = 500, 

		    // высота подвала
		    footerHeight =  200, 

		    // считаем позицию, до которой блок будет зафиксирован 
		    stopPos = scrollHeight - blockHeight - footerHeight; 

		var newcss = (topPos < window.pageYOffset) ? 
			'top:20px; position: fixed;' : 'position:static;';

		if ( window.pageYOffset > stopPos ) 
			newcss = 'position:static;';

		block.setAttribute( 'style', newcss );
	}
}
</script>


									
								</div>
								
							</div>
							
						</div>
					</main>
				</div>
			</div>
			
            
            
			<!--  #подвал -->	

<noindex><!--LiveInternet counter-->
    <script type="text/javascript">document.write("<a class='liveinternet' href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t44.1;r" + escape(document.referrer) + ((typeof(screen) == "undefined") ? "" : ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ? screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script>
    <!--/LiveInternet-->

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript"> (function (d, w, c) {
            (w[c] = w[c] || []).push(function () {
                try {
                    w.yaCounter36343930 = new Ya.Metrika({
                        id: 36343930,
                        clickmap: true,
                        trackLinks: true,
                        accurateTrackBounce: true,
                        webvisor: true
                    });
                } catch (e) {
                }
            });
            var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () {
                n.parentNode.insertBefore(s, n);
            };
            s.type = "text/javascript";
            s.async = true;
            s.src = "https://mc.yandex.ru/metrika/watch.js";
            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else {
                f();
            }
        })(document, window, "yandex_metrika_callbacks"); </script>
    <noscript>
        <div><img src="https://mc.yandex.ru/watch/36343930" style="position:absolute; left:-9999px;" alt=""/></div>
    </noscript> <!-- /Yandex.Metrika counter -->
    <script>
        (function (i, s, o, g, r, a, m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)}, i[r].l = 1 * new Date();
        a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
        })
        (window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-38189379-1', 'auto');
        ga('send', 'pageview');

    </script>
</noindex>


<footer id="colophon" class="theme-footer style1">

    <div class="container">
        <div class="row">
            <div class="widgets-warrper">
                <div class="col-lg-4 col-md-3 col-sm-4">
                    <!-- BEGIN WIDGET -->

                </div>
            </div>
        </div>
    </div>

    <div class="copyright">
        <div class="container">
            <div class="row">
                <div class="right-block col-md-4">
                    <ul class="list-inline social-icons">
                        <li>
                            <a href="https://www.twitter.com/#">
                                <i class="fa fa-twitter"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://youtube.com/#">
                                <i class="fa fa-youtube-play"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://pinterest.com/#">
                                <i class="fa fa-pinterest "></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://instagram.com/#">
                                <i class="fa fa-instagram"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://flickr.com/photos/#">
                                <i class="fa fa-flickr"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://#.tumblr.com/">
                                <i class="fa fa-tumblr "></i>
                            </a>
                        </li>
                    </ul>
                </div>
                <div class="left-block col-md-8">
                    <p class="copyright-text">Copyright © Ucarliyiq.biz team.</p>


                </div>
            </div>
        </div>
    </div>

</footer>

<span class="toTop" id="toTop"><img src="/templates/ucarliyiqteam/images/upSite.png" alt="scroll top"></span>
			

			
			
			<!-- #подвал -->	
		</div>	

        		  
	<noindex><div class="feedburner">
	<a href="#" onclick="UnikName(); return false;"></a>        
	<div id="openModal" style="display:none;">
	<div>
	<!--a href="#close" title="Закрыть" class="close">X</a-->
	Xoş gəldiniz,Abunə olun və ən son xəbərləri birinci siz oxuyun.
	<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fucarliyiqbiz%2F&tabs&amp;locale=az_AZ&amp;width=340&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="360" height="250" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe> 

	</div></noindex>	  

	<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;20"></script>
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/bbcodes.js,engine/classes/masha/masha.js&amp;20"></script>

<script  type="text/javascript"  src="/templates/ucarliyiqteam/js/modal.js"></script>	
<script type="text/javascript" src="/templates/ucarliyiqteam/js/imagesloaded.pkgd.min.js"></script>
<script type="text/javascript" src="/templates/ucarliyiqteam/js/bootstrap.js"></script>       		
<script  type="text/javascript" src="/templates/ucarliyiqteam/js/plugins.js"></script>		
<script type="text/javascript" src="/templates/ucarliyiqteam/js/ucarliyiqteam.js"></script>
		
<noindex>
<script type="text/javascript">
    (function() {
        var D = new Date();
        document.write('<scr'
            +'ipt type="text/javascript"'
            +' src="//jsu.marketgid.com/1/u/1.ucarliyiq.biz.14568.js?t='
            +D.getYear()
            +D.getMonth()
            +D.getDate()
            +D.getHours()
            +'" charset="utf-8"></scr'+'ipt>');
    })();

</script>
</noindex>


	</body>
</html>


<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
