<!DOCTYPE html>
<html>
<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Baş nazir: "Yunanıstan 2018-ci ildən sonra yardım proqramlarından tamamilə çıxacaq" &raquo; Son xəbərlər,Azərbaycan xəbərləri,en son xeberler,azeri radio,canli radio dinle</title>
<meta name="description" content="2018-ci ilin yayında Yunanıstan beynəlxalq kreditləşmə bazarına geri dönəcək və yardım proqramlarından tamamilə çıxacaq.ucarliyiq.biz RİA Novostiyə istinadən xəbər verir" />
<meta name="keywords" content="yayında, dönəcək, yardım, bazarına, kreditləşmə, Yunanıstan, beynəlxalq, proqramlarından, tamamilə, verir, barədə, xəbər, istinadən, çıxacaq, ucarliyiq, Novostiyə, yayında" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Son xəbərlər,Azərbaycan xəbərləri,en son xeberler,azeri radio,canli radio dinle" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Baş nazir: &quot;Yunanıstan 2018-ci ildən sonra yardım proqramlarından tamamilə çıxacaq&quot;" />
<meta property="og:url" content="https://ucarliyiq.biz/xeberler/50026-ba-nazir-yunanstan-2018-ci-ildn-sonra-yardm-proqramlarndan-tamamil-xacaq.html" />
<meta property="og:image" content="https://ucarliyiq.biz/uploads/posts/2017-06/day_30/https:_ba-nazir-yunanstan-2018-ci-ildn-sonra-yardm-proqramlarndan-tamamil-xacaq_1.jpeg" />
<link rel="search" type="application/opensearchdescription+xml" href="https://ucarliyiq.biz/engine/opensearch.php" title="Son xəbərlər,Azərbaycan xəbərləri,en son xeberler,azeri radio,canli radio dinle" />
<link rel="alternate" type="application/rss+xml" title="Son xəbərlər,Azərbaycan xəbərləri,en son xeberler,azeri radio,canli radio dinle" href="https://ucarliyiq.biz/rss.xml" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		  <link rel="shortcut icon" href="/templates/ucarliyiqteam/images/favicon.ico" />
		<link rel="stylesheet" href="/templates/ucarliyiqteam/style/bootstrap.css" type="text/css" media="all">
		<link rel="stylesheet" href="/templates/ucarliyiqteam/style/main-style.css" type="text/css" media="all">
		<link rel="stylesheet" href="/templates/ucarliyiqteam/style/plugins.css" type="text/css" media="all">	
		<link rel="stylesheet" href="/templates/ucarliyiqteam/style/options.css" type="text/css" media="all">			
		<link rel="stylesheet" href="/templates/ucarliyiqteam/style/jetpack.css" type="text/css" media="all">
        <link rel="stylesheet" href="/templates/ucarliyiqteam/style/engine.css" type="text/css" media="all">
		<script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/3f7bb70b6160580e68430b6d18d464d0_1.js" async></script>
       
   
    
   <!--[if lte IE 7]>
<link rel="stylesheet" href="/templates/ucarliyiqteam/style/lte-ie7.css" type="text/css" />
<a href="https://www.microsoft.com/rus/windows/internet-explorer/worldwide-sites.aspx" rel="nofollow" class="alert"></a>
<![endif]-->    
    
<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
  <![endif]--> 


		
		</head>
	
	<body class="home blog ajax-disabled loading">
	<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'ucarliyiqteam';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Hə", "Yox", "Daxil et", "Rədd", "Yaddaşa sal", "Sil", "Yükləmə gedir gözləyin..."];
var menu_short     = 'Təcili redaktə';
var menu_full      = 'Bütünlüklə redaktə';
var menu_profile   = 'Hesaba baxış';
var menu_send      = 'Mesaj göndərmək';
var menu_uedit     = 'Adminmərkəz';
var dle_info       = 'Məlumat';
var dle_confirm    = 'Təsdiq';
var dle_prompt     = 'Məlumat daxil et';
var dle_req_field  = 'Bütün lazımi sahələri doldurun';
var dle_del_agree  = 'Siz həqiqətən silmək istəyirsiniz? Bu hərəkəti rədd etmək mümkün deyil';
var dle_spam_agree = 'Siz həqiqətənmi bu istifadəçini SPAMMER kimi qeyd etmək istəyirsiniz? Bu onun bütün rəylərinizin silinməsinə gətirib çıxaracaq';
var dle_complaint  = 'Admin üçün şikayətin mətnini göstər:';
var dle_big_text   = 'Mətndən cox hissə seçilib.';
var dle_orfo_title = 'Tapılan qramatik səhv üçün adminə rəy yazın';
var dle_p_send     = 'GÖNDƏR';
var dle_p_send_ok  = 'Bildiriş uğurla göndərildi';
var dle_save_ok    = 'Dəyişiklik uğurlu oldu.';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Məqaləni sil';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
jQuery(function($){
$('#dle-comments-form').submit(function() {
	doAddComments();
	return false;
});
FastSearch();
});
//-->
</script>
		<div class="player">
			<div id="small-radio-block-container" class="container no-sidebar">
			<div id="small-radio-block" class="container no-sidebar">
		
			
			</div>
			</div>
		</div>
		<div id="page" class="hfeed site">
			
			<header id="masthead" class="site-header  style1">
				<div class="header-nav ">
					<nav class="navbar navbar-default navbar-custom navbar-fixed-top">
						<div class="nav-overlay"></div>
						<div class="container">
							<div class="row">
								<div class="navbar-header page-scroll">
									<a class="navbar-brand" href="/" rel="son xeberler">
										<img alt="logo" class="logo" src="/templates/ucarliyiqteam/images/logo.png">
										
									</a>
								</div>
	
								
								
							<div class="nav-buttons">
	<div class="mobile-buttons hidden-lg hidden-md">
		<ul class="nav navbar-nav">
			<li class="menu">
				<button type="button" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
					<span class="">
						menyu <i class="fa fa-plus"></i>
					</span>
				</button>
			</li>
			
</div>
<div class="nav-main-menu">
	<!-- toggle get grouped for better mobile display -->	
	<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
		<div class="primary-menu">
			<ul class="nav navbar-nav">
			
			  <li> <a title="Ana səhifə" href="/"><i class="fa fa-home fa-2x"></i></a></li>
			
				
			   <li class="dropdown">
				<a class="dropdown-toggle" data-toggle="dropdown" title="Saytin bolmeleri" href="/">Bütün bölmələr</a>
				
				<ul class="dropdown-menu">
	
					<li> <a title="Siyəsət xəbərləri" href="/siyaset-xeberleri/">Siyəsət xəbərləri</a></li>
					<li> <a title="Hadisə xəbərləri" href="/hadise-xeberleri/">Hadisə xəbərləri</a></li>
					<li> <a title="İdman xəbərləri" href="/idman-xeberleri/">İdman xəbərləri</a></li>				
					<li> <a title="Azərbaycan filimləri" href="/azerbaycan-filimleri/">Azərbaycan filimləri</a></li>
				   <li> <a title="Azərbaycan klipləri" href="/azerbaycan-klipleri/">Azərbaycan klipləri</a></li>
				   <li> <a title="" href="/">Azərbaycan mp3-lər</a></li>
				   <li> <a title="" href="/turk-filimleri/">Türk filimləri</a></li>
				   <li> <a title="" href="/turk-klipleri/">Türk klipləri</a></li>
				   <li> <a title="" href="/">Türk mp3-lər</a></li>
				   <li> <a href="/xarici-filimler/">Xarici filimlər</a></li>
				   <li> <a title="hekayələr" href="/hekayeler/">hekayələr</a></li>
				   <li> <a title="Şeirlər" href="/seirler/">Şeirlər</a></li>
				
				</ul>
			   </li>
			   <li> <a title="en son xeberler" href="/xeberler/">Son xəbərlər</a></li>							
			   <li> <a title="Şou biznes xeberleri" href="/show-business/">Şou biznes xəbərləri</a></li>
			   <li> <a title="" href="/maraqli/">Maraqlı xəbərlər</a></li>
			  
	
		   





<li><a href="#" class="no-ajaxy" id="loginlink" title="Sayta daxil ol"><i class="fa fa-user fa-lg"></i></a></li>

<div style="display: none;" id="logindialog" title="Sayta daxil ol.">
    
<form method="post" action="" class="login-form">
<input type="text" name="login_name" id="login_name" placeholder="login" class="input-md form-control mb-15">
<input type="password" name="login_password" id="login_password" placeholder="Пароль" class="input-md form-control mb-10">
<center><button class="btn btn-mod btn-mod-defult btn-circle mb-10" onclick="" type="submit">Daxil ol</button></center>
<input name="login" type="hidden" id="login" value="submit" />
</form>

<a class="btn btn-mod btn-mod-defult btn-border btn-small btn-round fontsize-xxs" href="https://ucarliyiq.biz/index.php?do=register">Qeydiyyat</a>
<a class="btn btn-mod btn-mod-defult btn-border btn-small btn-round fontsize-xxs" href="https://ucarliyiq.biz/index.php?do=lostpassword">Şifrə bərpası</a>

<p>Aşagıdakı sosial şəbəkələrdən daxil olun</p>
<hr>
<div class="social-login">        

            
            <a href="https://www.facebook.com/dialog/oauth?client_id=879894802074810&amp;redirect_uri=https%3A%2F%2Fucarliyiq.biz%2Findex.php%3Fdo%3Dauth-social%26provider%3Dfc&amp;scope=public_profile%2Cemail&amp;display=popup&amp;state=59418da8804d270fc470df77a198e454&amp;response_type=code" target="_blank" class="social-fb"><span>Facebok</span></a>
            &nbsp;
			 
            <a href="https://oauth.vk.com/authorize?client_id=5024898&amp;redirect_uri=https%3A%2F%2Fucarliyiq.biz%2Findex.php%3Fdo%3Dauth-social%26provider%3Dvk&amp;scope=offline%2Cwall%2Cemail&amp;state=59418da8804d270fc470df77a198e454&amp;response_type=code" target="_blank" class="social-vk"><span>VK</span></a>
            &nbsp;
            
            <a href="https://connect.ok.ru/oauth/authorize?client_id=1149300736&amp;redirect_uri=https%3A%2F%2Fucarliyiq.biz%2Findex.php%3Fdo%3Dauth-social%26provider%3Dod&amp;state=59418da8804d270fc470df77a198e454&amp;response_type=code" target="_blank" class="social-odn"><span>Ok</span></a>
            &nbsp;
            
            <a href="https://connect.mail.ru/oauth/authorize?client_id=736396&amp;redirect_uri=https%3A%2F%2Fucarliyiq.biz%2Findex.php%3Fdo%3Dauth-social%26provider%3Dmailru&amp;state=59418da8804d270fc470df77a198e454&amp;response_type=code" target="_blank" class="social-ml"><span>Mail</span></a>
            &nbsp;
            
            <a href="https://oauth.yandex.ru/authorize?client_id=df15a3551e1d4854a91e117ef79ff372&amp;redirect_uri=https%3A%2F%2Fucarliyiq.biz%2Findex.php%3Fdo%3Dauth-social%26provider%3Dyandex&amp;state=59418da8804d270fc470df77a198e454&amp;response_type=code" target="_blank" class="social-ya"><span>Yandex</span></a>
            &nbsp;
            
            <a href="https://accounts.google.com/o/oauth2/auth?client_id=20607343399-cga48ragnhgvgmst1eb5jpfum62h7q5k.apps.googleusercontent.com&amp;redirect_uri=https%3A%2F%2Fucarliyiq.biz%2Findex.php%3Fdo%3Dauth-social%26provider%3Dgoogle&amp;scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile&amp;state=59418da8804d270fc470df77a198e454&amp;response_type=code" target="_blank" class="social-gl"><span>Google</span></a>
            

            </div>    
</div>

			</ul>
												   
		</div>
		
	</div>
</div>


										
						
							
								<!-- /.navbar-collapse -->	
							</div>
							<!-- /.container -->	
						</div>
						<div class="nav-search-form">
							<div class="nav-overlay"></div>
							<form method="post" action=''>
                                <input type="hidden" name="do" value="axtar" />
                                <input type="hidden" name="subaction" value="axtar" />
                                <input class="search-input" id="story" name="story" value="axtar..." onblur="if(this.value=='') this.value='axtar...';" onfocus="if(this.value=='axtar...') this.value='';" type="text" />
							</form>
						</div>
					</nav>
					
					
				</div>
			</header>
			
			
			<div id="content" class="site-content is-single card" style="min-height: 571px;">
				<div id="primary" class="content-area">
					<main id="main" class="site-main">
				
							<div class="container has-right-sidebar">
								<div class="row">
							
	                             
								<div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://ucarliyiq.biz/" itemprop="url"><span itemprop="title">Son xəbərlər</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://ucarliyiq.biz/xeberler/" itemprop="url"><span itemprop="title">Son xəbərlər</span></a></span> &raquo; Baş nazir: "Yunanıstan 2018-ci ildən sonra yardım proqramlarından tamamilə çıxacaq"</span></div><div id='dle-content'><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.8&appId=394873967385629";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="main-post single-content col-lg-8 col-md-10 col-md-offset-1 col-lg-offset-0 ">
	<div class="content-holder clearfix">
		<div class="top-content-header">
			<div class="post-feature">
				
			</div>			
			<h1 class="bashliq">Baş nazir: "Yunanıstan 2018-ci ildən sonra yardım proqramlarından tamamilə çıxacaq"</h1>
			<div class="meta-warrper clearfix">
				<div class="post-meta pull-left">

					<span class="date">
					<i class="fa fa-calendar" class="teqvim"></i>
						<a href="https://ucarliyiq.biz/2017/06/30/" >Bu gün, 11:56</a>
						
					</span>
				<a href="https://ucarliyiq.biz/xeberler/">Son xəbərlər</a>	
				
				</div>
			</div>
		</div>		

		<div align="center"><!--dle_image_begin:https://ucarliyiq.biz/uploads/posts/2017-06/day_30/https:_ba-nazir-yunanstan-2018-ci-ildn-sonra-yardm-proqramlarndan-tamamil-xacaq_1.jpeg|--><img src="https://ucarliyiq.biz/uploads/posts/2017-06/day_30/https:_ba-nazir-yunanstan-2018-ci-ildn-sonra-yardm-proqramlarndan-tamamil-xacaq_1.jpeg" alt="Baş nazir: &quot;Yunanıstan 2018-ci ildən sonra yardım proqramlarından tamamilə çıxacaq&quot;"><!--dle_image_end--></div><br><p> 2018-ci ilin yayında Yunanıstan beynəlxalq kreditləşmə bazarına geri dönəcək və yardım proqramlarından tamamilə çıxacaq.</p><p><b>ucarliyiq.biz<b> RİA "Novosti"yə istinadən <a href="https://ucarliyiq.biz/xeberler/" target="_blank">xəbər</a> verir ki, bu barədə Yunanıstanın baş naziri Aleksis Tsipras bildirib.</b></b></p><p>A.Tsipras qeyd edib ki, iyunun 15-də Avroqrupda qəbul edilən qərardan sonra ölkə hökuməti kreditorlarla memorandumla tam və birdəfəlik vidalaşacaqlarına əmindir.</p><p>O, bazarların Avroqrupda kreditorlarla razılığa çox müsbət reaksiya verdiyini vurğulayıb. Baş nazirin sözlərinə görə, kreditorlarla razılığın əldə olunması Yunanıstan bondlarının dərəcələrinə təsir edib: indi onlar 2009-cu ildən bəri ən aşağı səviyyədədir.</p><p>Xatırladaq ki, 320 milyard avro məbləğində dövlət borcu olan Yunanıstan iqtisadi böhran səbəbiylə maliyyə bazarlarına çıxışı imkanından məhrum olduğundan 2010-cu ildən xarici maliyyə yardımı proqramlarından istifadə etmək məcburiyyətində qalıb. 86 milyard avro həcmində olan üçüncü yardım proqram 2018-ci ilin yayında başa çatacaq. Kreditlərin qarşılığında Yunanıstan islahatlar həyata keçirmək və bütün iqtisadi siyasətini koordinasiyalı şəkildə aparmağa borcludur.</p>
		
	
		<div class="article-footer clearfix">
			<div class="clearfix top-footer">
				<div class="post-tags pull-left">
				
			
				
				

<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,blogger,lj,whatsapp,skype,telegram" data-counter=""></div>
			</div>	

				
				
			</div>
			
		<div class="bottom-footer clearfix">
			<div class="post-author clearfix">	
			
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.8&appId=879894802074810";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="fb-comments" data-href="https://ucarliyiq.biz/xeberler/50026-ba-nazir-yunanstan-2018-ci-ildn-sonra-yardm-proqramlarndan-tamamil-xacaq.html" data-width="100%" data-numposts="10"></div>

<noindex>

<!-- Composite Start -->
<div id="M352963ScriptRootC605469">
        <div id="M352963PreloadC605469">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M352963ScriptRootC605469")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M352963ScriptRootC605469");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=605469;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.marketgid.com/1/u/1.ucarliyiq.biz.605469.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->





</noindex>
				</div>
			</div>
		</div>
	</div>
	<div class="after-single">
        
		<div class="post-related clearfix">
			<div class="related-header">
				<h3 class="post-box-title">Oxşar xəbərlər</h3>
			</div>
			<ul class="item-related">

                <li class="post">
 <a href="https://ucarliyiq.biz/xeberler/3310-yunanstan-avropa-parlamentindn-53-milyard-avro-alacaq.html"> <img src="/uploads/posts/2015-10/day_07/yunanstan-avropa-parlamentindn-53-milyard-avro-alacaq_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Yunanıstan Avropa Parlamentindən 53 milyard avro alacaq" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/3310-yunanstan-avropa-parlamentindn-53-milyard-avro-alacaq.html" class="oxsar">Yunanıstan Avropa Parlamentindən 53 milyard avro alacaq</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                
                <span class="date">
             7-10-2015, 06:01
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/xeberler/8227-yunan-parlamenti-flstini-tand.html"> <img src="/uploads/posts/2015-12/day_22/yunan-parlamenti-flstini-tand_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Yunan parlamenti Fələstini tanıdı" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/8227-yunan-parlamenti-flstini-tand.html" class="oxsar">Yunan parlamenti Fələstini tanıdı</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                
                <span class="date">
             22-12-2015, 15:14
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/xeberler/10372-ranla-yunanstan-neftl-bal-razla-glib.html"> <img src="/uploads/posts/2016-01/day_24/ranla-yunanstan-neftl-bal-razla-glib_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="İranla Yunanıstan neftlə bağlı razılığa gəlib" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/10372-ranla-yunanstan-neftl-bal-razla-glib.html" class="oxsar">İranla Yunanıstan neftlə bağlı razılığa gəlib</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                
                <span class="date">
             24-01-2016, 13:05
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/xeberler/904-yunanstan-hkmtin-ilk-df-qadn-rhbrlik-edck.html"> <img src="/uploads/posts/2015-08/day_27/ucarliyiq.biz_yunanstan-hkmtin-ilk-df-qadn-rhbrlik-edck_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Yunanıstan hökümətinə ilk dəfə qadın rəhbərlik edəcək" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/904-yunanstan-hkmtin-ilk-df-qadn-rhbrlik-edck.html" class="oxsar">Yunanıstan hökümətinə ilk dəfə qadın rəhbərlik edəcək</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                
                <span class="date">
             27-08-2015, 20:15
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/xeberler/47588-mhur-amerikal-investor-2018-ci-il-qlobal-iqtisadi-bhran-xbrdarl-edib.html"> <img src="https://ucarliyiq.biz/uploads/posts/2017-06/day_08/thumbs/https:_mhur-amerikal-investor-2018-ci-il-qlobal-iqtisadi-bhran-xbrdarl-edib_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Məşhur amerikalı investor 2018-ci ilə qlobal iqtisadi böhran xəbərdarlığı edib" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/47588-mhur-amerikal-investor-2018-ci-il-qlobal-iqtisadi-bhran-xbrdarl-edib.html" class="oxsar">Məşhur amerikalı investor 2018-ci ilə qlobal iqtisadi böhran xəbərdarlığı edib</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                
                <span class="date">
             8-06-2017, 14:13
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/xeberler/siyaset-xeberleri/20474-rdoann-zngindn-sonra-hrbilr-geri-qaytarlr.html"> <img src="/uploads/posts/2016-07/day_17/ucarliyiq.biz_siyaset-xeberleri_rdoann-zngindn-sonra-hrbilr-geri-qaytarlr_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Ərdoğanın zəngindən sonra hərbçilər geri qaytarılır" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/siyaset-xeberleri/20474-rdoann-zngindn-sonra-hrbilr-geri-qaytarlr.html" class="oxsar">Ərdoğanın zəngindən sonra hərbçilər geri qaytarılır</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                
                <span class="date">
             17-07-2016, 04:42
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/xeberler/21322-rdoan-avropa-ttifaqna-milyard-avro-borcu-xatrlatd.html"> <img src="/uploads/posts/2016-07/day_26/rdoan-avropa-ttifaqna-milyard-avro-borcu-xatrlatd_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Ərdoğan Avropa İttifaqına üç milyard avro borcu xatırlatdı" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/21322-rdoan-avropa-ttifaqna-milyard-avro-borcu-xatrlatd.html" class="oxsar">Ərdoğan Avropa İttifaqına üç milyard avro borcu xatırlatdı</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                
                <span class="date">
             26-07-2016, 17:39
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/xeberler/7876-makedoniya-lknin-adn-dyiir.html"> <img src="/uploads/posts/2015-12/day_17/makedoniya-lknin-adn-dyiir_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Makedoniya ölkənin adını dəyişir" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/7876-makedoniya-lknin-adn-dyiir.html" class="oxsar">Makedoniya ölkənin adını dəyişir</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                
                <span class="date">
             17-12-2015, 11:36
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/xeberler/16710-rdoan-tsipras-il-zarafat-etdi-vdeo.html"> <img src="/uploads/posts/2016-05/day_24/rdoan-tsipras-il-zarafat-etdi-vdeo_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Ərdoğan Tsipras ilə zarafat etdi – VİDEO" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/16710-rdoan-tsipras-il-zarafat-etdi-vdeo.html" class="oxsar">Ərdoğan Tsipras ilə zarafat etdi – VİDEO</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                
                <span class="date">
             24-05-2016, 14:57
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/xeberler/siyaset-xeberleri/38541-sfir-tap-layihsindn-sonra-yunanstann-azrbaycanla-laqlri-iklnm-dvrn-yaayr.html"> <img src="https://ucarliyiq.biz/uploads/posts/2017-02/day_10/thumbs/https:_sfir-tap-layihsindn-sonra-yunanstann-azrbaycanla-laqlri-iklnm-dvrn-yaayr_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Səfir: "TAP layihəsindən sonra Yunanıstanın Azərbaycanla əlaqələri çiçəklənmə dövrünü yaşayır"" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/siyaset-xeberleri/38541-sfir-tap-layihsindn-sonra-yunanstann-azrbaycanla-laqlri-iklnm-dvrn-yaayr.html" class="oxsar">Səfir: "TAP layihəsindən sonra Yunanıstanın Azərbaycanla əlaqələri çiçəklənmə dövrünü yaşayır"</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                
                <span class="date">
             10-02-2017, 14:07
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/xeberler/17424-yunanstan-aya-sofyada-qurann-oxunmasndan-narazdr.html"> <img src="/uploads/posts/2016-06/day_06/yunanstan-aya-sofyada-qurann-oxunmasndan-narazdr_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Yunanıstan “Aya Sofya”da Quranın oxunmasından narazıdır" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/17424-yunanstan-aya-sofyada-qurann-oxunmasndan-narazdr.html" class="oxsar">Yunanıstan “Aya Sofya”da Quranın oxunmasından narazıdır</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                
                <span class="date">
             6-06-2016, 22:46
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/xeberler/6474-avropa-v-trkiy-arasnda-3-milyard-avroluq-saz.html"> <img src="/uploads/posts/2015-11/day_30/avropa-v-trkiy-arasnda-3-milyard-avroluq-saz_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Avropa və Türkiyə arasında 3 milyard avroluq – SAZİŞ" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/6474-avropa-v-trkiy-arasnda-3-milyard-avroluq-saz.html" class="oxsar">Avropa və Türkiyə arasında 3 milyard avroluq – SAZİŞ</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                
                <span class="date">
             30-11-2015, 10:11
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/xeberler/6116-avropa-trkiyy-3-milyard-avro-ayrd.html"> <img src="/uploads/posts/2015-11/day_24/avropa-trkiyy-3-milyard-avro-ayrd_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Avropa Türkiyəyə 3 milyard avro ayırdı" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/6116-avropa-trkiyy-3-milyard-avro-ayrd.html" class="oxsar">Avropa Türkiyəyə 3 milyard avro ayırdı</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                
                <span class="date">
             24-11-2015, 21:39
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/xeberler/49946-tap-n-yunanstan-hisssi-n-borularn-75-i-qbul-edilib.html"> <img src="https://ucarliyiq.biz/uploads/posts/2017-06/day_29/thumbs/https:_tap-n-yunanstan-hisssi-n-borularn-75-i-qbul-edilib_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="TAP-ın Yunanıstan hissəsi üçün boruların 75%-i qəbul edilib" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/49946-tap-n-yunanstan-hisssi-n-borularn-75-i-qbul-edilib.html" class="oxsar">TAP-ın Yunanıstan hissəsi üçün boruların 75%-i qəbul edilib</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                
                <span class="date">
             Dünən, 16:14
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/xeberler/32137-yunanstan-qiyam-hrbilri-trkiyy-qaytarmayacaq-qrar.html"> <img src="/uploads/posts/2016-12/day_05/yunanstan-qiyam-hrbilri-trkiyy-qaytarmayacaq-qrar_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Yunanıstan qiyamçı hərbçiləri Türkiyəyə qaytarmayacaq – QƏRAR" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/32137-yunanstan-qiyam-hrbilri-trkiyy-qaytarmayacaq-qrar.html" class="oxsar">Yunanıstan qiyamçı hərbçiləri Türkiyəyə qaytarmayacaq – QƏRAR</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                
                <span class="date">
             5-12-2016, 19:20
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/xeberler/siyaset-xeberleri/28112-pakistann-azrbaycandak-kemi-sfiri-etimadnamsini-yunanstan-prezidentin-tqdim-edib.html"> <img src="/uploads/posts/2016-10/day_25/thumbs/ucarliyiq.biz_pakistann-azrbaycandak-kemi-sfiri-etimadnamsini-yunanstan-prezidentin-tqdim-edib_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Pakistanın Azərbaycandakı keçmiş səfiri etimadnaməsini Yunanıstan prezidentinə təqdim edib" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/siyaset-xeberleri/28112-pakistann-azrbaycandak-kemi-sfiri-etimadnamsini-yunanstan-prezidentin-tqdim-edib.html" class="oxsar">Pakistanın Azərbaycandakı keçmiş səfiri etimadnaməsini Yunanıstan prezidentinə təqdim edib</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                
                <span class="date">
             25-10-2016, 16:39
            </div>
        </div>
    </div>
</li>
			</ul>
		</div>
        
       
	</div>
</div>


<div id="dle-ajax-comments"></div>
<form  method="post" name="dle-comments-form" id="dle-comments-form" >


		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="50026" /></form></div>
									
									<div class="sidebar-holder col-md-4">
	<div class="widgets-holder">
		<aside id="zn_text_widget-4" class="widget widget_zn_text_widget">
			<div class="widget-header">
			<noindex>		<h4 class="widget-title">Facebookda bizə qoşulun!</h4>	
			</div>
			<div class="widget-content">
				<div class="zn-text-widget">
				

<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fucarliyiqbiz%2F&tabs&amp;locale=az_AZ&amp;width=340&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></noindex>
				
				</div>
			</div>
		</aside>
		
		<aside id="zn_popularpost_widget-4" class="widget widget_zn_popularpost_widget">
			<div class="widget-header">
				<h4 class="widget-title">Populyar xəbərlər</h4>
			</div>
			<div class="widget-content">
				<ul class="popular-posts-widget popular-widget-310225132">
		    <a href="http://son-xeberler.com"><img src="https://ucarliyiq.biz/templates/ucarliyiqteam/images/sonxeberler.png" alt="son xeberlər" title="son xeberlər"></a><br><br>
				
			<li class="post">
 <a href="https://ucarliyiq.biz/xeberler/siyaset-xeberleri/28739-dliyy-nazirliyinin-kollegiya-iclas-keirilib.html"> <img src="https://ucarliyiq.biz/uploads/posts/2017-06/day_29/thumbs/https:_dliyy-nazirliyinin-kollegiya-iclas-keirilib_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Ədliyyə Nazirliyinin kollegiya iclası keçirilib" style="width:330px;height:170px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/siyaset-xeberleri/28739-dliyy-nazirliyinin-kollegiya-iclas-keirilib.html" class="oxsar">Ədliyyə Nazirliyinin kollegiya iclası keçirilib...</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
               
                <span class="date">
             Dünən, 21:12
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/show-business/49936-gizem-sevgilisindn-intiqamn-bel-ald-foto.html"> <img src="https://ucarliyiq.biz/uploads/posts/2017-06/day_29/https:_gizem-sevgilisindn-intiqamn-bel-ald-foto_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Gizem sevgilisindən intiqamını belə aldı - foto" style="width:330px;height:170px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/show-business/49936-gizem-sevgilisindn-intiqamn-bel-ald-foto.html" class="oxsar">Gizem sevgilisindən intiqamını belə aldı - foto...</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
               
                <span class="date">
             Dünən, 15:13
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/xeberler/49990-ran-mtbuat-ldrldy-iddia-olunan-bu-bkr-l-badadinin-killrini-yayb-foto.html"> <img src="https://ucarliyiq.biz/uploads/posts/2017-06/day_30/https:_ran-mtbuat-ldrldy-iddia-olunan-bu-bkr-l-badadinin-killrini-yayb-foto_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="İran mətbuatı öldürüldüyü iddia olunan Əbu Bəkr əl-Bağdadinin şəkillərini yayıb - FOTO" style="width:330px;height:170px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/49990-ran-mtbuat-ldrldy-iddia-olunan-bu-bkr-l-badadinin-killrini-yayb-foto.html" class="oxsar">İran mətbuatı öldürüldüyü iddia olunan Əbu Bəkr...</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
               
                <span class="date">
             Bu gün, 02:09
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/show-business/49973-hyatmda-iki-sevgi-seks-yoxdur-foto.html"> <img src="https://ucarliyiq.biz/uploads/posts/2017-06/day_29/https:_hyatmda-iki-sevgi-seks-yoxdur-foto_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt=""Həyatımda içki, sevgi, seks yoxdur..." - (FOTO)" style="width:330px;height:170px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/show-business/49973-hyatmda-iki-sevgi-seks-yoxdur-foto.html" class="oxsar">"Həyatımda içki, sevgi, seks yoxdur..." - (FOTO)...</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
               
                <span class="date">
             Dünən, 21:36
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/maraqli/49999-modeldn-futboluya-inanlmaz-tklif-foto.html"> <img src="https://ucarliyiq.biz/uploads/posts/2017-06/thumbs/modeldn-futboluya-inanlmaz-tklif-foto_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Modeldən futbolçuya inanılmaz təklif - FOTO" style="width:330px;height:170px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/maraqli/49999-modeldn-futboluya-inanlmaz-tklif-foto.html" class="oxsar">Modeldən futbolçuya inanılmaz təklif - FOTO...</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
               
                <span class="date">
             Bu gün, 08:05
            </div>
        </div>
    </div>
</li>
		
				</ul>
			</div>
		</aside>
	
		<aside id="zn_popularpost_widget-4" class="widget widget_zn_popularpost_widget">
			<div class="widget-header">
				<h4 class="widget-title">Son xəbərlər</h4>
			</div>
			<div class="widget-content">
				<ul class="popular-posts-widget popular-widget-310225132">
				
			<li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="https://ucarliyiq.biz/xeberler/siyaset-xeberleri/50054-rafael-hseynov-ermnilr-ial-etdiklri-razilrd-kdiklri-narkotiklri-ydqdan-sonra-razilri-yandrrlar.html" title="Rafael Hüseynov: "Ermənilər işğal etdikləri ərazilərdə əkdikləri narkotikləri yığdıqdan sonra əraziləri yandırırlar"">
            <img src="https://ucarliyiq.biz/uploads/posts/2017-06/day_30/thumbs/https:_rafael-hseynov-ermnilr-ial-etdiklri-razilrd-kdiklri-narkotiklri-ydqdan-sonra-razilri-yandrrlar_1.jpeg" alt="Rafael Hüseynov: "Ermənilər işğal etdikləri ərazilərdə əkdikləri narkotikləri yığdıqdan sonra əraziləri yandırırlar"" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="https://ucarliyiq.biz/xeberler/siyaset-xeberleri/50054-rafael-hseynov-ermnilr-ial-etdiklri-razilrd-kdiklri-narkotiklri-ydqdan-sonra-razilri-yandrrlar.html" title="Rafael Hüseynov: "Ermənilər işğal etdikləri ərazilərdə əkdikləri narkotikləri yığdıqdan sonra əraziləri yandırırlar"">Rafael Hüseynov: "Ermənilər işğal etdikləri ərazilərdə əkdikləri narkotikləri yığdıqdan sonra əraziləri yandırırlar"</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="https://ucarliyiq.biz/maraqli/50053-n-xlaqsz-verili-efir-qaytd-canl-yayma-lt-xdlar-foto.html" title=""Ən əxlaqsız veriliş" efirə qayıtdı: canlı yayıma lüt çıxdılar - FOTO">
            <img src="https://ucarliyiq.biz/uploads/posts/2017-06/n-xlaqsz-verili-efir-qaytd-canl-yayma-lt-xdlar-foto_1.jpeg" alt=""Ən əxlaqsız veriliş" efirə qayıtdı: canlı yayıma lüt çıxdılar - FOTO" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="https://ucarliyiq.biz/maraqli/50053-n-xlaqsz-verili-efir-qaytd-canl-yayma-lt-xdlar-foto.html" title=""Ən əxlaqsız veriliş" efirə qayıtdı: canlı yayıma lüt çıxdılar - FOTO">"Ən əxlaqsız veriliş" efirə qayıtdı: canlı yayıma lüt çıxdılar - FOTO</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="https://ucarliyiq.biz/xeberler/idman-xeberleri/50052-qalatasaray-klubu-kiyev-dinamosundan-ald-futbolu-il-mqavil-balayb.html" title=""Qalatasaray" klubu Kiyev "Dinamo"sundan aldığı futbolçu ilə müqavilə bağlayıb">
            <img src="https://ucarliyiq.biz/uploads/posts/2017-06/day_30/thumbs/https:_qalatasaray-klubu-kiyev-dinamosundan-ald-futbolu-il-mqavil-balayb_1.jpeg" alt=""Qalatasaray" klubu Kiyev "Dinamo"sundan aldığı futbolçu ilə müqavilə bağlayıb" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="https://ucarliyiq.biz/xeberler/idman-xeberleri/50052-qalatasaray-klubu-kiyev-dinamosundan-ald-futbolu-il-mqavil-balayb.html" title=""Qalatasaray" klubu Kiyev "Dinamo"sundan aldığı futbolçu ilə müqavilə bağlayıb">"Qalatasaray" klubu Kiyev "Dinamo"sundan aldığı futbolçu ilə müqavilə bağlayıb</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="https://ucarliyiq.biz/xeberler/siyaset-xeberleri/50051-siyavu-novruzov-azrbaycan-tarixind-rolu-olan-hr-ksin-ad-bdildirilmlidir.html" title="Siyavuş Novruzov: ”Azərbaycan tarixində rolu olan hər kəsin adı əbədiləşdirilməlidir”">
            <img src="https://ucarliyiq.biz/uploads/posts/2017-06/day_30/https:_siyavu-novruzov-azrbaycan-tarixind-rolu-olan-hr-ksin-ad-bdildirilmlidir_1.jpeg" alt="Siyavuş Novruzov: ”Azərbaycan tarixində rolu olan hər kəsin adı əbədiləşdirilməlidir”" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="https://ucarliyiq.biz/xeberler/siyaset-xeberleri/50051-siyavu-novruzov-azrbaycan-tarixind-rolu-olan-hr-ksin-ad-bdildirilmlidir.html" title="Siyavuş Novruzov: ”Azərbaycan tarixində rolu olan hər kəsin adı əbədiləşdirilməlidir”">Siyavuş Novruzov: ”Azərbaycan tarixində rolu olan hər kəsin adı əbədiləşdirilməlidir”</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="https://ucarliyiq.biz/xeberler/50050-azrbaycann-xarici-dvlt-borcu-6-azalb.html" title="Azərbaycanın xarici dövlət borcu 6% azalıb">
            <img src="https://ucarliyiq.biz/uploads/posts/2017-06/day_30/thumbs/https:_azrbaycann-xarici-dvlt-borcu-6-azalb_1.jpeg" alt="Azərbaycanın xarici dövlət borcu 6% azalıb" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="https://ucarliyiq.biz/xeberler/50050-azrbaycann-xarici-dvlt-borcu-6-azalb.html" title="Azərbaycanın xarici dövlət borcu 6% azalıb">Azərbaycanın xarici dövlət borcu 6% azalıb</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="https://ucarliyiq.biz/xeberler/50049-rusiyada-9-gnc-qadna-tcavz-edn-ermni-145-il-mddtin-azadlqdan-mhrum-olunub.html" title="Rusiyada 9 gənc qadına təcavüz edən erməni 14,5 il müddətinə azadlıqdan məhrum olunub">
            <img src="https://ucarliyiq.biz/uploads/posts/2017-06/day_30/thumbs/https:_rusiyada-9-gnc-qadna-tcavz-edn-ermni-145-il-mddtin-azadlqdan-mhrum-olunub_1.jpeg" alt="Rusiyada 9 gənc qadına təcavüz edən erməni 14,5 il müddətinə azadlıqdan məhrum olunub" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="https://ucarliyiq.biz/xeberler/50049-rusiyada-9-gnc-qadna-tcavz-edn-ermni-145-il-mddtin-azadlqdan-mhrum-olunub.html" title="Rusiyada 9 gənc qadına təcavüz edən erməni 14,5 il müddətinə azadlıqdan məhrum olunub">Rusiyada 9 gənc qadına təcavüz edən erməni 14,5 il müddətinə azadlıqdan məhrum olunub</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="https://ucarliyiq.biz/xeberler/50048-fransann-dvlt-borcunun-hcmi-tarixi-maksimuma-atb.html" title="Fransanın dövlət borcunun həcmi tarixi maksimuma çatıb">
            <img src="https://ucarliyiq.biz/uploads/posts/2017-06/day_30/https:_fransann-dvlt-borcunun-hcmi-tarixi-maksimuma-atb_1.jpeg" alt="Fransanın dövlət borcunun həcmi tarixi maksimuma çatıb" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="https://ucarliyiq.biz/xeberler/50048-fransann-dvlt-borcunun-hcmi-tarixi-maksimuma-atb.html" title="Fransanın dövlət borcunun həcmi tarixi maksimuma çatıb">Fransanın dövlət borcunun həcmi tarixi maksimuma çatıb</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="https://ucarliyiq.biz/xeberler/siyaset-xeberleri/50047-azrbaycanl-deputatn-tqdim-etdiyi-snd-zr-apa-da-ayrca-mruz-hazrlanacaq.html" title="Azərbaycanlı deputatın təqdim etdiyi sənəd üzrə AŞPA-da ayrıca məruzə hazırlanacaq">
            <img src="https://ucarliyiq.biz/uploads/posts/2017-06/day_30/thumbs/https:_azrbaycanl-deputatn-tqdim-etdiyi-snd-zr-apa-da-ayrca-mruz-hazrlanacaq_1.jpeg" alt="Azərbaycanlı deputatın təqdim etdiyi sənəd üzrə AŞPA-da ayrıca məruzə hazırlanacaq" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="https://ucarliyiq.biz/xeberler/siyaset-xeberleri/50047-azrbaycanl-deputatn-tqdim-etdiyi-snd-zr-apa-da-ayrca-mruz-hazrlanacaq.html" title="Azərbaycanlı deputatın təqdim etdiyi sənəd üzrə AŞPA-da ayrıca məruzə hazırlanacaq">Azərbaycanlı deputatın təqdim etdiyi sənəd üzrə AŞPA-da ayrıca məruzə hazırlanacaq</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="https://ucarliyiq.biz/xeberler/idman-xeberleri/50046-azrbaycan-taekvondousu-dnya-empionatnn-finalna-ykslib.html" title="Azərbaycan taekvondoçusu dünya çempionatının finalına yüksəlib">
            <img src="https://ucarliyiq.biz/uploads/posts/2017-06/day_30/https:_azrbaycan-taekvondousu-dnya-empionatnn-finalna-ykslib_1.jpeg" alt="Azərbaycan taekvondoçusu dünya çempionatının finalına yüksəlib" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="https://ucarliyiq.biz/xeberler/idman-xeberleri/50046-azrbaycan-taekvondousu-dnya-empionatnn-finalna-ykslib.html" title="Azərbaycan taekvondoçusu dünya çempionatının finalına yüksəlib">Azərbaycan taekvondoçusu dünya çempionatının finalına yüksəlib</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="https://ucarliyiq.biz/show-business/50045-mn-at-deyirdilr-12-kiloqram-arqlayan-aktrisa.html" title=""Mənə "at" deyirdilər" - 12 kiloqram arıqlayan aktrisa">
            <img src="https://ucarliyiq.biz/uploads/posts/2017-06/day_30/https:_mn-at-deyirdilr-12-kiloqram-arqlayan-aktrisa_1.jpeg" alt=""Mənə "at" deyirdilər" - 12 kiloqram arıqlayan aktrisa" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="https://ucarliyiq.biz/show-business/50045-mn-at-deyirdilr-12-kiloqram-arqlayan-aktrisa.html" title=""Mənə "at" deyirdilər" - 12 kiloqram arıqlayan aktrisa">"Mənə "at" deyirdilər" - 12 kiloqram arıqlayan aktrisa</a>
            </h6>
        </div>
    </div>
</li>
		
				</ul>
			</div>
		</aside>
		<div id="fixblock">	
		
		<aside id="zn_popularpost_widget-4" class="widget widget_zn_popularpost_widget">
		
			<div class="widget-header">
				<h4 class="widget-title">Elanlar</h4>
			</div>
			<div class="widget-content">
				<ul class="popular-posts-widget popular-widget-310225132">
			<div id="SC_TBlock_214636" class="SC_TBlock">loading...</div> 
			<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "214636",
    domain : "n.ads3-adnow.com"
  });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>
		
				</ul>
			</div>
		
			
		</aside>
	</div>		
		
		<!-- START POPULAR POSTS WIDGET -->
		
		<aside id="tag_cloud-4" class="widget widget_tag_cloud">
			<div class="widget-header">
				<h4 class="widget-title"></h4>
			</div>
			<div class="widget-content">
				<div class="tagcloud">

 	
				</div>
			</div>
		</aside>
	</div>
</div>

<script type="text/javascript">
function getTopOffset(e) { 
	var y = 0;
	do { y += e.offsetTop; } while (e = e.offsetParent);
	return y;
}
var block = document.getElementById('fixblock'); /* fixblock - значение атрибута id блока */
if ( null != block ) {
	var topPos = getTopOffset( block );

	window.onscroll = function() {
		var scrollHeight = Math.max( document.documentElement.scrollHeight, document.documentElement.clientHeight),

		    // высота рекламного блока
		    blockHeight = 500, 

		    // высота подвала
		    footerHeight =  200, 

		    // считаем позицию, до которой блок будет зафиксирован 
		    stopPos = scrollHeight - blockHeight - footerHeight; 

		var newcss = (topPos < window.pageYOffset) ? 
			'top:20px; position: fixed;' : 'position:static;';

		if ( window.pageYOffset > stopPos ) 
			newcss = 'position:static;';

		block.setAttribute( 'style', newcss );
	}
}
</script>


									
								</div>
								
							</div>
							
						</div>
					</main>
				</div>
			</div>
			
            
            
			<!--  #подвал -->	

<noindex><!--LiveInternet counter-->
    <script type="text/javascript">document.write("<a class='liveinternet' href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t44.1;r" + escape(document.referrer) + ((typeof(screen) == "undefined") ? "" : ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ? screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script>
    <!--/LiveInternet-->

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript"> (function (d, w, c) {
            (w[c] = w[c] || []).push(function () {
                try {
                    w.yaCounter36343930 = new Ya.Metrika({
                        id: 36343930,
                        clickmap: true,
                        trackLinks: true,
                        accurateTrackBounce: true,
                        webvisor: true
                    });
                } catch (e) {
                }
            });
            var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () {
                n.parentNode.insertBefore(s, n);
            };
            s.type = "text/javascript";
            s.async = true;
            s.src = "https://mc.yandex.ru/metrika/watch.js";
            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else {
                f();
            }
        })(document, window, "yandex_metrika_callbacks"); </script>
    <noscript>
        <div><img src="https://mc.yandex.ru/watch/36343930" style="position:absolute; left:-9999px;" alt=""/></div>
    </noscript> <!-- /Yandex.Metrika counter -->
    <script>
        (function (i, s, o, g, r, a, m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)}, i[r].l = 1 * new Date();
        a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
        })
        (window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-38189379-1', 'auto');
        ga('send', 'pageview');

    </script>
</noindex>


<footer id="colophon" class="theme-footer style1">

    <div class="container">
        <div class="row">
            <div class="widgets-warrper">
                <div class="col-lg-4 col-md-3 col-sm-4">
                    <!-- BEGIN WIDGET -->

                </div>
            </div>
        </div>
    </div>

    <div class="copyright">
        <div class="container">
            <div class="row">
                <div class="right-block col-md-4">
                    <ul class="list-inline social-icons">
                        <li>
                            <a href="https://www.twitter.com/#">
                                <i class="fa fa-twitter"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://youtube.com/#">
                                <i class="fa fa-youtube-play"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://pinterest.com/#">
                                <i class="fa fa-pinterest "></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://instagram.com/#">
                                <i class="fa fa-instagram"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://flickr.com/photos/#">
                                <i class="fa fa-flickr"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://#.tumblr.com/">
                                <i class="fa fa-tumblr "></i>
                            </a>
                        </li>
                    </ul>
                </div>
                <div class="left-block col-md-8">
                    <p class="copyright-text">Copyright © Ucarliyiq.biz team.</p>


                </div>
            </div>
        </div>
    </div>

</footer>

<span class="toTop" id="toTop"><img src="/templates/ucarliyiqteam/images/upSite.png" alt="scroll top"></span>
			

			
			
			<!-- #подвал -->	
		</div>	

        		  
	<noindex><div class="feedburner">
	<a href="#" onclick="UnikName(); return false;"></a>        
	<div id="openModal" style="display:none;">
	<div>
	<!--a href="#close" title="Закрыть" class="close">X</a-->
	Xoş gəldiniz,Abunə olun və ən son xəbərləri birinci siz oxuyun.
	<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fucarliyiqbiz%2F&tabs&amp;locale=az_AZ&amp;width=340&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="360" height="250" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe> 

	</div></noindex>	  

	<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;20"></script>
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/bbcodes.js,engine/classes/masha/masha.js&amp;20"></script>

<script  type="text/javascript"  src="/templates/ucarliyiqteam/js/modal.js"></script>	
<script type="text/javascript" src="/templates/ucarliyiqteam/js/imagesloaded.pkgd.min.js"></script>
<script type="text/javascript" src="/templates/ucarliyiqteam/js/bootstrap.js"></script>       		
<script  type="text/javascript" src="/templates/ucarliyiqteam/js/plugins.js"></script>		
<script type="text/javascript" src="/templates/ucarliyiqteam/js/ucarliyiqteam.js"></script>


	</body>
</html>


<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
