<!DOCTYPE html>
<html>
<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Almaniya və Azərbaycan ötən il 3 mlrd. avroya yaxın ticarət edib &raquo; Son xəbərlər,Azərbaycan xəbərləri,en son xeberler,azeri radio,canli radio dinle</title>
<meta name="description" content="Almaniya Azərbaycanın ixrac etdiyi neftin həcminə görə dünya ölkələri arasında 6-cı yerdədir. ucarliyiq.biz xəbər verir ki, bunu Almaniya-Azərbaycan biznes-forumunda çıxış" />
<meta name="keywords" content="Almaniyanın, ixrac, etdiyi, neftin, həcminə, dünya, ölkələri, arasında, Azərbaycanın, yerdədir, xəbər, verir, Azərbaycan, biznes, forumunda, çıxış, ucarliyiq, Almaniya, məbləğində" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Son xəbərlər,Azərbaycan xəbərləri,en son xeberler,azeri radio,canli radio dinle" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Almaniya və Azərbaycan ötən il 3 mlrd. avroya yaxın ticarət edib" />
<meta property="og:url" content="https://ucarliyiq.biz/xeberler/61789-almaniya-v-azrbaycan-tn-il-3-mlrd-avroya-yaxn-ticart-edib.html" />
<meta property="og:image" content="https://ucarliyiq.biz/uploads/posts/2017-10/day_11/thumbs/almaniya-v-azrbaycan-tn-il-3-mlrd-avroya-yaxn-ticart-edib_1.jpeg" />
<link rel="search" type="application/opensearchdescription+xml" href="https://ucarliyiq.biz/engine/opensearch.php" title="Son xəbərlər,Azərbaycan xəbərləri,en son xeberler,azeri radio,canli radio dinle" />
<link rel="alternate" type="application/rss+xml" title="Son xəbərlər,Azərbaycan xəbərləri,en son xeberler,azeri radio,canli radio dinle" href="https://ucarliyiq.biz/rss.xml" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="shortcut icon" href="/templates/ucarliyiqteam/images/favicon.ico" />
		<link rel="stylesheet" href="/templates/ucarliyiqteam/style/bootstrap.css" type="text/css" media="all">
		<link rel="stylesheet" href="/templates/ucarliyiqteam/style/main-style.css" type="text/css" media="all">
		<link rel="stylesheet" href="/templates/ucarliyiqteam/style/plugins.css" type="text/css" media="all">	
		<link rel="stylesheet" href="/templates/ucarliyiqteam/style/options.css" type="text/css" media="all">			
		<link rel="stylesheet" href="/templates/ucarliyiqteam/style/jetpack.css" type="text/css" media="all">
        <link rel="stylesheet" href="/templates/ucarliyiqteam/style/engine.css" type="text/css" media="all">
		<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
		<script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/3f7bb70b6160580e68430b6d18d464d0_1.js" async></script>
       
   
    
   <!--[if lte IE 7]>
<link rel="stylesheet" href="/templates/ucarliyiqteam/style/lte-ie7.css" type="text/css" />
<a href="https://www.microsoft.com/rus/windows/internet-explorer/worldwide-sites.aspx" rel="nofollow" class="alert"></a>
<![endif]-->    
    
<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
  <![endif]--> 


		
		</head>
	
	<body class="home blog ajax-disabled loading">
	<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'ucarliyiqteam';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Hə", "Yox", "Daxil et", "Rədd", "Yaddaşa sal", "Sil", "Yükləmə gedir gözləyin..."];
var menu_short     = 'Təcili redaktə';
var menu_full      = 'Bütünlüklə redaktə';
var menu_profile   = 'Hesaba baxış';
var menu_send      = 'Mesaj göndərmək';
var menu_uedit     = 'Adminmərkəz';
var dle_info       = 'Məlumat';
var dle_confirm    = 'Təsdiq';
var dle_prompt     = 'Məlumat daxil et';
var dle_req_field  = 'Bütün lazımi sahələri doldurun';
var dle_del_agree  = 'Siz həqiqətən silmək istəyirsiniz? Bu hərəkəti rədd etmək mümkün deyil';
var dle_spam_agree = 'Siz həqiqətənmi bu istifadəçini SPAMMER kimi qeyd etmək istəyirsiniz? Bu onun bütün rəylərinizin silinməsinə gətirib çıxaracaq';
var dle_complaint  = 'Admin üçün şikayətin mətnini göstər:';
var dle_big_text   = 'Mətndən cox hissə seçilib.';
var dle_orfo_title = 'Tapılan qramatik səhv üçün adminə rəy yazın';
var dle_p_send     = 'GÖNDƏR';
var dle_p_send_ok  = 'Bildiriş uğurla göndərildi';
var dle_save_ok    = 'Dəyişiklik uğurlu oldu.';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Məqaləni sil';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.outlineType = 'rounded-white';
hs.numberOfImagesToPreload = 0;
hs.captionEval = 'this.thumb.alt';
hs.showCredits = false;
hs.align = 'center';
hs.transitions = ['expand', 'crossfade'];

hs.lang = { loadingText : 'Yüklənir...', playTitle : 'Şouya baxış (probel)', pauseTitle:'Pauza', previousTitle : 'Əvvəlki şəkil', nextTitle :'Növbəti şəkil',moveTitle :'Yerdəyişmə', closeTitle :'Bağla (Esc)',fullExpandTitle:'Tam ölçülərə qədər genişləndir',restoreTitle:'Şəklin yerini dəyişmək üçün sıxıb götürün, silmək üçün isə tıklayın',focusTitle:'Fokuslandır',loadingTitle:'Ləğv üçün'
};
hs.slideshowGroup='fullnews'; hs.addSlideshow({slideshowGroup: 'fullnews', interval: 4000, repeat: false, useControls: true, fixedControls: 'fit', overlayOptions: { opacity: .75, position: 'bottom center', hideOnMouseOut: true } });

jQuery(function($){
$('#dle-comments-form').submit(function() {
	doAddComments();
	return false;
});
FastSearch();
});
//-->
</script>
		<div class="player">
			<div id="small-radio-block-container" class="container no-sidebar">
			<div id="small-radio-block" class="container no-sidebar">
		
			
			</div>
			</div>
		</div>
		<div id="page" class="hfeed site">
			
			<header id="masthead" class="site-header  style1">
				<div class="header-nav ">
					<nav class="navbar navbar-default navbar-custom navbar-fixed-top">
						<div class="nav-overlay"></div>
						<div class="container">
							<div class="row">
								<div class="navbar-header page-scroll">
									<a class="navbar-brand" href="/" rel="son xeberler">
										<img alt="logo" class="logo" src="/templates/ucarliyiqteam/images/logo.png">
										
									</a>
								</div>
	
								
								
							<div class="nav-buttons">
	<div class="mobile-buttons hidden-lg hidden-md">
		<ul class="nav navbar-nav">
			<li class="menu">
				<button type="button" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
					<span class="">
						menyu <i class="fa fa-plus"></i>
					</span>
				</button>
			</li>
			
</div>
<div class="nav-main-menu">
	<!-- toggle get grouped for better mobile display -->	
	<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
		<div class="primary-menu">
			<ul class="nav navbar-nav">
			
			  <li> <a title="Ana səhifə" href="/"><i class="fa fa-home fa-2x"></i></a></li>
			
				
			   <li class="dropdown">
				<a class="dropdown-toggle" data-toggle="dropdown" title="Saytin bolmeleri" href="/">Bütün bölmələr</a>
				
				<ul class="dropdown-menu">
	
					<li> <a title="Siyəsət xəbərləri" href="/siyaset-xeberleri/">Siyəsət xəbərləri</a></li>
					<li> <a title="Hadisə xəbərləri" href="/hadise-xeberleri/">Hadisə xəbərləri</a></li>
					<li> <a title="İdman xəbərləri" href="/idman-xeberleri/">İdman xəbərləri</a></li>				
					<li> <a title="Azərbaycan filimləri" href="/azerbaycan-filimleri/">Azərbaycan filimləri</a></li>
				   <li> <a title="Azərbaycan klipləri" href="/azerbaycan-klipleri/">Azərbaycan klipləri</a></li>
				   <li> <a title="" href="/">Azərbaycan mp3-lər</a></li>
				   <li> <a title="" href="/turk-filimleri/">Türk filimləri</a></li>
				   <li> <a title="" href="/turk-klipleri/">Türk klipləri</a></li>
				   <li> <a title="" href="/">Türk mp3-lər</a></li>
				   <li> <a href="/xarici-filimler/">Xarici filimlər</a></li>
				   <li> <a title="hekayələr" href="/hekayeler/">hekayələr</a></li>
				   <li> <a title="Şeirlər" href="/seirler/">Şeirlər</a></li>
				
				</ul>
			   </li>
			   <li> <a title="en son xeberler" href="/xeberler/">Son xəbərlər</a></li>							
			   <li> <a title="Şou biznes xeberleri" href="/show-business/">Şou biznes xəbərləri</a></li>
			   <li> <a title="" href="/maraqli/">Maraqlı xəbərlər</a></li>
			  
	
		   





<li><a href="#" class="no-ajaxy" id="loginlink" title="Sayta daxil ol"><i class="fa fa-user fa-lg"></i></a></li>

<div style="display: none;" id="logindialog" title="Sayta daxil ol.">
    
<form method="post" action="" class="login-form">
<input type="text" name="login_name" id="login_name" placeholder="login" class="input-md form-control mb-15">
<input type="password" name="login_password" id="login_password" placeholder="Пароль" class="input-md form-control mb-10">
<center><button class="btn btn-mod btn-mod-defult btn-circle mb-10" onclick="" type="submit">Daxil ol</button></center>
<input name="login" type="hidden" id="login" value="submit" />
</form>

<a class="btn btn-mod btn-mod-defult btn-border btn-small btn-round fontsize-xxs" href="https://ucarliyiq.biz/index.php?do=register">Qeydiyyat</a>
<a class="btn btn-mod btn-mod-defult btn-border btn-small btn-round fontsize-xxs" href="https://ucarliyiq.biz/index.php?do=lostpassword">Şifrə bərpası</a>

<p>Aşagıdakı sosial şəbəkələrdən daxil olun</p>
<hr>
<div class="social-login">        

            
            <a href="https://www.facebook.com/dialog/oauth?client_id=879894802074810&amp;redirect_uri=https%3A%2F%2Fucarliyiq.biz%2Findex.php%3Fdo%3Dauth-social%26provider%3Dfc&amp;scope=public_profile%2Cemail&amp;display=popup&amp;state=5695efdd8077b4f79fa2cfb8776e4d2c&amp;response_type=code" target="_blank" class="social-fb"><span>Facebok</span></a>
            &nbsp;
			 
            <a href="https://oauth.vk.com/authorize?client_id=5024898&amp;redirect_uri=https%3A%2F%2Fucarliyiq.biz%2Findex.php%3Fdo%3Dauth-social%26provider%3Dvk&amp;scope=offline%2Cwall%2Cemail&amp;state=5695efdd8077b4f79fa2cfb8776e4d2c&amp;response_type=code" target="_blank" class="social-vk"><span>VK</span></a>
            &nbsp;
            
            <a href="https://connect.ok.ru/oauth/authorize?client_id=1149300736&amp;redirect_uri=https%3A%2F%2Fucarliyiq.biz%2Findex.php%3Fdo%3Dauth-social%26provider%3Dod&amp;state=5695efdd8077b4f79fa2cfb8776e4d2c&amp;response_type=code" target="_blank" class="social-odn"><span>Ok</span></a>
            &nbsp;
            
            <a href="https://connect.mail.ru/oauth/authorize?client_id=736396&amp;redirect_uri=https%3A%2F%2Fucarliyiq.biz%2Findex.php%3Fdo%3Dauth-social%26provider%3Dmailru&amp;state=5695efdd8077b4f79fa2cfb8776e4d2c&amp;response_type=code" target="_blank" class="social-ml"><span>Mail</span></a>
            &nbsp;
            
            <a href="https://oauth.yandex.ru/authorize?client_id=df15a3551e1d4854a91e117ef79ff372&amp;redirect_uri=https%3A%2F%2Fucarliyiq.biz%2Findex.php%3Fdo%3Dauth-social%26provider%3Dyandex&amp;state=5695efdd8077b4f79fa2cfb8776e4d2c&amp;response_type=code" target="_blank" class="social-ya"><span>Yandex</span></a>
            &nbsp;
            
            <a href="https://accounts.google.com/o/oauth2/auth?client_id=20607343399-cga48ragnhgvgmst1eb5jpfum62h7q5k.apps.googleusercontent.com&amp;redirect_uri=https%3A%2F%2Fucarliyiq.biz%2Findex.php%3Fdo%3Dauth-social%26provider%3Dgoogle&amp;scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile&amp;state=5695efdd8077b4f79fa2cfb8776e4d2c&amp;response_type=code" target="_blank" class="social-gl"><span>Google</span></a>
            

            </div>    
</div>

			</ul>
												   
		</div>
		
	</div>
</div>


										
						
							
								<!-- /.navbar-collapse -->	
							</div>
							<!-- /.container -->	
						</div>
						<div class="nav-search-form">
							<div class="nav-overlay"></div>
							<form method="post" action=''>
                                <input type="hidden" name="do" value="axtar" />
                                <input type="hidden" name="subaction" value="axtar" />
                                <input class="search-input" id="story" name="story" value="axtar..." onblur="if(this.value=='') this.value='axtar...';" onfocus="if(this.value=='axtar...') this.value='';" type="text" />
							</form>
						</div>
					</nav>
					
					
				</div>
			</header>
			
			
			<div id="content" class="site-content is-single card" style="min-height: 571px;">
				<div id="primary" class="content-area">
					<main id="main" class="site-main">
				
							<div class="container has-right-sidebar">
								<div class="row">
							
	                             
								<div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://ucarliyiq.biz/" itemprop="url"><span itemprop="title">Son xəbərlər</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://ucarliyiq.biz/xeberler/" itemprop="url"><span itemprop="title">Son xəbərlər</span></a></span> &raquo; Almaniya və Azərbaycan ötən il 3 mlrd. avroya yaxın ticarət edib</span></div><div id='dle-content'><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.8&appId=394873967385629";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="main-post single-content col-lg-8 col-md-10 col-md-offset-1 col-lg-offset-0 ">
	<div class="content-holder clearfix">
		<div class="top-content-header">
			<div class="post-feature">
				
			</div>			
			<h1 class="bashliq">Almaniya və Azərbaycan ötən il 3 mlrd. avroya yaxın ticarət edib</h1>
			<div class="meta-warrper clearfix">
				<div class="post-meta pull-left">

					<span class="date">
					<i class="fa fa-calendar" class="teqvim"></i>
						<a href="https://ucarliyiq.biz/2017/10/11/" >Bu gün, 11:52</a>
						
					</span>
				<a href="https://ucarliyiq.biz/xeberler/">Son xəbərlər</a>	
				
				</div>
			</div>
		</div>		

		<div align="center"><!--TBegin:https://ucarliyiq.biz/uploads/posts/2017-10/day_11/almaniya-v-azrbaycan-tn-il-3-mlrd-avroya-yaxn-ticart-edib_1.jpeg|--><a href="https://ucarliyiq.biz/uploads/posts/2017-10/day_11/almaniya-v-azrbaycan-tn-il-3-mlrd-avroya-yaxn-ticart-edib_1.jpeg" class="highslide" target="_blank"><img src="https://ucarliyiq.biz/uploads/posts/2017-10/day_11/thumbs/almaniya-v-azrbaycan-tn-il-3-mlrd-avroya-yaxn-ticart-edib_1.jpeg" alt=''></a><!--TEnd--></div><br><p> Almaniya Azərbaycanın ixrac etdiyi neftin həcminə görə dünya ölkələri arasında 6-cı yerdədir. </p><br><p>ucarliyiq.biz <a href="https://ucarliyiq.biz/xeberler/" target="_blank">xəbər</a> verir ki, bunu Almaniya-Azərbaycan biznes-forumunda çıxış edən Almaniyanın Azərbaycandakı səfirliyinin missiya rəhbərinin müavini Tereza Şönfeld (Theresa Schönfeld) deyib.</p><br><p>Onun sözlərinə görə, 2015-ci ildə Azərbaycan Almaniyaya 5,3 mln. ton xam neft ixrac edib. Ötənilki rəqəm isə hələ ki, məlum deyil. </p><br><p>"Almaniyanın Cənubi Qafqaz regionu ölkələri ilə ticarət dövriyyəsinin 80%-i Azərbaycanın payına düşür. Ötən il iki ölkə arasında 2,9 mlrd. avro məbləğində ticarət olub". </p>
		
	
		<div class="article-footer clearfix">
			<div class="clearfix top-footer">
				<div class="post-tags pull-left">
				
			
				
				

<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,blogger,lj,whatsapp,skype,telegram" data-counter=""></div>
			</div>	

				
				
			</div>
			
		<div class="bottom-footer clearfix">
			<div class="post-author clearfix">	
			
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.8&appId=879894802074810";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="fb-comments" data-href="https://ucarliyiq.biz/xeberler/61789-almaniya-v-azrbaycan-tn-il-3-mlrd-avroya-yaxn-ticart-edib.html" data-width="100%" data-numposts="10"></div>


				</div>
			</div>
		</div>
	</div>
	<div class="after-single">
        
		<div class="post-related clearfix">
			<div class="related-header">
				<h3 class="post-box-title">Oxşar xəbərlər</h3>
			</div>
			<ul class="item-related">

                <li class="post">
 <a href="https://ucarliyiq.biz/xeberler/61784-azrbaycan-almaniyaya-120-mln-dollar-srmay-yatrb.html"> <img src="https://ucarliyiq.biz/uploads/posts/2017-10/day_11/azrbaycan-almaniyaya-120-mln-dollar-srmay-yatrb_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Azərbaycan Almaniyaya 120 mln. dollar sərmayə yatırıb" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/61784-azrbaycan-almaniyaya-120-mln-dollar-srmay-yatrb.html" class="oxsar">Azərbaycan Almaniyaya 120 mln. dollar sərmayə yatırıb</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                
                <span class="date">
             Bu gün, 11:13
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/xeberler/47962-azrbaycann-ixrac-etdiyi-xam-neftin-dyri-35-artb.html"> <img src="https://ucarliyiq.biz/uploads/posts/2017-06/day_12/thumbs/azrbaycann-ixrac-etdiyi-xam-neftin-dyri-35-artb_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Azərbaycanın ixrac etdiyi xam neftin dəyəri 35% artıb" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/47962-azrbaycann-ixrac-etdiyi-xam-neftin-dyri-35-artb.html" class="oxsar">Azərbaycanın ixrac etdiyi xam neftin dəyəri 35% artıb</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                
                <span class="date">
             12-06-2017, 10:32
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/xeberler/55431-azrbaycanla-mdb-lklri-arasnda-ticart-dvriyysi-14-artb.html"> <img src="https://ucarliyiq.biz/uploads/posts/2017-08/day_17/azrbaycanla-mdb-lklri-arasnda-ticart-dvriyysi-14-artb_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Azərbaycanla MDB ölkələri arasında ticarət dövriyyəsi 14% artıb" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/55431-azrbaycanla-mdb-lklri-arasnda-ticart-dvriyysi-14-artb.html" class="oxsar">Azərbaycanla MDB ölkələri arasında ticarət dövriyyəsi 14% artıb</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                
                <span class="date">
             17-08-2017, 11:54
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/xeberler/52868-azrbaycanla-mdb-lklri-arasnda-ticart-dvriyysi-12-artb.html"> <img src="https://ucarliyiq.biz/uploads/posts/2017-07/day_25/azrbaycanla-mdb-lklri-arasnda-ticart-dvriyysi-12-artb_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Azərbaycanla MDB ölkələri arasında ticarət dövriyyəsi 12% artıb" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/52868-azrbaycanla-mdb-lklri-arasnda-ticart-dvriyysi-12-artb.html" class="oxsar">Azərbaycanla MDB ölkələri arasında ticarət dövriyyəsi 12% artıb</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                
                <span class="date">
             25-07-2017, 12:19
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/xeberler/58405-azrbaycan-bu-il-51-mlrd-dollarlq-xam-neft-ixrac-edib.html"> <img src="/templates/ucarliyiqteam/dleimages/no_image.jpg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Azərbaycan bu il 5,1 mlrd. dollarlıq xam neft ixrac edib" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/58405-azrbaycan-bu-il-51-mlrd-dollarlq-xam-neft-ixrac-edib.html" class="oxsar">Azərbaycan bu il 5,1 mlrd. dollarlıq xam neft ixrac edib</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                
                <span class="date">
             12-09-2017, 18:13
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/xeberler/51459-almaniya-yunanstan-bhranndan-134-mlrd-avro-qazanb.html"> <img src="/templates/ucarliyiqteam/dleimages/no_image.jpg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Almaniya Yunanıstan böhranından 1,34 mlrd. avro qazanıb" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/51459-almaniya-yunanstan-bhranndan-134-mlrd-avro-qazanb.html" class="oxsar">Almaniya Yunanıstan böhranından 1,34 mlrd. avro qazanıb</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                
                <span class="date">
             12-07-2017, 13:47
            </div>
        </div>
    </div>
</li>
			</ul>
		</div>
        
       
	</div>
</div>


<div id="dle-ajax-comments"></div>
<form  method="post" name="dle-comments-form" id="dle-comments-form" >


		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="61789" /></form></div>
									
									<div class="sidebar-holder col-md-4">
	<div class="widgets-holder">
		<aside id="zn_text_widget-4" class="widget widget_zn_text_widget">
			<div class="widget-header">
			<noindex>		<h4 class="widget-title">Facebookda bizə qoşulun!</h4>	
			</div>
			<div class="widget-content">
				<div class="zn-text-widget">
				

<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fucarliyiqbiz%2F&tabs&amp;locale=az_AZ&amp;width=340&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></noindex>
				
				</div>
			</div>
		</aside>
		
		<aside id="zn_popularpost_widget-4" class="widget widget_zn_popularpost_widget">
			<div class="widget-header">
				<h4 class="widget-title">Populyar xəbərlər</h4>
			</div>
			<div class="widget-content">
				<ul class="popular-posts-widget popular-widget-310225132">
		   	
			<li class="post">
 <a href="https://ucarliyiq.biz/show-business/61597-anas-il-kini-paylad-bacs-bildilr.html"> <img src="https://ucarliyiq.biz/uploads/posts/2017-10/day_10/anas-il-kini-paylad-bacs-bildilr_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Anası ilə şəkini paylaşdı - bacısı bildilər" style="width:330px;height:170px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/show-business/61597-anas-il-kini-paylad-bacs-bildilr.html" class="oxsar">Anası ilə şəkini paylaşdı - bacısı bildilər</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
               
                <span class="date">
             Dünən, 01:43
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/xeberler/26431-nobel-slh-mkafat-laureatnn-ad-aqlanb.html"> <img src="https://ucarliyiq.biz/uploads/posts/2017-10/day_06/thumbs/nobel-slh-mkafat-laureatnn-ad-aqlanb_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Nobel Sülh Mükafatı laureatının adı açıqlanıb" style="width:330px;height:170px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/26431-nobel-slh-mkafat-laureatnn-ad-aqlanb.html" class="oxsar">Nobel Sülh Mükafatı laureatının adı açıqlanıb</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
               
                <span class="date">
             6-10-2017, 13:18
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/maraqli/61628-4-nfrin-tcavz-etdiyi-model-nstagram-da-lpaq-klini-yayd-foto.html"> <img src="https://ucarliyiq.biz/uploads/posts/2017-10/thumbs/4-nfrin-tcavz-etdiyi-model-nstagram-da-lpaq-klini-yayd-foto_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="4 nəfərin təcavüz etdiyi model İnstagram-da çılpaq şəklini yaydı - FOTO" style="width:330px;height:170px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/maraqli/61628-4-nfrin-tcavz-etdiyi-model-nstagram-da-lpaq-klini-yayd-foto.html" class="oxsar">4 nəfərin təcavüz etdiyi model İnstagram-da çılpaq şəklini yaydı - FOTO</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
               
                <span class="date">
             Dünən, 11:33
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/show-business/61370-ronaldo-hamil-sevgilisi-il-uaqlarnn-fotosunu-paylad.html"> <img src="https://ucarliyiq.biz/uploads/posts/2017-10/day_08/ronaldo-hamil-sevgilisi-il-uaqlarnn-fotosunu-paylad_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Ronaldo hamilə sevgilisi ilə uşaqlarının fotosunu paylaşdı" style="width:330px;height:170px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/show-business/61370-ronaldo-hamil-sevgilisi-il-uaqlarnn-fotosunu-paylad.html" class="oxsar">Ronaldo hamilə sevgilisi ilə uşaqlarının fotosunu paylaşdı</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
               
                <span class="date">
             8-10-2017, 02:02
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/maraqli/61489-dove-kdiyi-reklama-gr-zr-istdi-foto.html"> <img src="https://ucarliyiq.biz/uploads/posts/2017-10/thumbs/dove-kdiyi-reklama-gr-zr-istdi-foto_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt=""Dove" çəkdiyi reklama görə üzr istədi - FOTO" style="width:330px;height:170px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/maraqli/61489-dove-kdiyi-reklama-gr-zr-istdi-foto.html" class="oxsar">"Dove" çəkdiyi reklama görə üzr istədi - FOTO</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
               
                <span class="date">
             9-10-2017, 13:26
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/show-business/61434-birinci-rimdn-uaq-istrdim.html"> <img src="https://ucarliyiq.biz/uploads/posts/2017-10/day_09/birinci-rimdn-uaq-istrdim_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt=""Birinci ərimdən uşaq istərdim"" style="width:330px;height:170px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/show-business/61434-birinci-rimdn-uaq-istrdim.html" class="oxsar">"Birinci ərimdən uşaq istərdim"</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
               
                <span class="date">
             9-10-2017, 06:02
            </div>
        </div>
    </div>
</li>

		
				</ul>
			</div>
		</aside>
	
		


									
								</div>
								
							</div>
							
						</div>
					</main>
				</div>
			</div>
			
            
            
			<!--  #подвал -->
		

<noindex><!--LiveInternet counter-->
    <script type="text/javascript">document.write("<a class='liveinternet' href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t44.1;r" + escape(document.referrer) + ((typeof(screen) == "undefined") ? "" : ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ? screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script>
    <!--/LiveInternet-->

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript"> (function (d, w, c) {
            (w[c] = w[c] || []).push(function () {
                try {
                    w.yaCounter36343930 = new Ya.Metrika({
                        id: 36343930,
                        clickmap: true,
                        trackLinks: true,
                        accurateTrackBounce: true,
                        webvisor: true
                    });
                } catch (e) {
                }
            });
            var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () {
                n.parentNode.insertBefore(s, n);
            };
            s.type = "text/javascript";
            s.async = true;
            s.src = "https://mc.yandex.ru/metrika/watch.js";
            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else {
                f();
            }
        })(document, window, "yandex_metrika_callbacks"); </script>
    <noscript>
        <div><img src="https://mc.yandex.ru/watch/36343930" style="position:absolute; left:-9999px;" alt=""/></div>
    </noscript> <!-- /Yandex.Metrika counter -->
    <script>
        (function (i, s, o, g, r, a, m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)}, i[r].l = 1 * new Date();
        a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
        })
        (window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-38189379-1', 'auto');
        ga('send', 'pageview');

    </script>
</noindex>


<footer id="colophon" class="theme-footer style1">

    <div class="container">
        <div class="row">
            <div class="widgets-warrper">
                <div class="col-lg-4 col-md-3 col-sm-4">
                    <!-- BEGIN WIDGET -->

                </div>
            </div>
        </div>
    </div>

    <div class="copyright">
        <div class="container">
            <div class="row">
                <div class="right-block col-md-4">
                    <ul class="list-inline social-icons">
                        <li>
                            <a href="https://www.twitter.com/#">
                                <i class="fa fa-twitter"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://youtube.com/#">
                                <i class="fa fa-youtube-play"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://pinterest.com/#">
                                <i class="fa fa-pinterest "></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://instagram.com/#">
                                <i class="fa fa-instagram"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://flickr.com/photos/#">
                                <i class="fa fa-flickr"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://#.tumblr.com/">
                                <i class="fa fa-tumblr "></i>
                            </a>
                        </li>
                    </ul>
                </div>
                <div class="left-block col-md-8">
                    <p class="copyright-text">Copyright © Ucarliyiq.biz team.</p>


                </div>
            </div>
        </div>
    </div>

</footer>

<span class="toTop" id="toTop"><img src="/templates/ucarliyiqteam/images/upSite.png" alt="scroll top"></span>
			

			
			
			<!-- #подвал -->	
		</div>	

        		  
	<noindex><div class="feedburner">
	<a href="#" onclick="UnikName(); return false;"></a>        
	<div id="openModal" style="display:none;">
	<div>
	<!--a href="#close" title="Закрыть" class="close">X</a-->
	Xoş gəldiniz,Abunə olun və ən son xəbərləri birinci siz oxuyun.
	<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fucarliyiqbiz%2F&tabs&amp;locale=az_AZ&amp;width=340&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="360" height="250" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe> 

	</div></noindex>	  

	<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;20"></script>
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/bbcodes.js,engine/classes/highslide/highslide.js,engine/classes/masha/masha.js&amp;20"></script>

<script  type="text/javascript"  src="/templates/ucarliyiqteam/js/modal.js"></script>	
<script type="text/javascript" src="/templates/ucarliyiqteam/js/imagesloaded.pkgd.min.js"></script>
<script type="text/javascript" src="/templates/ucarliyiqteam/js/bootstrap.js"></script>       		
<script  type="text/javascript" src="/templates/ucarliyiqteam/js/plugins.js"></script>		
<script type="text/javascript" src="/templates/ucarliyiqteam/js/ucarliyiqteam.js"></script>


	</body>
</html>


<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
