<!DOCTYPE html>
<html>
<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>İşlə təmin olunmamış qaçqın və məcburi köçkünlərlə bağlı YENİ QƏRAR &raquo; Son xəbərlər,Azərbaycan xəbərləri,en son xeberler,azeri radio,canli radio dinle</title>
<meta name="description" content="İşlə təmin olunmamış qaçqın və məcburi köçkün səhiyyə işçilərinin orta aylıq əmək haqqının saxlanıldığı dövr fasiləsiz əmək stajına daxil edilməyəcək. Səhiyyə" />
<meta name="keywords" content="təmin, aylıq, haqqının, saxlanıldığı, işçilərinin, səhiyyə, olunmamış, qaçqın, məcburi, köçkün, fasiləsiz, stajına, əlavə, almaq, hüququ, verilən, “Fasiləsiz, Kollegiyası" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Son xəbərlər,Azərbaycan xəbərləri,en son xeberler,azeri radio,canli radio dinle" />
<meta property="og:type" content="article" />
<meta property="og:title" content="İşlə təmin olunmamış qaçqın və məcburi köçkünlərlə bağlı YENİ QƏRAR" />
<meta property="og:url" content="https://ucarliyiq.biz/xeberler/gundem-xeberleri/39446-l-tmin-olunmam-qaqn-v-mcburi-kknlrl-bal-yen-qrar.html" />
<meta property="og:image" content="https://ucarliyiq.biz/uploads/posts/2017-02/day_19/l-tmin-olunmam-qaqn-v-mcburi-kknlrl-bal-yen-qrar_1.jpeg" />
<link rel="search" type="application/opensearchdescription+xml" href="https://ucarliyiq.biz/engine/opensearch.php" title="Son xəbərlər,Azərbaycan xəbərləri,en son xeberler,azeri radio,canli radio dinle" />
<link rel="alternate" type="application/rss+xml" title="Son xəbərlər,Azərbaycan xəbərləri,en son xeberler,azeri radio,canli radio dinle" href="https://ucarliyiq.biz/rss.xml" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		  <link rel="shortcut icon" href="/templates/ucarliyiqteam/images/favicon.ico" />

		<link rel="stylesheet" href="/templates/ucarliyiqteam/style/bootstrap.css" type="text/css" media="all">
		<link rel="stylesheet" href="/templates/ucarliyiqteam/style/main-style.css" type="text/css" media="all">
		<link rel="stylesheet" href="/templates/ucarliyiqteam/style/plugins.css" type="text/css" media="all">	
		<link rel="stylesheet" href="/templates/ucarliyiqteam/style/options.css" type="text/css" media="all">
			
		<link rel="stylesheet" href="/templates/ucarliyiqteam/style/jetpack.css" type="text/css" media="all">
        <link rel="stylesheet" href="/templates/ucarliyiqteam/style/engine.css" type="text/css" media="all">
		<script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/3f7bb70b6160580e68430b6d18d464d0_1.js" async></script>
        
   
    
   <!--[if lte IE 7]>
<link rel="stylesheet" href="/templates/ucarliyiqteam/style/lte-ie7.css" type="text/css" />
<a href="https://www.microsoft.com/rus/windows/internet-explorer/worldwide-sites.aspx" rel="nofollow" class="alert"></a>
<![endif]-->    
    
<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
  <![endif]--> 


		
		</head>
	
	<body class="home blog ajax-disabled loading">
	<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'ucarliyiqteam';
var dle_wysiwyg    = '-1';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Hə", "Yox", "Daxil et", "Rədd", "Yaddaşa sal", "Sil", "Yükləmə gedir gözləyin..."];
var menu_short     = 'Təcili redaktə';
var menu_full      = 'Bütünlüklə redaktə';
var menu_profile   = 'Hesaba baxış';
var menu_send      = 'Mesaj göndərmək';
var menu_uedit     = 'Adminmərkəz';
var dle_info       = 'Məlumat';
var dle_confirm    = 'Təsdiq';
var dle_prompt     = 'Məlumat daxil et';
var dle_req_field  = 'Bütün lazımi sahələri doldurun';
var dle_del_agree  = 'Siz həqiqətən silmək istəyirsiniz? Bu hərəkəti rədd etmək mümkün deyil';
var dle_spam_agree = 'Siz həqiqətənmi bu istifadəçini SPAMMER kimi qeyd etmək istəyirsiniz? Bu onun bütün rəylərinizin silinməsinə gətirib çıxaracaq';
var dle_complaint  = 'Admin üçün şikayətin mətnini göstər:';
var dle_big_text   = 'Mətndən cox hissə seçilib.';
var dle_orfo_title = 'Tapılan qramatik səhv üçün adminə rəy yazın';
var dle_p_send     = 'GÖNDƏR';
var dle_p_send_ok  = 'Bildiriş uğurla göndərildi';
var dle_save_ok    = 'Dəyişiklik uğurlu oldu.';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Məqaləni sil';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
jQuery(function($){
FastSearch();
});
//-->
</script>
		<div class="player">
			<div id="small-radio-block-container" class="container no-sidebar">
			<div id="small-radio-block" class="container no-sidebar">
				
			
			</div>
			</div>
		</div>
		<div id="page" class="hfeed site">
			
			<header id="masthead" class="site-header  style1">
				<div class="header-nav ">
					<nav class="navbar navbar-default navbar-custom navbar-fixed-top">
						<div class="nav-overlay"></div>
						<div class="container">
							<div class="row">
								<div class="navbar-header page-scroll">
									<a class="navbar-brand" href="/" rel="son xeberler">
										<img alt="logo" class="logo" src="/templates/ucarliyiqteam/images/logo.png">
										
									</a>
								</div>
	
								
								
							<div class="nav-buttons">
	<div class="mobile-buttons hidden-lg hidden-md">
		<ul class="nav navbar-nav">
			<li class="menu">
				<button type="button" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
					<span class="">
						menyu <i class="fa fa-plus"></i>
					</span>
				</button>
			</li>
			
</div>
<div class="nav-main-menu">
	<!-- toggle get grouped for better mobile display -->	
	<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
		<div class="primary-menu">
			<ul class="nav navbar-nav">
			
			  <li> <a title="Ana səhifə" href="/"><i class="fa fa-home fa-2x"></i></a></li>
			
				
			   <li class="dropdown">
				<a class="dropdown-toggle" data-toggle="dropdown" title="Saytin bolmeleri" href="/">Bütün bölmələr</a>
				
				<ul class="dropdown-menu">
	
					<li> <a title="Siyəsət xəbərləri" href="/siyaset-xeberleri/">Siyəsət xəbərləri</a></li>
					<li> <a title="Hadisə xəbərləri" href="/hadise-xeberleri/">Hadisə xəbərləri</a></li>
					<li> <a title="İdman xəbərləri" href="/idman-xeberleri/">İdman xəbərləri</a></li>				
					<li> <a title="Azərbaycan filimləri" href="/azerbaycan-filimleri/">Azərbaycan filimləri</a></li>
				   <li> <a title="Azərbaycan klipləri" href="/azerbaycan-klipleri/">Azərbaycan klipləri</a></li>
				   <li> <a title="" href="/">Azərbaycan mp3-lər</a></li>
				   <li> <a title="" href="/turk-filimleri/">Türk filimləri</a></li>
				   <li> <a title="" href="/turk-klipleri/">Türk klipləri</a></li>
				   <li> <a title="" href="/">Türk mp3-lər</a></li>
				   <li> <a href="/xarici-filimler/">Xarici filimlər</a></li>
				   <li> <a title="hekayələr" href="/hekayeler/">hekayələr</a></li>
				   <li> <a title="Şeirlər" href="/seirler/">Şeirlər</a></li>
				
				</ul>
			   </li>
			   <li> <a title="en son xeberler" href="/xeberler/">Son xəbərlər</a></li>							
			   <li> <a title="Şou biznes xeberleri" href="/show-business/">Şou biznes xəbərləri</a></li>
			   <li> <a title="" href="/maraqli/">Maraqlı xəbərlər</a></li>
			  
	
		   





<li><a href="#" class="no-ajaxy" id="loginlink" title="Sayta daxil ol"><i class="fa fa-user fa-lg"></i></a></li>

<div style="display: none;" id="logindialog" title="Sayta daxil ol.">
    
<form method="post" action="" class="login-form">
<input type="text" name="login_name" id="login_name" placeholder="login" class="input-md form-control mb-15">
<input type="password" name="login_password" id="login_password" placeholder="Пароль" class="input-md form-control mb-10">
<center><button class="btn btn-mod btn-mod-defult btn-circle mb-10" onclick="" type="submit">Daxil ol</button></center>
<input name="login" type="hidden" id="login" value="submit" />
</form>

<a class="btn btn-mod btn-mod-defult btn-border btn-small btn-round fontsize-xxs" href="https://ucarliyiq.biz/index.php?do=register">Qeydiyyat</a>
<a class="btn btn-mod btn-mod-defult btn-border btn-small btn-round fontsize-xxs" href="https://ucarliyiq.biz/index.php?do=lostpassword">Şifrə bərpası</a>

<p>Aşagıdakı sosial şəbəkələrdən daxil olun</p>
<hr>
<div class="social-login">        

            
            <a href="https://www.facebook.com/dialog/oauth?client_id=879894802074810&amp;redirect_uri=https%3A%2F%2Fucarliyiq.biz%2Findex.php%3Fdo%3Dauth-social%26provider%3Dfc&amp;scope=public_profile%2Cemail&amp;display=popup&amp;state=5346e93a5ffb989a54a75f4220325618&amp;response_type=code" target="_blank" class="social-fb"><span>Facebok</span></a>
            &nbsp;
			 
            <a href="https://oauth.vk.com/authorize?client_id=5024898&amp;redirect_uri=https%3A%2F%2Fucarliyiq.biz%2Findex.php%3Fdo%3Dauth-social%26provider%3Dvk&amp;scope=offline%2Cwall%2Cemail&amp;state=5346e93a5ffb989a54a75f4220325618&amp;response_type=code" target="_blank" class="social-vk"><span>VK</span></a>
            &nbsp;
            
            <a href="https://connect.ok.ru/oauth/authorize?client_id=1149300736&amp;redirect_uri=https%3A%2F%2Fucarliyiq.biz%2Findex.php%3Fdo%3Dauth-social%26provider%3Dod&amp;state=5346e93a5ffb989a54a75f4220325618&amp;response_type=code" target="_blank" class="social-odn"><span>Ok</span></a>
            &nbsp;
            
            <a href="https://connect.mail.ru/oauth/authorize?client_id=736396&amp;redirect_uri=https%3A%2F%2Fucarliyiq.biz%2Findex.php%3Fdo%3Dauth-social%26provider%3Dmailru&amp;state=5346e93a5ffb989a54a75f4220325618&amp;response_type=code" target="_blank" class="social-ml"><span>Mail</span></a>
            &nbsp;
            
            <a href="https://oauth.yandex.ru/authorize?client_id=df15a3551e1d4854a91e117ef79ff372&amp;redirect_uri=https%3A%2F%2Fucarliyiq.biz%2Findex.php%3Fdo%3Dauth-social%26provider%3Dyandex&amp;state=5346e93a5ffb989a54a75f4220325618&amp;response_type=code" target="_blank" class="social-ya"><span>Yandex</span></a>
            &nbsp;
            
            <a href="https://accounts.google.com/o/oauth2/auth?client_id=20607343399-cga48ragnhgvgmst1eb5jpfum62h7q5k.apps.googleusercontent.com&amp;redirect_uri=https%3A%2F%2Fucarliyiq.biz%2Findex.php%3Fdo%3Dauth-social%26provider%3Dgoogle&amp;scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile&amp;state=5346e93a5ffb989a54a75f4220325618&amp;response_type=code" target="_blank" class="social-gl"><span>Google</span></a>
            

            </div>    
</div>

			</ul>
												   
		</div>
		
	</div>
</div>


										
						
								<!-- /.navbar-collapse -->	
							</div>
							<!-- /.container -->	
						</div>
						<div class="nav-search-form">
							<div class="nav-overlay"></div>
							<form method="post" action=''>
                                <input type="hidden" name="do" value="axtar" />
                                <input type="hidden" name="subaction" value="axtar" />
                                <input class="search-input" id="story" name="story" value="axtar..." onblur="if(this.value=='') this.value='axtar...';" onfocus="if(this.value=='axtar...') this.value='';" type="text" />
							</form>
						</div>
					</nav>
				</div>
			</header>
			
			
			<div id="content" class="site-content is-single card" style="min-height: 571px;">
				<div id="primary" class="content-area">
					<main id="main" class="site-main">
				
							<div class="container has-right-sidebar">
								<div class="row">
							
	
								<div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://ucarliyiq.biz/" itemprop="url"><span itemprop="title">Son xəbərlər</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://ucarliyiq.biz/xeberler/" itemprop="url"><span itemprop="title">Son xəbərlər</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://ucarliyiq.biz/xeberler/gundem-xeberleri/" itemprop="url"><span itemprop="title">Gündəm</span></a></span> &raquo; İşlə təmin olunmamış qaçqın və məcburi köçkünlərlə bağlı YENİ QƏRAR</span></div><div id='dle-content'><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.8&appId=394873967385629";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="main-post single-content col-lg-8 col-md-10 col-md-offset-1 col-lg-offset-0 ">
	<div class="content-holder clearfix">
		<div class="top-content-header">
			<div class="post-feature">
				
			</div>			
			<h1 class="bashliq">İşlə təmin olunmamış qaçqın və məcburi köçkünlərlə bağlı YENİ QƏRAR</h1>
			<div class="meta-warrper clearfix">
				<div class="post-meta pull-left">

					<span class="date">
					<i class="fa fa-calendar" class="teqvim"></i>
						<a href="https://ucarliyiq.biz/2017/02/19/" >Bu gün, 17:27</a>
						
					</span>
				<a href="https://ucarliyiq.biz/xeberler/">Son xəbərlər</a> / <a href="https://ucarliyiq.biz/xeberler/gundem-xeberleri/">Gündəm</a>	
				
				</div>
			</div>
		</div>		

		<div align="center"><!--dle_image_begin:https://ucarliyiq.biz/uploads/posts/2017-02/day_19/l-tmin-olunmam-qaqn-v-mcburi-kknlrl-bal-yen-qrar_1.jpeg|--><img src="https://ucarliyiq.biz/uploads/posts/2017-02/day_19/l-tmin-olunmam-qaqn-v-mcburi-kknlrl-bal-yen-qrar_1.jpeg" alt="İşlə təmin olunmamış qaçqın və məcburi köçkünlərlə bağlı YENİ QƏRAR"><!--dle_image_end--></div><p></p><p>İşlə təmin olunmamış qaçqın və məcburi köçkün səhiyyə işçilərinin orta aylıq əmək haqqının saxlanıldığı dövr fasiləsiz əmək stajına daxil edilməyəcək. Səhiyyə Nazirliyinin Kollegiyası “Fasiləsiz əmək stajına görə əlavə haqq almaq hüququ verilən səhiyyə işçilərinin fasiləsiz əmək stajının hesablanması Qaydaları”nı təsdiq edib.</p> <p>Ucarliyiq.biz APA-ya istinadən <a href="https://ucarliyiq.biz/xeberler/" target="_blank">xəbər</a> verir ki, yeni Qaydalarının təsdiq edilməsi ilə əlaqədar “Fasiləsiz əmək stajına görə əlavə haqq almaq hüququ verilən səhiyyə işçilərinin fasiləsiz əmək stajının hesablanması Qaydaları”nın təsdiq edilməsi haqqında” Səhiyyə Nazirliyinin 15.09.2005-ci il tarixli 104 nömrəli əmri ləğv edilib.</p> <p>Fevralın 16-dan qüvvəyə minən yeni Qaydalar Nazirlər Kabinetinin 9 yanvar 2004-cü il tarixli 2 nömrəli qərarı ilə təsdiq edilmiş "Büdcədən maliyyələşdirilən səhiyyə işçilərinin əməyinin ödənilməsi sistemi, növləri və məbləği"nə uyğun olaraq hazırlanıb və fasiləsiz əmək stajına görə əlavə haqq almaq hüququ verilən səhiyyə işçilərinin fasiləsiz əmək stajının hesablanması qaydasını müəyyən edir. Qaydalara əsasən fasiləsiz əmək stajına görə əlavə haqq işçiyə bu əlavəni almaq hüququ verən vəzifədə (peşə) çalışdıqda ödənilir. Səhiyyə işçilərinin fasiləsiz əmək stajına müvafiq peşə və vəzifələrdə fasiləsiz faktiki işlədikləri dövrlər daxildir. Eyni zamanda fasiləsiz əmək stajına aşağıdakı dövrlər də daxil edilir:</p> <p>- xidməti borcun yerinə yetirilməsi ilə əlaqədar hərbi və ya alternativ xidmət dövrü;</p> <p>- hərbi mükəlləfiyyətlə bağlı vəzifələrin yerinə yetirilməsi üçün hərbi və xüsusi toplantılarda və səlahiyyətləri daxilində Azərbaycan Respublikası Səfərbərlik və Hərbi Çağırış üzrə Dövlət Xidmətinin yerli idarə və şöbələrinin cəlb etdiyi digər hərbi tədbirlərdə iştirak dövrü;</p> <p>- beynəlmiləl borcun yerinə yetirilməsi ilə əlaqədar xidmət dövrü;</p> <p>- 1941-1945-ci illərdə SSRİ Silahlı Qüvvələrində (habelə müharibə qurtardıqdan sonra), partizan dəstələrində xidmət dövrü, eləcə də müharibə illərində hərbi qulluqçunun əsir olduğu dövr (Azərbaycan Respublikası Səfərbərlik və Hərbi Çağırış üzrə Dövlət Xidmətinin yerli idarə və şöbəsinin arayışı olduqda);</p> <p>- Azərbaycan  Respublikasının  ərazi bütövlüyünün, müstəqilliyinin və konstitusiya quruluşunun müdafiəsi zamanı Azərbaycan silahlı qüvvələrində, daxili işlər, dövlət təhlükəsizliyi və xarici kəşfiyyat orqanlarında xidmət dövrü;</p> <p>- əmək qabiliyyətinin müvəqqəti itirildiyi dövr;</p> <p>- qanunsuz və ya əsassız əmək müqaviləsinə xitam verilmiş işçinin işinə (vəzifəsinə) bərpa edilməsi barədə məhkəmənin qanunu qüvvəyə minmiş qətnaməsi (qərarı) əsasında məcburi işburaxma dövrü;</p> <p>- ödənişli məzuniyyət dövrü;</p> <p>- sosial məzuniyyət, eləcə də uşağa qulluq üçün verilən qismən ödənişli sosial məzuniyyət dövrü;</p> <p>- əmək qanunvericiliyi ilə müəyyən edilmiş hallarda və müddətlərdə işçiyə verilən ödənişsiz məzuniyyət dövrü və işəgötürənlə işçinin qarşılıqlı razılığı ilə üç aydan çox olmayan müddətə verilən ödənişsiz məzuniyyət dövrü;</p> <p>- əmək qanunvericiliyinə uyğun olaraq işçinin iş yerinin və orta əmək haqqının saxlanıldığı hallardakı dövrlər.</p> <p>Fasiləsiz əmək stajı aşağıdakı hallarda saxlanılır, lakin bu dövrlər fasiləsiz əmək stajına daxil edilmir:</p> <p>- özlərindən asılı olmayan səbəblərə görə iş yerindən məhrum olmuş və işlə təmin olunmamış qaçqın və məcburi köçkünlərin qanunvericiliyə uyğun olaraq orta aylıq əmək haqqının saxlanıldığı dövr;</p> <p>- xidməti funksiyaların yerinə yetirilməsi ilə əlaqədar dövlət tərəfindən xarici ölkəyə işləməyə göndərilmiş şəxsin arvadının (və ya ərinin) xarici dövlətdə olduğu müddət;</p> <p>- elmi yaradıcılıq və təhsil müddətləri və bu müddət bitdikdən sonra qanunvericiliklə verilən tətil müddəti; müəssisə ləğv edilərkən, müəssisədə işçilərin sayı və ya ştatlar ixtisar edilərkən, eləcə də fasiləsiz əmək stajı saxlanılan hər hansı bır müddət bitdikdən sonra işçinin iş axtaran və ya işsiz vətəndaş kimi məşğulluq orqanlarında qeydiyyatda olduğu dövr;</p> <p>- stajkeçmə, ordinatorluq, internatura, bakalavriat və rezidentura dövrləri.</p> <p>Səyyar təcili tibbi yardım stansiyalarının (bölmələrinin) orta tibb heyəti vəzifələrindən çağırışların qəbulu və onların səyyar briqadalara ötürülməsi üzrə feldşer (tibb bacısı) və yaxud təcili yardım yarım stansiyasının böyük feldşer vəzifələrinə keçirilmiş işçilərinə keçmə anına kimi fasiləsiz əmək stajına görə ödənilən əvvəlki əlavə haqq saxlanılır. Həmin işçilər  fasiləsiz əmək stajına görə əlavə haqq almaq hüququ verilən peşə və vəzifələrə keçirildikdə (təyin edildikdə) onların əvvəlki fasiləsiz əmək stajı saxlanılır, lakin səyyar təcili tibbi yardım stansiyalarının (bölmələrinin) feldşeri (tibb bacısı) və yaxud təcili yardım yarımstansiyasının böyük feldşeri vəzifəsindəki əmək stajı əlavə haqq almaq hüququ verən fasiləsiz əmək stajına daxil edilmir. İşçi fasiləsiz əmək stajına görə əlavə haqq almaq hüququ verilən bir vəzifədən (peşədən) digər vəzifəyə (peşəyə) keçərkən üç aydan çox müddətə fasiləyə yol verərsə və yaxud 1941-1945-ci illərdə SSRİ Silahlı Qüvvələrində (habelə müharibə qurtardıqdan sonra), partizan dəstələrində xidmət dövrü, eləcə də müharibə illərində hərbi qulluqçunun əsir olduğu və  Azərbaycan  Respublikasının  ərazi bütövlüyünün, müstəqilliyinin və konstitusiya quruluşunun müdafiəsi zamanı Azərbaycan silahlı qüvvələrində, daxili işlər, dövlət təhlükəsizliyi və xarici kəşfiyyat orqanlarında xidmət dövrlərdən sonra üç aydan çox müddətə heç bir üzrlü səbəb olmadan (xəstələnməsi, təbii fəlakət, fövqəladə vəziyyət və s. analoji hallar) fasiləyə yol verərsə fasiləsiz əmək stajı saxlanılmır.</p> <p>Fasiləsiz əmək stajına hüquq verən əmək stajı işçinin əmək kitabçasında edilən qeydlərə və ya zəruri hallarda iş yerindən verilmiş arayışlara əsasən müəyyən edilir.</p> <p></p>
		
	
		<div class="article-footer clearfix">
			<div class="clearfix top-footer">
				<div class="post-tags pull-left">
				
			
				
				

<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,blogger,lj,whatsapp,skype,telegram" data-counter=""></div>
			</div>	

				
				
			</div>
			
		<div class="bottom-footer clearfix">
			<div class="post-author clearfix">	
		
<div id="hypercomments_widget"></div>
<script type="text/javascript">

var texts = {
    "yesterday at": "Dünən {{time}}",
    "before yesterday": "srağagün {{time}}",
    "days": ['gün', 'gün', 'günler'],
    "hours": ['saat', 'saat', 'saatlar'],
    "minutes": ['dəqiqə', 'dəqiqə', 'dəqiqə'],
    "seconds": ['saniyə', 'saniyə', 'saniyə'],
    "time_plural": "{{time}} {{interval}} назад",
    "About": "Servis haqinda",
    "Comments": "Rəylər",
    "New": "Yeni",
    "Popular": "Populyar",
    "Quotes": "Cavablar",
    "Code": "Vidjet yarat",
    "Tree View": "Budaq",
    "Login": "Daxil ol",
    "Logout": "Çıx",
    "Enter Email": "Email- yaz",
    "show more": "Cox mesaj",
    "First": "Birinci",
    "Last": "Axırıncı",
    "Attach files": "Əlavə fayl",
    "now": "Bu dəqiqə",
    "Your message is defined as flood": "Sizin mesaj müəyyən olmayan bir mesaj kimi yollandı",
    "access denied": "Buna hüququnuz yoxdur, və ya hesabınız bloklanıb",
    "last comments": "Son rəylər",
    "popular pages": "Populyar səhifələr",
    "Enter link to the video (YouTube, Vimeo)": "Video linki bura yaz (YouTube, Vimeo)",
    "Enter link to the Google Presentation": "Google təqdimat linkin yaz",
    "Complain send": "Şikayət yollandı",
    "Add complaint": "Şikayət yolla",
    "ban user": "User bloklandı",
    "Add accent": "Add accent",
    "hide": "Gizlə",
    "Need Auth": "Rəylərinizi bildirmək ücün daxil olun",
    "Email subscribe": "email- ə abunə ol",
    "Show all replies": "Bütün cavabları göstər",
    "Hide replies": "Cavabları gizlət",
    "Show comment": "Rəyləri göstər",
    "Hide comment": "Rəyləri gizlət",
    "Compact": "Compact",
    "authorization": "daxil ol",
    "anonymously": "anonim",
    "Your nick": "User adı",
    "Send": "Göndər",
    "Attach": "Əlavə",
    "Warning": "Xəbərdarlıq",
    "Mark as spam": "Spam",
    "Moderator": "Moderator",
    "Reply": "Cavabla",
    "Delete": "Sil",
    "Edit": "Ayarla",
    "Context": "Context",
    "accent comment": "Accent comment et",
    "Accent": "Accent",
    "Link": "Link",
    "Message Pre-Moderate": "Yazdığınız rəy yoxlanilıb əlavə ediləcək",
    "Complaint": "Şikayət",
    "Spam": "Spam",
    "Ban": "Blokla",
    "Moderate": "Moderate",
    "Message deleted": "Mesaj silindi",
    "Comment marked as spam": "Rəy spam kimi qeyd olunub",
    "more": "Yenə",
    "replies": "Cavablar",
    "Link was copied": "Link kopyalandı",
    "image": "Foto",
    "video": "Video",
    "presentation": "Təqdimat",
    "Enter text": "Rəyinizi yazın",
    "crossposting to": "Əlavə et",
    "Category": "Kateqoriya",
    "Add comment": "Rəy yaz",
    "Cancel": "ləğv et",
    "Save": "Yaddaşa sal",
    "Close discussion": "Müzakirə bağlıdır",
    "Enter your message before sending": "Mesajınızı yazın sonra yollayın",
    "long comment": "Siz simvol maksimum sayını keçmisiniz. Şərh redaktə edin və yenidən yollayın",
    "comment send": "Mesajınız yollandı",
    "New Comments": "Yeni rəylər",
    "close": "Bağla",
    "Like": "Bəyəndim",
    "Share to Google+": "Google+ - a dərc et",
    "Share to Facebook": "Facebookda dərc et",
    "Share to Twitter": "Twitterdə dərc et ",
    "Share to VK": "VK  dərc et",
    "no accents": "No accents",
    "Comments and accents author": "Comments and accents author",
    "old browsers": "Bu səhifə HyperComments ücün uyğun deyil,  browser köhnəlmiş . Bu səhv haqqında daha ətraflı məlumat üçün sorun giderme guide oxuyun",
    "Views quotes": "Baxışların sayı"
}

_hcwp = window._hcwp || [];
_hcwp.push({widget:"Stream", widget_id: 77462, texts:texts});
_hcwp.push({widget:"Stream", widget_id: 77462, texts:texts, css: "http://path/to/css"});
(function() {
if("HC_LOAD_INIT" in window)return;
HC_LOAD_INIT = true;
var lang = (navigator.language || navigator.systemLanguage ||
navigator.userLanguage || "en").substr(0, 2).toLowerCase();
var hcc = document.createElement("script"); hcc.type =
"text/javascript"; hcc.async = true;
hcc.src = ("https:" == document.location.protocol ? "https" :
"http")+"://w.hypercomments.com/widget/hc/77462/"+lang+"/widget.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(hcc, s.nextSibling);
})();
</script>

<noindex>

<!-- Composite Start -->
<div id="M352963ScriptRootC605469">
        <div id="M352963PreloadC605469">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M352963ScriptRootC605469")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M352963ScriptRootC605469");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=605469;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.marketgid.com/1/u/1.ucarliyiq.biz.605469.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->





</noindex>
				</div>
			</div>
		</div>
	</div>
	<div class="after-single">
        
		<div class="post-related clearfix">
			<div class="related-header">
				<h3 class="post-box-title">Oxşar xəbərlər</h3>
			</div>
			<ul class="item-related">

                <li class="post">
 <a href="https://ucarliyiq.biz/xeberler/gundem-xeberleri/10166-ceyhun-bayramov-mllimlrin-40-faizi-yeni-sisteml-mk-haqq-alr.html"> <img src="/uploads/posts/2016-01/day_20/ceyhun-bayramov-mllimlrin-40-faizi-yeni-sisteml-mk-haqq-alr_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Ceyhun Bayramov: Müəllimlərin 40 faizi yeni sistemlə əmək haqqı alır" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/gundem-xeberleri/10166-ceyhun-bayramov-mllimlrin-40-faizi-yeni-sisteml-mk-haqq-alr.html" class="oxsar">Ceyhun Bayramov: Müəllimlərin 40 faizi yeni sistemlə əmək haqqı alır</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                <span class="author">
                    <img alt="" src="/templates/ucarliyiqteam/images/user.png" class="author_gravatar img-circle  avatar-18 photo" height="18" width="18">
                   
                </span>
                <span class="date">
             20-01-2016, 14:46
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/xeberler/gundem-xeberleri/6313-azrinaatservisin-iilrin-gecikdirilmi-mk-haqq-dnildi.html"> <img src="/uploads/posts/2015-11/day_27/azrinaatservisin-iilrin-gecikdirilmi-mk-haqq-dnildi_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="“Azərinşaatservis”in işçilərinə gecikdirilmiş əmək haqqı ödənildi" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/gundem-xeberleri/6313-azrinaatservisin-iilrin-gecikdirilmi-mk-haqq-dnildi.html" class="oxsar">“Azərinşaatservis”in işçilərinə gecikdirilmiş əmək haqqı ödənildi</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                <span class="author">
                    <img alt="" src="/templates/ucarliyiqteam/images/user.png" class="author_gravatar img-circle  avatar-18 photo" height="18" width="18">
                   
                </span>
                <span class="date">
             27-11-2015, 10:45
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/xeberler/gundem-xeberleri/25011-nazir-dvlt-mulluq-xidmtinin-iilrinin-say-artrlb.html"> <img src="/uploads/posts/2016-09/day_21/nazir-dvlt-mulluq-xidmtinin-iilrinin-say-artrlb_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Nazir: Dövlət məşğulluq xidmətinin işçilərinin sayı artırılıb" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/gundem-xeberleri/25011-nazir-dvlt-mulluq-xidmtinin-iilrinin-say-artrlb.html" class="oxsar">Nazir: Dövlət məşğulluq xidmətinin işçilərinin sayı artırılıb</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                <span class="author">
                    <img alt="" src="/templates/ucarliyiqteam/images/user.png" class="author_gravatar img-circle  avatar-18 photo" height="18" width="18">
                   
                </span>
                <span class="date">
             21-09-2016, 12:15
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/xeberler/gundem-xeberleri/24447-naxvanda-tibb-iilri-n-540-vakant-yer-tklif-olunacaq.html"> <img src="/uploads/posts/2016-09/day_14/naxvanda-tibb-iilri-n-540-vakant-yer-tklif-olunacaq_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Naxçıvanda tibb işçiləri üçün 540 vakant yer təklif olunacaq" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/gundem-xeberleri/24447-naxvanda-tibb-iilri-n-540-vakant-yer-tklif-olunacaq.html" class="oxsar">Naxçıvanda tibb işçiləri üçün 540 vakant yer təklif olunacaq</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                <span class="author">
                    <img alt="" src="/templates/ucarliyiqteam/images/user.png" class="author_gravatar img-circle  avatar-18 photo" height="18" width="18">
                   
                </span>
                <span class="date">
             14-09-2016, 10:15
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/xeberler/gundem-xeberleri/7699-daha-bir-nazirlik-asan-dni-sistemin-qouldu.html"> <img src="/uploads/posts/2015-12/day_15/daha-bir-nazirlik-asan-dni-sistemin-qouldu_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Daha bir nazirlik “ASAN ödəniş” sisteminə qoşuldu" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/gundem-xeberleri/7699-daha-bir-nazirlik-asan-dni-sistemin-qouldu.html" class="oxsar">Daha bir nazirlik “ASAN ödəniş” sisteminə qoşuldu</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                <span class="author">
                    <img alt="" src="/templates/ucarliyiqteam/images/user.png" class="author_gravatar img-circle  avatar-18 photo" height="18" width="18">
                   
                </span>
                <span class="date">
             15-12-2015, 18:16
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/xeberler/gundem-xeberleri/38630-bu-il-ali-mktblr-qbul-hans-qaydalarla-keirilck-tam-syahi.html"> <img src="https://ucarliyiq.biz/uploads/posts/2017-02/day_11/bu-il-ali-mktblr-qbul-hans-qaydalarla-keirilck-tam-syahi_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Bu il ali məktəblərə qəbul hansı qaydalarla keçiriləcək?–TAM SİYAHI" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/gundem-xeberleri/38630-bu-il-ali-mktblr-qbul-hans-qaydalarla-keirilck-tam-syahi.html" class="oxsar">Bu il ali məktəblərə qəbul hansı qaydalarla keçiriləcək?–TAM SİYAHI</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                <span class="author">
                    <img alt="" src="/templates/ucarliyiqteam/images/user.png" class="author_gravatar img-circle  avatar-18 photo" height="18" width="18">
                   
                </span>
                <span class="date">
             11-02-2017, 11:33
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/xeberler/gundem-xeberleri/10010-srncam-566-min-nfr-mcburi-kkn-amil-olunacaq.html"> <img src="/uploads/posts/2016-01/day_18/srncam-566-min-nfr-mcburi-kkn-amil-olunacaq_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Sərəncam 566 min nəfər məcburi köçkünə şamil olunacaq" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/gundem-xeberleri/10010-srncam-566-min-nfr-mcburi-kkn-amil-olunacaq.html" class="oxsar">Sərəncam 566 min nəfər məcburi köçkünə şamil olunacaq</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                <span class="author">
                    <img alt="" src="/templates/ucarliyiqteam/images/user.png" class="author_gravatar img-circle  avatar-18 photo" height="18" width="18">
                   
                </span>
                <span class="date">
             18-01-2016, 13:59
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/xeberler/gundem-xeberleri/34058-transplantologiya-iinin-tkili-zr-laqlndirici-ura-yaradlb.html"> <img src="/uploads/posts/2016-12/day_24/transplantologiya-iinin-tkili-zr-laqlndirici-ura-yaradlb_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Transplantologiya işinin təşkili üzrə Əlaqələndirici Şura yaradılıb" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/gundem-xeberleri/34058-transplantologiya-iinin-tkili-zr-laqlndirici-ura-yaradlb.html" class="oxsar">Transplantologiya işinin təşkili üzrə Əlaqələndirici Şura yaradılıb</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                <span class="author">
                    <img alt="" src="/templates/ucarliyiqteam/images/user.png" class="author_gravatar img-circle  avatar-18 photo" height="18" width="18">
                   
                </span>
                <span class="date">
             24-12-2016, 18:32
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/xeberler/gundem-xeberleri/13441-bu-mllimlrin-mk-haqqs-artrld.html"> <img src="/uploads/posts/2016-03/day_17/bu-mllimlrin-mk-haqqs-artrld_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Bu müəllimlərin əmək haqqısı artırıldı" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/gundem-xeberleri/13441-bu-mllimlrin-mk-haqqs-artrld.html" class="oxsar">Bu müəllimlərin əmək haqqısı artırıldı</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                <span class="author">
                    <img alt="" src="/templates/ucarliyiqteam/images/user.png" class="author_gravatar img-circle  avatar-18 photo" height="18" width="18">
                   
                </span>
                <span class="date">
             17-03-2016, 19:27
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/xeberler/gundem-xeberleri/9351-azrbaycanda-pensiya-alanlarn-say-1-milyon-nfrdn-oxdur.html"> <img src="/uploads/posts/2016-01/day_08/azrbaycanda-pensiya-alanlarn-say-1-milyon-nfrdn-oxdur_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Azərbaycanda pensiya alanların sayı 1 milyon nəfərdən çoxdur" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/gundem-xeberleri/9351-azrbaycanda-pensiya-alanlarn-say-1-milyon-nfrdn-oxdur.html" class="oxsar">Azərbaycanda pensiya alanların sayı 1 milyon nəfərdən çoxdur</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                <span class="author">
                    <img alt="" src="/templates/ucarliyiqteam/images/user.png" class="author_gravatar img-circle  avatar-18 photo" height="18" width="18">
                   
                </span>
                <span class="date">
             8-01-2016, 13:58
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/xeberler/gundem-xeberleri/8596-rabit-mssislri-bayram-gnlrind-fasilsiz-ilyck.html"> <img src="/uploads/posts/2015-12/day_28/rabit-mssislri-bayram-gnlrind-fasilsiz-ilyck_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Rabitə müəssisələri bayram günlərində fasiləsiz işləyəcək" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/gundem-xeberleri/8596-rabit-mssislri-bayram-gnlrind-fasilsiz-ilyck.html" class="oxsar">Rabitə müəssisələri bayram günlərində fasiləsiz işləyəcək</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                <span class="author">
                    <img alt="" src="/templates/ucarliyiqteam/images/user.png" class="author_gravatar img-circle  avatar-18 photo" height="18" width="18">
                   
                </span>
                <span class="date">
             28-12-2015, 18:51
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/xeberler/gundem-xeberleri/7872-pensiya-tyin-ednlrin-ii-tinlck.html"> <img src="/uploads/posts/2015-12/day_17/pensiya-tyin-ednlrin-ii-tinlck_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Pensiya təyin edənlərin işi çətinləşəcək" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/gundem-xeberleri/7872-pensiya-tyin-ednlrin-ii-tinlck.html" class="oxsar">Pensiya təyin edənlərin işi çətinləşəcək</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                <span class="author">
                    <img alt="" src="/templates/ucarliyiqteam/images/user.png" class="author_gravatar img-circle  avatar-18 photo" height="18" width="18">
                   
                </span>
                <span class="date">
             17-12-2015, 11:18
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/xeberler/gundem-xeberleri/14107-mk-qabiliyyti-n-minimum-ya-dvr-dyiilck.html"> <img src="/uploads/posts/2016-03/day_31/mk-qabiliyyti-n-minimum-ya-dvr-dyiilck_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Əmək qabiliyyəti üçün minimum yaş dövrü dəyişiləcək?" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/gundem-xeberleri/14107-mk-qabiliyyti-n-minimum-ya-dvr-dyiilck.html" class="oxsar">Əmək qabiliyyəti üçün minimum yaş dövrü dəyişiləcək?</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                <span class="author">
                    <img alt="" src="/templates/ucarliyiqteam/images/user.png" class="author_gravatar img-circle  avatar-18 photo" height="18" width="18">
                   
                </span>
                <span class="date">
             31-03-2016, 18:54
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/xeberler/gundem-xeberleri/3348-sosial-mavintlrin-verilmsind-yen-qayda.html"> <img src="/uploads/posts/2015-10/day_08/sosial-mavintlrin-verilmsind-yen-qayda_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Sosial müavinətlərin verilməsində – YENİ QAYDA" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/gundem-xeberleri/3348-sosial-mavintlrin-verilmsind-yen-qayda.html" class="oxsar">Sosial müavinətlərin verilməsində – YENİ QAYDA</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                <span class="author">
                    <img alt="" src="/templates/ucarliyiqteam/images/user.png" class="author_gravatar img-circle  avatar-18 photo" height="18" width="18">
                   
                </span>
                <span class="date">
             8-10-2015, 20:01
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/xeberler/gundem-xeberleri/10583-azrbaycanda-bu-xslrin-maalar-artrla-bilr.html"> <img src="/uploads/posts/2016-01/day_27/azrbaycanda-bu-xslrin-maalar-artrla-bilr_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Azərbaycanda bu şəxslərin maaşları artırıla bilər" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/gundem-xeberleri/10583-azrbaycanda-bu-xslrin-maalar-artrla-bilr.html" class="oxsar">Azərbaycanda bu şəxslərin maaşları artırıla bilər</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                <span class="author">
                    <img alt="" src="/templates/ucarliyiqteam/images/user.png" class="author_gravatar img-circle  avatar-18 photo" height="18" width="18">
                   
                </span>
                <span class="date">
             27-01-2016, 10:53
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/xeberler/gundem-xeberleri/30129-azrbaycanda-mk-ordeni-tsis-edilir.html"> <img src="/uploads/posts/2016-11/day_15/azrbaycanda-mk-ordeni-tsis-edilir_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Azərbaycanda “Əmək” ordeni təsis edilir" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/gundem-xeberleri/30129-azrbaycanda-mk-ordeni-tsis-edilir.html" class="oxsar">Azərbaycanda “Əmək” ordeni təsis edilir</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                <span class="author">
                    <img alt="" src="/templates/ucarliyiqteam/images/user.png" class="author_gravatar img-circle  avatar-18 photo" height="18" width="18">
                   
                </span>
                <span class="date">
             15-11-2016, 14:34
            </div>
        </div>
    </div>
</li>
			</ul>
		</div>
        
        <div class="comments comment-section">
            <div class="comment-section" id="comments">
                <div class="comment-form">	
                   
                    <ol class="comment-list">
                       <!--dlecomments--><!--dlenavigationcomments-->
                    </ol>
					<!--dleaddcomments-->
                </div>
            </div>
        </div>
	</div>
</div>

</div>
									
									<div class="sidebar-holder col-md-4">
	<div class="widgets-holder">
		<aside id="zn_text_widget-4" class="widget widget_zn_text_widget">
			<div class="widget-header">
			<noindex>		<h4 class="widget-title">Facebookda bizə qoşulun!</h4>	
			</div>
			<div class="widget-content">
				<div class="zn-text-widget">
				

<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fucarliyiqbiz%2F&tabs&amp;locale=az_AZ&amp;width=340&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></noindex>
				</div>
			</div>
		</aside>
		
		<aside id="zn_popularpost_widget-4" class="widget widget_zn_popularpost_widget">
			<div class="widget-header">
				<h4 class="widget-title">Populyar xəbərlər</h4>
			</div>
			<div class="widget-content">
				<ul class="popular-posts-widget popular-widget-310225132">
		
				
			<li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="https://ucarliyiq.biz/xeberler/gundem-xeberleri/39421-bakda-12-yal-qz-anas-trfindn-ky-atld-vdeo.html" title="Bakıda 12 yaşlı qız anası tərəfindən küçəyə atıldı – VİDEO">
            <img src="https://ucarliyiq.biz/uploads/posts/2017-02/day_18/bakda-12-yal-qz-anas-trfindn-ky-atld-vdeo_1.jpeg" alt="Bakıda 12 yaşlı qız anası tərəfindən küçəyə atıldı – VİDEO" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="https://ucarliyiq.biz/xeberler/gundem-xeberleri/39421-bakda-12-yal-qz-anas-trfindn-ky-atld-vdeo.html" title="Bakıda 12 yaşlı qız anası tərəfindən küçəyə atıldı – VİDEO">Bakıda 12 yaşlı qız anası tərəfindən küçəyə atıldı – VİDEO</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="https://ucarliyiq.biz/xeberler/gundem-xeberleri/39427-polis-general-tqad-gndrildi.html" title="Polis generalı təqaüdə göndərildi">
            <img src="https://ucarliyiq.biz/uploads/posts/2017-02/day_18/polis-general-tqad-gndrildi_1.jpeg" alt="Polis generalı təqaüdə göndərildi" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="https://ucarliyiq.biz/xeberler/gundem-xeberleri/39427-polis-general-tqad-gndrildi.html" title="Polis generalı təqaüdə göndərildi">Polis generalı təqaüdə göndərildi</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="https://ucarliyiq.biz/xeberler/39422-qarabada-ermni-sgr-ldrlb.html" title="Qarabağda erməni əsgər öldürülüb">
            <img src="https://ucarliyiq.biz/uploads/posts/2017-02/day_18/qarabada-ermni-sgr-ldrlb_1.jpeg" alt="Qarabağda erməni əsgər öldürülüb" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="https://ucarliyiq.biz/xeberler/39422-qarabada-ermni-sgr-ldrlb.html" title="Qarabağda erməni əsgər öldürülüb">Qarabağda erməni əsgər öldürülüb</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="https://ucarliyiq.biz/xeberler/gundem-xeberleri/39436-sd-alarkn-diqqtli-olun-vdeo.html" title="Süd alarkən diqqətli olun!– VİDEO">
            <img src="https://ucarliyiq.biz/uploads/posts/2017-02/day_19/sd-alarkn-diqqtli-olun-vdeo_1.jpeg" alt="Süd alarkən diqqətli olun!– VİDEO" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="https://ucarliyiq.biz/xeberler/gundem-xeberleri/39436-sd-alarkn-diqqtli-olun-vdeo.html" title="Süd alarkən diqqətli olun!– VİDEO">Süd alarkən diqqətli olun!– VİDEO</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="https://ucarliyiq.biz/show-business/39426-kemi-xanm-el-fotolarn-paylad-ki.html" title="Keçmiş xanımı elə fotolarını paylaşdı ki...">
            <img src="https://ucarliyiq.biz/uploads/posts/2017-02/day_18/https:_kemi-xanm-el-fotolarn-paylad-ki_1.jpeg" alt="Keçmiş xanımı elə fotolarını paylaşdı ki..." style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="https://ucarliyiq.biz/show-business/39426-kemi-xanm-el-fotolarn-paylad-ki.html" title="Keçmiş xanımı elə fotolarını paylaşdı ki...">Keçmiş xanımı elə fotolarını paylaşdı ki...</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="https://ucarliyiq.biz/xeberler/39419-rvanda-etiraz-aksiyas-keirilir-foto.html" title="İrəvanda etiraz aksiyası keçirilir – FOTO">
            <img src="https://ucarliyiq.biz/uploads/posts/2017-02/day_18/rvanda-etiraz-aksiyas-keirilir-foto_1.jpeg" alt="İrəvanda etiraz aksiyası keçirilir – FOTO" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="https://ucarliyiq.biz/xeberler/39419-rvanda-etiraz-aksiyas-keirilir-foto.html" title="İrəvanda etiraz aksiyası keçirilir – FOTO">İrəvanda etiraz aksiyası keçirilir – FOTO</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="https://ucarliyiq.biz/show-business/39429-hftnin-n-pis-geyinn-ulduzlar-foto.html" title="Həftənin ən pis geyinən ulduzları - (FOTO)">
            <img src="https://ucarliyiq.biz/uploads/posts/2017-02/day_19/https:_hftnin-n-pis-geyinn-ulduzlar-foto_1.jpeg" alt="Həftənin ən pis geyinən ulduzları - (FOTO)" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="https://ucarliyiq.biz/show-business/39429-hftnin-n-pis-geyinn-ulduzlar-foto.html" title="Həftənin ən pis geyinən ulduzları - (FOTO)">Həftənin ən pis geyinən ulduzları - (FOTO)</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="https://ucarliyiq.biz/xeberler/gundem-xeberleri/39432-lerikd-ovun-fsadlar-yaradb.html" title="Lerikdə çovğun fəsadlar yaradıb">
            <img src="https://ucarliyiq.biz/uploads/posts/2017-02/day_19/lerikd-ovun-fsadlar-yaradb_1.jpeg" alt="Lerikdə çovğun fəsadlar yaradıb" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="https://ucarliyiq.biz/xeberler/gundem-xeberleri/39432-lerikd-ovun-fsadlar-yaradb.html" title="Lerikdə çovğun fəsadlar yaradıb">Lerikdə çovğun fəsadlar yaradıb</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="https://ucarliyiq.biz/xeberler/gundem-xeberleri/39434-bakda-qeyri-adi-evlilik-tklifi-vdeo.html" title="Bakıda qeyri-adi evlilik təklifi – VİDEO">
            <img src="https://ucarliyiq.biz/uploads/posts/2017-02/day_19/bakda-qeyri-adi-evlilik-tklifi-vdeo_1.jpeg" alt="Bakıda qeyri-adi evlilik təklifi – VİDEO" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="https://ucarliyiq.biz/xeberler/gundem-xeberleri/39434-bakda-qeyri-adi-evlilik-tklifi-vdeo.html" title="Bakıda qeyri-adi evlilik təklifi – VİDEO">Bakıda qeyri-adi evlilik təklifi – VİDEO</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="https://ucarliyiq.biz/show-business/39414-li-mirliyev-lham-quliyeva-mn-z-sndini-mant-edib-vdeo-foto.html" title="Əli Mirəliyev: İlhamə Quliyeva mənə öz sənədini əmanət edib – VİDEO + FOTO">
            <img src="https://ucarliyiq.biz/uploads/posts/2017-02/day_18/li-mirliyev-lham-quliyeva-mn-z-sndini-mant-edib-vdeo-foto_1.jpeg" alt="Əli Mirəliyev: İlhamə Quliyeva mənə öz sənədini əmanət edib – VİDEO + FOTO" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="https://ucarliyiq.biz/show-business/39414-li-mirliyev-lham-quliyeva-mn-z-sndini-mant-edib-vdeo-foto.html" title="Əli Mirəliyev: İlhamə Quliyeva mənə öz sənədini əmanət edib – VİDEO + FOTO">Əli Mirəliyev: İlhamə Quliyeva mənə öz sənədini əmanət edib – VİDEO + FOTO</a>
            </h6>
        </div>
    </div>
</li>
		
				</ul>
			</div>
		</aside>
	
		<aside id="zn_popularpost_widget-4" class="widget widget_zn_popularpost_widget">
			<div class="widget-header">
				<h4 class="widget-title">Son xəbərlər</h4>
			</div>
			<div class="widget-content">
				<ul class="popular-posts-widget popular-widget-310225132">
				
			<li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="https://ucarliyiq.biz/show-business/39452-cinsiyytini-dyidirn-aktrisann-paylam-hertlndirdi.html" title="Cinsiyyətini dəyişdirən aktrisanın paylaşımı herətləndirdi">
            <img src="https://ucarliyiq.biz/uploads/posts/2017-02/day_19/https:_cinsiyytini-dyidirn-aktrisann-paylam-hertlndirdi_1.jpeg" alt="Cinsiyyətini dəyişdirən aktrisanın paylaşımı herətləndirdi" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="https://ucarliyiq.biz/show-business/39452-cinsiyytini-dyidirn-aktrisann-paylam-hertlndirdi.html" title="Cinsiyyətini dəyişdirən aktrisanın paylaşımı herətləndirdi">Cinsiyyətini dəyişdirən aktrisanın paylaşımı herətləndirdi</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="https://ucarliyiq.biz/xeberler/39451-britaniyada-yeni-terror-xbrdarliq.html" title="Britaniyada yeni terror – XƏBƏRDARLIQ">
            <img src="https://ucarliyiq.biz/uploads/posts/2017-02/day_19/britaniyada-yeni-terror-xbrdarliq_1.jpeg" alt="Britaniyada yeni terror – XƏBƏRDARLIQ" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="https://ucarliyiq.biz/xeberler/39451-britaniyada-yeni-terror-xbrdarliq.html" title="Britaniyada yeni terror – XƏBƏRDARLIQ">Britaniyada yeni terror – XƏBƏRDARLIQ</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="https://ucarliyiq.biz/show-business/39450-cesur-ve-gzel-serialnda-srpriz-aktyor-foto.html" title="“Cesur ve Güzel” serialında sürpriz aktyor - foto">
            <img src="https://ucarliyiq.biz/uploads/posts/2017-02/day_19/https:_cesur-ve-gzel-serialnda-srpriz-aktyor-foto_1.jpeg" alt="“Cesur ve Güzel” serialında sürpriz aktyor - foto" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="https://ucarliyiq.biz/show-business/39450-cesur-ve-gzel-serialnda-srpriz-aktyor-foto.html" title="“Cesur ve Güzel” serialında sürpriz aktyor - foto">“Cesur ve Güzel” serialında sürpriz aktyor - foto</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="https://ucarliyiq.biz/xeberler/39447-ri-lanka-sahillrind-qayq-batb-lnlr-var.html" title="Şri-Lanka sahillərində qayıq batıb: Ölənlər var">
            <img src="https://ucarliyiq.biz/uploads/posts/2017-02/day_19/ri-lanka-sahillrind-qayq-batb-lnlr-var_1.jpeg" alt="Şri-Lanka sahillərində qayıq batıb: Ölənlər var" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="https://ucarliyiq.biz/xeberler/39447-ri-lanka-sahillrind-qayq-batb-lnlr-var.html" title="Şri-Lanka sahillərində qayıq batıb: Ölənlər var">Şri-Lanka sahillərində qayıq batıb: Ölənlər var</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="https://ucarliyiq.biz/xeberler/gundem-xeberleri/39446-l-tmin-olunmam-qaqn-v-mcburi-kknlrl-bal-yen-qrar.html" title="İşlə təmin olunmamış qaçqın və məcburi köçkünlərlə bağlı YENİ QƏRAR">
            <img src="https://ucarliyiq.biz/uploads/posts/2017-02/day_19/l-tmin-olunmam-qaqn-v-mcburi-kknlrl-bal-yen-qrar_1.jpeg" alt="İşlə təmin olunmamış qaçqın və məcburi köçkünlərlə bağlı YENİ QƏRAR" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="https://ucarliyiq.biz/xeberler/gundem-xeberleri/39446-l-tmin-olunmam-qaqn-v-mcburi-kknlrl-bal-yen-qrar.html" title="İşlə təmin olunmamış qaçqın və məcburi köçkünlərlə bağlı YENİ QƏRAR">İşlə təmin olunmamış qaçqın və məcburi köçkünlərlə bağlı YENİ QƏRAR</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="https://ucarliyiq.biz/xeberler/gundem-xeberleri/39444-ramil-usubov-ukraynann-ba-prokuroru-il-grb.html" title="Ramil Usubov Ukraynanın baş prokuroru ilə görüşüb">
            <img src="https://ucarliyiq.biz/uploads/posts/2017-02/day_19/ramil-usubov-ukraynann-ba-prokuroru-il-grb_1.jpeg" alt="Ramil Usubov Ukraynanın baş prokuroru ilə görüşüb" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="https://ucarliyiq.biz/xeberler/gundem-xeberleri/39444-ramil-usubov-ukraynann-ba-prokuroru-il-grb.html" title="Ramil Usubov Ukraynanın baş prokuroru ilə görüşüb">Ramil Usubov Ukraynanın baş prokuroru ilə görüşüb</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="https://ucarliyiq.biz/show-business/39443-atv-nin-aparclarndan-smimi-foto.html" title="ATV-nin aparıcılarından səmimi FOTO">
            <img src="https://ucarliyiq.biz/uploads/posts/2017-02/day_19/atv-nin-aparclarndan-smimi-foto_1.jpeg" alt="ATV-nin aparıcılarından səmimi FOTO" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="https://ucarliyiq.biz/show-business/39443-atv-nin-aparclarndan-smimi-foto.html" title="ATV-nin aparıcılarından səmimi FOTO">ATV-nin aparıcılarından səmimi FOTO</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="https://ucarliyiq.biz/xeberler/gundem-xeberleri/39441-bakda-anas-azyal-uan-kd-tk-buraxaraq-xb-getdi-vdeo.html" title="Bakıda anası azyaşlı uşağını küçədə tək buraxaraq çıxıb getdi – VİDEO">
            <img src="https://ucarliyiq.biz/uploads/posts/2017-02/day_19/bakda-anas-azyal-uan-kd-tk-buraxaraq-xb-getdi-vdeo_1.jpeg" alt="Bakıda anası azyaşlı uşağını küçədə tək buraxaraq çıxıb getdi – VİDEO" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="https://ucarliyiq.biz/xeberler/gundem-xeberleri/39441-bakda-anas-azyal-uan-kd-tk-buraxaraq-xb-getdi-vdeo.html" title="Bakıda anası azyaşlı uşağını küçədə tək buraxaraq çıxıb getdi – VİDEO">Bakıda anası azyaşlı uşağını küçədə tək buraxaraq çıxıb getdi – VİDEO</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="https://ucarliyiq.biz/xeberler/gundem-xeberleri/39439-bak-novruz-bayramn-nec-qeyd-edck.html" title="Bakı Novruz bayramını necə qeyd edəcək?">
            <img src="https://ucarliyiq.biz/uploads/posts/2017-02/day_19/bak-novruz-bayramn-nec-qeyd-edck_1.jpeg" alt="Bakı Novruz bayramını necə qeyd edəcək?" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="https://ucarliyiq.biz/xeberler/gundem-xeberleri/39439-bak-novruz-bayramn-nec-qeyd-edck.html" title="Bakı Novruz bayramını necə qeyd edəcək?">Bakı Novruz bayramını necə qeyd edəcək?</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="https://ucarliyiq.biz/show-business/39438-tolqahan-sayman-ata-olmaq-istyir.html" title="Tolqahan Sayışman ata olmaq istəyir">
            <img src="https://ucarliyiq.biz/uploads/posts/2017-02/day_19/https:_tolqahan-sayman-ata-olmaq-istyir_1.jpeg" alt="Tolqahan Sayışman ata olmaq istəyir" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="https://ucarliyiq.biz/show-business/39438-tolqahan-sayman-ata-olmaq-istyir.html" title="Tolqahan Sayışman ata olmaq istəyir">Tolqahan Sayışman ata olmaq istəyir</a>
            </h6>
        </div>
    </div>
</li>
		
				</ul>
			</div>
		</aside>
		<div id="fixblock">	
		
		<aside id="zn_popularpost_widget-4" class="widget widget_zn_popularpost_widget">
		
			<div class="widget-header">
				<h4 class="widget-title">Elanlar</h4>
			</div>
			<div class="widget-content">
				<ul class="popular-posts-widget popular-widget-310225132">
			<div id="SC_TBlock_214636" class="SC_TBlock">loading...</div> 
			<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "214636",
    domain : "n.ads3-adnow.com"
  });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>
		
				</ul>
			</div>
		
			
		</aside>
	</div>		
		
		<!-- START POPULAR POSTS WIDGET -->
		
		<aside id="tag_cloud-4" class="widget widget_tag_cloud">
			<div class="widget-header">
				<h4 class="widget-title"></h4>
			</div>
			<div class="widget-content">
				<div class="tagcloud">

 	
				</div>
			</div>
		</aside>
	</div>
</div>

<script type="text/javascript">
function getTopOffset(e) { 
	var y = 0;
	do { y += e.offsetTop; } while (e = e.offsetParent);
	return y;
}
var block = document.getElementById('fixblock'); /* fixblock - значение атрибута id блока */
if ( null != block ) {
	var topPos = getTopOffset( block );

	window.onscroll = function() {
		var scrollHeight = Math.max( document.documentElement.scrollHeight, document.documentElement.clientHeight),

		    // высота рекламного блока
		    blockHeight = 500, 

		    // высота подвала
		    footerHeight =  200, 

		    // считаем позицию, до которой блок будет зафиксирован 
		    stopPos = scrollHeight - blockHeight - footerHeight; 

		var newcss = (topPos < window.pageYOffset) ? 
			'top:20px; position: fixed;' : 'position:static;';

		if ( window.pageYOffset > stopPos ) 
			newcss = 'position:static;';

		block.setAttribute( 'style', newcss );
	}
}
</script>


									
								</div>
								
							</div>
							
						</div>
					</main>
				</div>
			</div>
			
            
            
			<!--  #подвал -->	

<noindex><!--LiveInternet counter-->
    <script type="text/javascript">document.write("<a class='liveinternet' href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t44.1;r" + escape(document.referrer) + ((typeof(screen) == "undefined") ? "" : ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ? screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script>
    <!--/LiveInternet-->

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript"> (function (d, w, c) {
            (w[c] = w[c] || []).push(function () {
                try {
                    w.yaCounter36343930 = new Ya.Metrika({
                        id: 36343930,
                        clickmap: true,
                        trackLinks: true,
                        accurateTrackBounce: true,
                        webvisor: true
                    });
                } catch (e) {
                }
            });
            var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () {
                n.parentNode.insertBefore(s, n);
            };
            s.type = "text/javascript";
            s.async = true;
            s.src = "https://mc.yandex.ru/metrika/watch.js";
            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else {
                f();
            }
        })(document, window, "yandex_metrika_callbacks"); </script>
    <noscript>
        <div><img src="https://mc.yandex.ru/watch/36343930" style="position:absolute; left:-9999px;" alt=""/></div>
    </noscript> <!-- /Yandex.Metrika counter -->
    <script>
        (function (i, s, o, g, r, a, m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)}, i[r].l = 1 * new Date();
        a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
        })
        (window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-38189379-1', 'auto');
        ga('send', 'pageview');

    </script>
</noindex>


<footer id="colophon" class="theme-footer style1">

    <div class="container">
        <div class="row">
            <div class="widgets-warrper">
                <div class="col-lg-4 col-md-3 col-sm-4">
                    <!-- BEGIN WIDGET -->

                </div>
            </div>
        </div>
    </div>

    <div class="copyright">
        <div class="container">
            <div class="row">
                <div class="right-block col-md-4">
                    <ul class="list-inline social-icons">
                        <li>
                            <a href="https://www.twitter.com/#">
                                <i class="fa fa-twitter"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://youtube.com/#">
                                <i class="fa fa-youtube-play"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://pinterest.com/#">
                                <i class="fa fa-pinterest "></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://instagram.com/#">
                                <i class="fa fa-instagram"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://flickr.com/photos/#">
                                <i class="fa fa-flickr"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://#.tumblr.com/">
                                <i class="fa fa-tumblr "></i>
                            </a>
                        </li>
                    </ul>
                </div>
                <div class="left-block col-md-8">
                    <p class="copyright-text">Copyright © Ucarliyiq.biz team.</p>


                </div>
            </div>
        </div>
    </div>

</footer>

<span class="toTop" id="toTop"><img src="/templates/ucarliyiqteam/images/upSite.png" alt="scroll top"></span>
			

			
			
			<!-- #подвал -->	
		</div>	

        		  
	<noindex><div class="feedburner">
					<a href="#" onclick="UnikName(); return false;"></a>        
						<div id="openModal" style="display:none;">
							<div>
								<!--a href="#close" title="Закрыть" class="close">X</a-->
                                Xoş gəldiniz,Abunə olun və ən son xəbərləri birinci siz oxuyun.
								<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fucarliyiqbiz%2F&tabs&amp;locale=az_AZ&amp;width=340&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="360" height="250" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe> 
	 							
							</div></noindex>	  
		  
	<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;20"></script>
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/masha/masha.js&amp;20"></script>
<script  type="text/javascript"  src="/templates/ucarliyiqteam/js/modal.js"></script>	
<script type="text/javascript" src="/templates/ucarliyiqteam/js/imagesloaded.pkgd.min.js"></script>
	    <script type="text/javascript" src="/templates/ucarliyiqteam/js/bootstrap.js"></script>       		
		<script  type="text/javascript" src="/templates/ucarliyiqteam/js/plugins.js"></script>		
		<script type="text/javascript" src="/templates/ucarliyiqteam/js/ucarliyiqteam.js"></script>
		

	</body>
</html>


<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
