<!DOCTYPE html>
<html>
<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Siyavuş Novruzov: “Beş il ərzində İntizam Komissiyasına deputatların fəaliyyəti ilə bağlı 3 min müraciət daxil olmuşdu” &raquo; Son xəbərlər,Azərbaycan xəbərləri,en son xeberler,azeri radio,canli radio dinle</title>
<meta name="description" content="“Beş il Milli Milli Məclisin İntizam Komisiyasının sədri olmuşam. Bu müddət ərzində İntizam Komissiyasına deputatın parlamentdənkənar fəaliyyəti ilə bağlı 3 min müraciət" />
<meta name="keywords" content="Milli, olmuşam, müddət, sədri, Komisiyasının, Məclisin, İntizam, ərzində, Komissiyasına, daxil, Deputat, müraciət, bağlı, deputatın, parlamentdənkənar, fəaliyyəti, Milli, belədir" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Son xəbərlər,Azərbaycan xəbərləri,en son xeberler,azeri radio,canli radio dinle" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Siyavuş Novruzov: “Beş il ərzində İntizam Komissiyasına deputatların fəaliyyəti ilə bağlı 3 min müraciət daxil olmuşdu”" />
<meta property="og:url" content="https://ucarliyiq.biz/xeberler/siyaset-xeberleri/45566-siyavu-novruzov-be-il-rzind-ntizam-komissiyasna-deputatlarn-faliyyti-il-bal-3-min-mracit-daxil-olmudu.html" />
<meta property="og:image" content="https://ucarliyiq.biz/uploads/posts/2017-05/day_02/thumbs/https:_siyavu-novruzov-be-il-rzind-ntizam-komissiyasna-deputatlarn-faliyyti-il-bal-3-min-mracit-daxil-olmudu_1.jpeg" />
<link rel="search" type="application/opensearchdescription+xml" href="https://ucarliyiq.biz/engine/opensearch.php" title="Son xəbərlər,Azərbaycan xəbərləri,en son xeberler,azeri radio,canli radio dinle" />
<link rel="alternate" type="application/rss+xml" title="Son xəbərlər,Azərbaycan xəbərləri,en son xeberler,azeri radio,canli radio dinle" href="https://ucarliyiq.biz/rss.xml" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		  <link rel="shortcut icon" href="/templates/ucarliyiqteam/images/favicon.ico" />
		<link rel="stylesheet" href="/templates/ucarliyiqteam/style/bootstrap.css" type="text/css" media="all">
		<link rel="stylesheet" href="/templates/ucarliyiqteam/style/main-style.css" type="text/css" media="all">
		<link rel="stylesheet" href="/templates/ucarliyiqteam/style/plugins.css" type="text/css" media="all">	
		<link rel="stylesheet" href="/templates/ucarliyiqteam/style/options.css" type="text/css" media="all">			
		<link rel="stylesheet" href="/templates/ucarliyiqteam/style/jetpack.css" type="text/css" media="all">
        <link rel="stylesheet" href="/templates/ucarliyiqteam/style/engine.css" type="text/css" media="all">
		<script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/3f7bb70b6160580e68430b6d18d464d0_1.js" async></script>
       
   
    
   <!--[if lte IE 7]>
<link rel="stylesheet" href="/templates/ucarliyiqteam/style/lte-ie7.css" type="text/css" />
<a href="https://www.microsoft.com/rus/windows/internet-explorer/worldwide-sites.aspx" rel="nofollow" class="alert"></a>
<![endif]-->    
    
<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
  <![endif]--> 


		
		</head>
	
	<body class="home blog ajax-disabled loading">
	<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'ucarliyiqteam';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Hə", "Yox", "Daxil et", "Rədd", "Yaddaşa sal", "Sil", "Yükləmə gedir gözləyin..."];
var menu_short     = 'Təcili redaktə';
var menu_full      = 'Bütünlüklə redaktə';
var menu_profile   = 'Hesaba baxış';
var menu_send      = 'Mesaj göndərmək';
var menu_uedit     = 'Adminmərkəz';
var dle_info       = 'Məlumat';
var dle_confirm    = 'Təsdiq';
var dle_prompt     = 'Məlumat daxil et';
var dle_req_field  = 'Bütün lazımi sahələri doldurun';
var dle_del_agree  = 'Siz həqiqətən silmək istəyirsiniz? Bu hərəkəti rədd etmək mümkün deyil';
var dle_spam_agree = 'Siz həqiqətənmi bu istifadəçini SPAMMER kimi qeyd etmək istəyirsiniz? Bu onun bütün rəylərinizin silinməsinə gətirib çıxaracaq';
var dle_complaint  = 'Admin üçün şikayətin mətnini göstər:';
var dle_big_text   = 'Mətndən cox hissə seçilib.';
var dle_orfo_title = 'Tapılan qramatik səhv üçün adminə rəy yazın';
var dle_p_send     = 'GÖNDƏR';
var dle_p_send_ok  = 'Bildiriş uğurla göndərildi';
var dle_save_ok    = 'Dəyişiklik uğurlu oldu.';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Məqaləni sil';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.outlineType = 'rounded-white';
hs.numberOfImagesToPreload = 0;
hs.captionEval = 'this.thumb.alt';
hs.showCredits = false;
hs.align = 'center';
hs.transitions = ['expand', 'crossfade'];

hs.lang = { loadingText : 'Yüklənir...', playTitle : 'Şouya baxış (probel)', pauseTitle:'Pauza', previousTitle : 'Əvvəlki şəkil', nextTitle :'Növbəti şəkil',moveTitle :'Yerdəyişmə', closeTitle :'Bağla (Esc)',fullExpandTitle:'Tam ölçülərə qədər genişləndir',restoreTitle:'Şəklin yerini dəyişmək üçün sıxıb götürün, silmək üçün isə tıklayın',focusTitle:'Fokuslandır',loadingTitle:'Ləğv üçün'
};
hs.slideshowGroup='fullnews'; hs.addSlideshow({slideshowGroup: 'fullnews', interval: 4000, repeat: false, useControls: true, fixedControls: 'fit', overlayOptions: { opacity: .75, position: 'bottom center', hideOnMouseOut: true } });

jQuery(function($){
$('#dle-comments-form').submit(function() {
	doAddComments();
	return false;
});
FastSearch();
});
//-->
</script>
		<div class="player">
			<div id="small-radio-block-container" class="container no-sidebar">
			<div id="small-radio-block" class="container no-sidebar">
		
			
			</div>
			</div>
		</div>
		<div id="page" class="hfeed site">
			
			<header id="masthead" class="site-header  style1">
				<div class="header-nav ">
					<nav class="navbar navbar-default navbar-custom navbar-fixed-top">
						<div class="nav-overlay"></div>
						<div class="container">
							<div class="row">
								<div class="navbar-header page-scroll">
									<a class="navbar-brand" href="/" rel="son xeberler">
										<img alt="logo" class="logo" src="/templates/ucarliyiqteam/images/logo.png">
										
									</a>
								</div>
	
								
								
							<div class="nav-buttons">
	<div class="mobile-buttons hidden-lg hidden-md">
		<ul class="nav navbar-nav">
			<li class="menu">
				<button type="button" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
					<span class="">
						menyu <i class="fa fa-plus"></i>
					</span>
				</button>
			</li>
			
</div>
<div class="nav-main-menu">
	<!-- toggle get grouped for better mobile display -->	
	<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
		<div class="primary-menu">
			<ul class="nav navbar-nav">
			
			  <li> <a title="Ana səhifə" href="/"><i class="fa fa-home fa-2x"></i></a></li>
			
				
			   <li class="dropdown">
				<a class="dropdown-toggle" data-toggle="dropdown" title="Saytin bolmeleri" href="/">Bütün bölmələr</a>
				
				<ul class="dropdown-menu">
	
					<li> <a title="Siyəsət xəbərləri" href="/siyaset-xeberleri/">Siyəsət xəbərləri</a></li>
					<li> <a title="Hadisə xəbərləri" href="/hadise-xeberleri/">Hadisə xəbərləri</a></li>
					<li> <a title="İdman xəbərləri" href="/idman-xeberleri/">İdman xəbərləri</a></li>				
					<li> <a title="Azərbaycan filimləri" href="/azerbaycan-filimleri/">Azərbaycan filimləri</a></li>
				   <li> <a title="Azərbaycan klipləri" href="/azerbaycan-klipleri/">Azərbaycan klipləri</a></li>
				   <li> <a title="" href="/">Azərbaycan mp3-lər</a></li>
				   <li> <a title="" href="/turk-filimleri/">Türk filimləri</a></li>
				   <li> <a title="" href="/turk-klipleri/">Türk klipləri</a></li>
				   <li> <a title="" href="/">Türk mp3-lər</a></li>
				   <li> <a href="/xarici-filimler/">Xarici filimlər</a></li>
				   <li> <a title="hekayələr" href="/hekayeler/">hekayələr</a></li>
				   <li> <a title="Şeirlər" href="/seirler/">Şeirlər</a></li>
				
				</ul>
			   </li>
			   <li> <a title="en son xeberler" href="/xeberler/">Son xəbərlər</a></li>							
			   <li> <a title="Şou biznes xeberleri" href="/show-business/">Şou biznes xəbərləri</a></li>
			   <li> <a title="" href="/maraqli/">Maraqlı xəbərlər</a></li>
			  
	
		   





<li><a href="#" class="no-ajaxy" id="loginlink" title="Sayta daxil ol"><i class="fa fa-user fa-lg"></i></a></li>

<div style="display: none;" id="logindialog" title="Sayta daxil ol.">
    
<form method="post" action="" class="login-form">
<input type="text" name="login_name" id="login_name" placeholder="login" class="input-md form-control mb-15">
<input type="password" name="login_password" id="login_password" placeholder="Пароль" class="input-md form-control mb-10">
<center><button class="btn btn-mod btn-mod-defult btn-circle mb-10" onclick="" type="submit">Daxil ol</button></center>
<input name="login" type="hidden" id="login" value="submit" />
</form>

<a class="btn btn-mod btn-mod-defult btn-border btn-small btn-round fontsize-xxs" href="https://ucarliyiq.biz/index.php?do=register">Qeydiyyat</a>
<a class="btn btn-mod btn-mod-defult btn-border btn-small btn-round fontsize-xxs" href="https://ucarliyiq.biz/index.php?do=lostpassword">Şifrə bərpası</a>

<p>Aşagıdakı sosial şəbəkələrdən daxil olun</p>
<hr>
<div class="social-login">        

            
            <a href="https://www.facebook.com/dialog/oauth?client_id=879894802074810&amp;redirect_uri=https%3A%2F%2Fucarliyiq.biz%2Findex.php%3Fdo%3Dauth-social%26provider%3Dfc&amp;scope=public_profile%2Cemail&amp;display=popup&amp;state=d72f9eff6a85b75e22d62d3731841d9d&amp;response_type=code" target="_blank" class="social-fb"><span>Facebok</span></a>
            &nbsp;
			 
            <a href="https://oauth.vk.com/authorize?client_id=5024898&amp;redirect_uri=https%3A%2F%2Fucarliyiq.biz%2Findex.php%3Fdo%3Dauth-social%26provider%3Dvk&amp;scope=offline%2Cwall%2Cemail&amp;state=d72f9eff6a85b75e22d62d3731841d9d&amp;response_type=code" target="_blank" class="social-vk"><span>VK</span></a>
            &nbsp;
            
            <a href="https://connect.ok.ru/oauth/authorize?client_id=1149300736&amp;redirect_uri=https%3A%2F%2Fucarliyiq.biz%2Findex.php%3Fdo%3Dauth-social%26provider%3Dod&amp;state=d72f9eff6a85b75e22d62d3731841d9d&amp;response_type=code" target="_blank" class="social-odn"><span>Ok</span></a>
            &nbsp;
            
            <a href="https://connect.mail.ru/oauth/authorize?client_id=736396&amp;redirect_uri=https%3A%2F%2Fucarliyiq.biz%2Findex.php%3Fdo%3Dauth-social%26provider%3Dmailru&amp;state=d72f9eff6a85b75e22d62d3731841d9d&amp;response_type=code" target="_blank" class="social-ml"><span>Mail</span></a>
            &nbsp;
            
            <a href="https://oauth.yandex.ru/authorize?client_id=df15a3551e1d4854a91e117ef79ff372&amp;redirect_uri=https%3A%2F%2Fucarliyiq.biz%2Findex.php%3Fdo%3Dauth-social%26provider%3Dyandex&amp;state=d72f9eff6a85b75e22d62d3731841d9d&amp;response_type=code" target="_blank" class="social-ya"><span>Yandex</span></a>
            &nbsp;
            
            <a href="https://accounts.google.com/o/oauth2/auth?client_id=20607343399-cga48ragnhgvgmst1eb5jpfum62h7q5k.apps.googleusercontent.com&amp;redirect_uri=https%3A%2F%2Fucarliyiq.biz%2Findex.php%3Fdo%3Dauth-social%26provider%3Dgoogle&amp;scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile&amp;state=d72f9eff6a85b75e22d62d3731841d9d&amp;response_type=code" target="_blank" class="social-gl"><span>Google</span></a>
            

            </div>    
</div>

			</ul>
												   
		</div>
		
	</div>
</div>


										
						
							
								<!-- /.navbar-collapse -->	
							</div>
							<!-- /.container -->	
						</div>
						<div class="nav-search-form">
							<div class="nav-overlay"></div>
							<form method="post" action=''>
                                <input type="hidden" name="do" value="axtar" />
                                <input type="hidden" name="subaction" value="axtar" />
                                <input class="search-input" id="story" name="story" value="axtar..." onblur="if(this.value=='') this.value='axtar...';" onfocus="if(this.value=='axtar...') this.value='';" type="text" />
							</form>
						</div>
					</nav>
					
					
				</div>
			</header>
			
			
			<div id="content" class="site-content is-single card" style="min-height: 571px;">
				<div id="primary" class="content-area">
					<main id="main" class="site-main">
				
							<div class="container has-right-sidebar">
								<div class="row">
							
	                             
								<div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://ucarliyiq.biz/" itemprop="url"><span itemprop="title">Son xəbərlər</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://ucarliyiq.biz/xeberler/" itemprop="url"><span itemprop="title">Son xəbərlər</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://ucarliyiq.biz/xeberler/siyaset-xeberleri/" itemprop="url"><span itemprop="title">Siyasət</span></a></span> &raquo; Siyavuş Novruzov: “Beş il ərzində İntizam Komissiyasına deputatların fəaliyyəti ilə bağlı 3 min müraciət daxil olmuşdu”</span></div><div id='dle-content'><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.8&appId=394873967385629";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="main-post single-content col-lg-8 col-md-10 col-md-offset-1 col-lg-offset-0 ">
	<div class="content-holder clearfix">
		<div class="top-content-header">
			<div class="post-feature">
				
			</div>			
			<h1 class="bashliq">Siyavuş Novruzov: “Beş il ərzində İntizam Komissiyasına deputatların fəaliyyəti ilə bağlı 3 min müraciət daxil olmuşdu”</h1>
			<div class="meta-warrper clearfix">
				<div class="post-meta pull-left">

					<span class="date">
					<i class="fa fa-calendar" class="teqvim"></i>
						<a href="https://ucarliyiq.biz/2017/05/02/" >Bu gün, 15:04</a>
						
					</span>
				<a href="https://ucarliyiq.biz/xeberler/">Son xəbərlər</a> / <a href="https://ucarliyiq.biz/xeberler/siyaset-xeberleri/">Siyasət</a>	
				
				</div>
			</div>
		</div>		

		<div align="center"><!--TBegin:https://ucarliyiq.biz/uploads/posts/2017-05/day_02/https:_siyavu-novruzov-be-il-rzind-ntizam-komissiyasna-deputatlarn-faliyyti-il-bal-3-min-mracit-daxil-olmudu_1.jpeg|--><a href="https://ucarliyiq.biz/uploads/posts/2017-05/day_02/https:_siyavu-novruzov-be-il-rzind-ntizam-komissiyasna-deputatlarn-faliyyti-il-bal-3-min-mracit-daxil-olmudu_1.jpeg" class="highslide" target="_blank"><img src="https://ucarliyiq.biz/uploads/posts/2017-05/day_02/thumbs/https:_siyavu-novruzov-be-il-rzind-ntizam-komissiyasna-deputatlarn-faliyyti-il-bal-3-min-mracit-daxil-olmudu_1.jpeg" alt=''></a><!--TEnd--></div> “Beş il Milli Milli Məclisin İntizam Komisiyasının sədri olmuşam. Bu müddət ərzində İntizam Komissiyasına deputatın parlamentdənkənar fəaliyyəti ilə bağlı 3 min müraciət daxil olub. Deputat özünü normal aparacaqsa, onunla bağlı hansı qərar qəbul edilə bilər ki? Cinayət Məcəlləsi də belədir, əgər cinayət törədirsənsə, məcəllə işə düşür”.<p>“Report”un xəbərinə görə, bunu Milli Məclisin İctimai birliklər və dini qurumlar komitəsinin sədri, hakim Yeni Azərbaycan Partiyası (YAP) icra katibinin müavini Siyavuş Novruzov parlamentin bu gün keçirilən plenar iclasında “Azərbaycan Respublikası Milli Məclis deputatının etik davranış qaydaları haqqında” qanun layihəsinin müzakirəsi zamanı deyib.</p><p>O bildirib ki, deputatın səlahiyyətlərinin məhdudlaşdırılması ilə bağlı iddialar əsassızdır: “Bu layihə şəffaflığın artırılması üçündür. Burada xarici ölkələrin praktikası öyrənilib.  Deputatın hədiyyə alması ilə bağlı limit 55 manatdır. Bu məsələyə baxıla bilər, ola bilər ki, dəyişiklik edilsin”.</p>
		
	
		<div class="article-footer clearfix">
			<div class="clearfix top-footer">
				<div class="post-tags pull-left">
				
			
				
				

<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,blogger,lj,whatsapp,skype,telegram" data-counter=""></div>
			</div>	

				
				
			</div>
			
		<div class="bottom-footer clearfix">
			<div class="post-author clearfix">	
			
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.8&appId=879894802074810";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="fb-comments" data-href="https://ucarliyiq.biz/xeberler/siyaset-xeberleri/45566-siyavu-novruzov-be-il-rzind-ntizam-komissiyasna-deputatlarn-faliyyti-il-bal-3-min-mracit-daxil-olmudu.html" data-width="100%" data-numposts="10"></div>

<noindex>

<!-- Composite Start -->
<div id="M352963ScriptRootC605469">
        <div id="M352963PreloadC605469">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M352963ScriptRootC605469")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M352963ScriptRootC605469");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=605469;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.marketgid.com/1/u/1.ucarliyiq.biz.605469.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->





</noindex>
				</div>
			</div>
		</div>
	</div>
	<div class="after-single">
        
		<div class="post-related clearfix">
			<div class="related-header">
				<h3 class="post-box-title">Oxşar xəbərlər</h3>
			</div>
			<ul class="item-related">

                <li class="post">
 <a href="https://ucarliyiq.biz/xeberler/siyaset-xeberleri/44491-azrbaycanda-etik-davran-qaydalarn-kobud-surtd-pozan-deputatlar-mandatdan-mhrum-edilck.html"> <img src="https://ucarliyiq.biz/uploads/posts/2017-04/day_19/thumbs/https:_azrbaycanda-etik-davran-qaydalarn-kobud-surtd-pozan-deputatlar-mandatdan-mhrum-edilck_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Azərbaycanda etik davranış qaydalarını kobud surətdə pozan deputatlar mandatdan məhrum ediləcək" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/siyaset-xeberleri/44491-azrbaycanda-etik-davran-qaydalarn-kobud-surtd-pozan-deputatlar-mandatdan-mhrum-edilck.html" class="oxsar">Azərbaycanda etik davranış qaydalarını kobud surətdə pozan deputatlar mandatdan məhrum ediləcək</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                
                <span class="date">
             19-04-2017, 16:24
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/xeberler/siyaset-xeberleri/44076-siyavu-novruzov-hesablama-palatasna-lav-slahiyytlrin-verilmsini-tklif-edib.html"> <img src="https://ucarliyiq.biz/uploads/posts/2017-04/day_14/thumbs/https:_siyavu-novruzov-hesablama-palatasna-lav-slahiyytlrin-verilmsini-tklif-edib_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Siyavuş Novruzov Hesablama Palatasına əlavə səlahiyyətlərin verilməsini təklif edib" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/siyaset-xeberleri/44076-siyavu-novruzov-hesablama-palatasna-lav-slahiyytlrin-verilmsini-tklif-edib.html" class="oxsar">Siyavuş Novruzov Hesablama Palatasına əlavə səlahiyyətlərin verilməsini təklif edib</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                
                <span class="date">
             14-04-2017, 13:18
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/xeberler/siyaset-xeberleri/37818-siyavu-novruzov-geclr-ona-gln-znglri-rb-bahar-il-laqlndirmsin-aydnlq-gtirib.html"> <img src="https://ucarliyiq.biz/uploads/posts/2017-02/day_03/thumbs/https:_siyavu-novruzov-geclr-ona-gln-znglri-rb-bahar-il-laqlndirmsin-aydnlq-gtirib_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Siyavuş Novruzov gecələr ona gələn zəngləri “Ərəb baharı” ilə əlaqələndirməsinə aydınlıq gətirib" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/siyaset-xeberleri/37818-siyavu-novruzov-geclr-ona-gln-znglri-rb-bahar-il-laqlndirmsin-aydnlq-gtirib.html" class="oxsar">Siyavuş Novruzov gecələr ona gələn zəngləri “Ərəb baharı” ilə əlaqələndirməsinə aydınlıq gətirib</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                
                <span class="date">
             3-02-2017, 17:49
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/xeberler/siyaset-xeberleri/37514-siyavu-novruzov-telefonuma-hr-axam-xarici-lklrdn-namlum-znglr-glir.html"> <img src="https://ucarliyiq.biz/uploads/posts/2017-02/day_01/thumbs/https:_siyavu-novruzov-telefonuma-hr-axam-xarici-lklrdn-namlum-znglr-glir_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Siyavuş Novruzov: “Telefonuma hər axşam xarici ölkələrdən naməlum zənglər gəlir”" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/siyaset-xeberleri/37514-siyavu-novruzov-telefonuma-hr-axam-xarici-lklrdn-namlum-znglr-glir.html" class="oxsar">Siyavuş Novruzov: “Telefonuma hər axşam xarici ölkələrdən naməlum zənglər gəlir”</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                
                <span class="date">
             1-02-2017, 13:02
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/xeberler/siyaset-xeberleri/34062-siyavu-novruzov-shhtind-problemlr-olmas-il-bal-mlumatlara-aydnlq-gtirib.html"> <img src="/uploads/posts/2016-12/day_24/thumbs/ucarliyiq.biz_siyavu-novruzov-shhtind-problemlr-olmas-il-bal-mlumatlara-aydnlq-gtirib_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Siyavuş Novruzov səhhətində problemlər olması ilə bağlı məlumatlara aydınlıq gətirib" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/siyaset-xeberleri/34062-siyavu-novruzov-shhtind-problemlr-olmas-il-bal-mlumatlara-aydnlq-gtirib.html" class="oxsar">Siyavuş Novruzov səhhətində problemlər olması ilə bağlı məlumatlara aydınlıq gətirib</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                
                <span class="date">
             24-12-2016, 19:16
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/xeberler/siyaset-xeberleri/33195-siyavu-novruzov-girirsn-yeralt-dayanacaqlara-grrsn-sianlar-oynayr-man-yoxdur.html"> <img src="/uploads/posts/2016-12/day_16/thumbs/ucarliyiq.biz_siyavu-novruzov-girirsn-yeralt-dayanacaqlara-grrsn-sianlar-oynayr-man-yoxdur_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Siyavuş Novruzov: “Girirsən yeraltı dayanacaqlara, görürsən siçanlar oynayır, maşın yoxdur”" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/siyaset-xeberleri/33195-siyavu-novruzov-girirsn-yeralt-dayanacaqlara-grrsn-sianlar-oynayr-man-yoxdur.html" class="oxsar">Siyavuş Novruzov: “Girirsən yeraltı dayanacaqlara, görürsən siçanlar oynayır, maşın yoxdur”</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                
                <span class="date">
             16-12-2016, 14:24
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/xeberler/siyaset-xeberleri/32314-siyavu-novruzov-azrbaycann-xarici-lklrdki-diplomatik-korpuslar-il-bal-atmazlqlar-aradan-qaldrlmaldr.html"> <img src="/uploads/posts/2016-12/day_07/thumbs/ucarliyiq.biz_siyavu-novruzov-azrbaycann-xarici-lklrdki-diplomatik-korpuslar-il-bal-atmazlqlar-aradan-qaldrlmaldr_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Siyavuş Novruzov: "Azərbaycanın xarici ölkələrdəki diplomatik korpusları ilə bağlı çatışmazlıqlar aradan qaldırılmalıdır"" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/siyaset-xeberleri/32314-siyavu-novruzov-azrbaycann-xarici-lklrdki-diplomatik-korpuslar-il-bal-atmazlqlar-aradan-qaldrlmaldr.html" class="oxsar">Siyavuş Novruzov: "Azərbaycanın xarici ölkələrdəki diplomatik korpusları ilə bağlı çatışmazlıqlar aradan qaldırılmalıdır"</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                
                <span class="date">
             7-12-2016, 14:25
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/xeberler/siyaset-xeberleri/34678-siyavu-novruzov-bzi-mktblrd-azrbaycan-v-qaraban-tarixinin-ayrca-kitablarla-tdris-olunmas-aradrlmaldr.html"> <img src="/uploads/posts/2016-12/day_30/thumbs/ucarliyiq.biz_siyavu-novruzov-bzi-mktblrd-azrbaycan-v-qaraban-tarixinin-ayrca-kitablarla-tdris-olunmas-aradrlmaldr_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Siyavuş Novruzov: “Bəzi məktəblərdə Azərbaycan və Qarabağın tarixinin ayrıca kitablarla tədris olunması araşdırılmalıdır”" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/siyaset-xeberleri/34678-siyavu-novruzov-bzi-mktblrd-azrbaycan-v-qaraban-tarixinin-ayrca-kitablarla-tdris-olunmas-aradrlmaldr.html" class="oxsar">Siyavuş Novruzov: “Bəzi məktəblərdə Azərbaycan və Qarabağın tarixinin ayrıca kitablarla tədris olunması araşdırılmalıdır”</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                
                <span class="date">
             30-12-2016, 12:44
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/xeberler/siyaset-xeberleri/37511-llik-maliyy-hesabatn-a-kaz-kimi-tqdim-edn-partiyalarn-mslsi-milli-mclisd-qaldrlb.html"> <img src="https://ucarliyiq.biz/uploads/posts/2017-02/day_01/thumbs/https:_llik-maliyy-hesabatn-a-kaz-kimi-tqdim-edn-partiyalarn-mslsi-milli-mclisd-qaldrlb_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="İllik maliyyə hesabatını ağ kağız kimi təqdim edən partiyaların məsələsi Milli Məclisdə qaldırılıb" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/siyaset-xeberleri/37511-llik-maliyy-hesabatn-a-kaz-kimi-tqdim-edn-partiyalarn-mslsi-milli-mclisd-qaldrlb.html" class="oxsar">İllik maliyyə hesabatını ağ kağız kimi təqdim edən partiyaların məsələsi Milli Məclisdə qaldırılıb</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                
                <span class="date">
             1-02-2017, 12:52
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/xeberler/siyaset-xeberleri/24759-siyavu-novruzov-msavat-partiyasnn-mitinqi-10-15-nfrdn-ibart-toplant-idi.html"> <img src="/uploads/posts/2016-09/day_18/ucarliyiq.biz_siyavu-novruzov-msavat-partiyasnn-mitinqi-10-15-nfrdn-ibart-toplant-idi_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Siyavuş Novruzov: "Müsavat Partiyasının mitinqi 10-15 nəfərdən ibarət toplantı idi"" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/siyaset-xeberleri/24759-siyavu-novruzov-msavat-partiyasnn-mitinqi-10-15-nfrdn-ibart-toplant-idi.html" class="oxsar">Siyavuş Novruzov: "Müsavat Partiyasının mitinqi 10-15 nəfərdən ibarət toplantı idi"</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                
                <span class="date">
             18-09-2016, 17:48
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/xeberler/siyaset-xeberleri/43437-siyavu-novruzov-son-vaxtlar-mtbuatda-kim-kimi-qardr-v-ya-aparr-kimi-xbrlr-rast-glirik.html"> <img src="https://ucarliyiq.biz/uploads/posts/2017-04/day_07/thumbs/https:_siyavu-novruzov-son-vaxtlar-mtbuatda-kim-kimi-qardr-v-ya-aparr-kimi-xbrlr-rast-glirik_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Siyavuş Novruzov: “Son vaxtlar mətbuatda kim kimi qaçırdır və ya aparır kimi xəbərlərə rast gəlirik...”" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/siyaset-xeberleri/43437-siyavu-novruzov-son-vaxtlar-mtbuatda-kim-kimi-qardr-v-ya-aparr-kimi-xbrlr-rast-glirik.html" class="oxsar">Siyavuş Novruzov: “Son vaxtlar mətbuatda kim kimi qaçırdır və ya aparır kimi xəbərlərə rast gəlirik...”</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                
                <span class="date">
             7-04-2017, 13:25
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/xeberler/siyaset-xeberleri/37518-yap-icra-katibinin-mavini-bzi-hmkarlarmz-deyir-ki-milli-mclis-ilmir-ilmirs-niy-buradan-mk-haqq-alrsan.html"> <img src="https://ucarliyiq.biz/uploads/posts/2017-02/day_01/thumbs/https:_yap-icra-katibinin-mavini-bzi-hmkarlarmz-deyir-ki-milli-mclis-ilmir-ilmirs-niy-buradan-mk-haqq-alrsan_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="YAP icra katibinin müavini: “Bəzi həmkarlarımız deyir ki, Milli Məclis işləmir, işləmirsə, niyə buradan əmək haqqı alırsan?”" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/siyaset-xeberleri/37518-yap-icra-katibinin-mavini-bzi-hmkarlarmz-deyir-ki-milli-mclis-ilmir-ilmirs-niy-buradan-mk-haqq-alrsan.html" class="oxsar">YAP icra katibinin müavini: “Bəzi həmkarlarımız deyir ki, Milli Məclis işləmir, işləmirsə, niyə buradan əmək haqqı alırsan?”</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                
                <span class="date">
             1-02-2017, 13:31
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/xeberler/siyaset-xeberleri/41762-yap-icra-katibinin-mavini-cra-hakimiyytlrindn-slahiyytlrin-alnmas-doru-deyil.html"> <img src="https://ucarliyiq.biz/uploads/posts/2017-03/day_17/thumbs/https:_yap-icra-katibinin-mavini-cra-hakimiyytlrindn-slahiyytlrin-alnmas-doru-deyil_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="YAP icra katibinin müavini: “İcra hakimiyyətlərindən səlahiyyətlərin alınması doğru deyil”" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/siyaset-xeberleri/41762-yap-icra-katibinin-mavini-cra-hakimiyytlrindn-slahiyytlrin-alnmas-doru-deyil.html" class="oxsar">YAP icra katibinin müavini: “İcra hakimiyyətlərindən səlahiyyətlərin alınması doğru deyil”</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                
                <span class="date">
             17-03-2017, 14:38
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/xeberler/siyaset-xeberleri/41758-siyavu-novruzov-vtnda-soymaq-olmaz-sni-qiymt-artmnn-qarsn-almalyq.html"> <img src="https://ucarliyiq.biz/uploads/posts/2017-03/day_17/thumbs/https:_siyavu-novruzov-vtnda-soymaq-olmaz-sni-qiymt-artmnn-qarsn-almalyq_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Siyavuş Novruzov: “Vətəndaşı soymaq olmaz, süni qiymət artımının qarşısını almalıyıq”" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/siyaset-xeberleri/41758-siyavu-novruzov-vtnda-soymaq-olmaz-sni-qiymt-artmnn-qarsn-almalyq.html" class="oxsar">Siyavuş Novruzov: “Vətəndaşı soymaq olmaz, süni qiymət artımının qarşısını almalıyıq”</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                
                <span class="date">
             17-03-2017, 13:56
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/xeberler/siyaset-xeberleri/27003-siyavu-novruzov-bzilri-mharibd-itirak-etmdiyi-halda-veteran-vsiqsi-alb.html"> <img src="/uploads/posts/2016-10/day_14/thumbs/ucarliyiq.biz_siyavu-novruzov-bzilri-mharibd-itirak-etmdiyi-halda-veteran-vsiqsi-alb_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Siyavuş Novruzov: "Bəziləri müharibədə iştirak etmədiyi halda veteran vəsiqəsi alıb"" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/siyaset-xeberleri/27003-siyavu-novruzov-bzilri-mharibd-itirak-etmdiyi-halda-veteran-vsiqsi-alb.html" class="oxsar">Siyavuş Novruzov: "Bəziləri müharibədə iştirak etmədiyi halda veteran vəsiqəsi alıb"</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                
                <span class="date">
             14-10-2016, 13:39
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/xeberler/siyaset-xeberleri/44948-siyavu-novruzov-valyutadyim-mntqsinin-almas-n-tlb-olunan-depozit-dzgn-qrar-deyil.html"> <img src="https://ucarliyiq.biz/uploads/posts/2017-04/day_25/thumbs/https:_siyavu-novruzov-valyutadyim-mntqsinin-almas-n-tlb-olunan-depozit-dzgn-qrar-deyil_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Siyavuş Novruzov: "Valyutadəyişmə məntəqəsinin açılması üçün tələb olunan depozit düzgün qərar deyil"" style="width:330px;height:207px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/siyaset-xeberleri/44948-siyavu-novruzov-valyutadyim-mntqsinin-almas-n-tlb-olunan-depozit-dzgn-qrar-deyil.html" class="oxsar">Siyavuş Novruzov: "Valyutadəyişmə məntəqəsinin açılması üçün tələb olunan depozit düzgün qərar deyil"</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
                
                <span class="date">
             25-04-2017, 13:41
            </div>
        </div>
    </div>
</li>
			</ul>
		</div>
        
       
	</div>
</div>


<div id="dle-ajax-comments"></div>
<form  method="post" name="dle-comments-form" id="dle-comments-form" >


		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="45566" /></form></div>
									
									<div class="sidebar-holder col-md-4">
	<div class="widgets-holder">
		<aside id="zn_text_widget-4" class="widget widget_zn_text_widget">
			<div class="widget-header">
			<noindex>		<h4 class="widget-title">Facebookda bizə qoşulun!</h4>	
			</div>
			<div class="widget-content">
				<div class="zn-text-widget">
				

<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fucarliyiqbiz%2F&tabs&amp;locale=az_AZ&amp;width=340&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></noindex>
				
				</div>
			</div>
		</aside>
		
		<aside id="zn_popularpost_widget-4" class="widget widget_zn_popularpost_widget">
			<div class="widget-header">
				<h4 class="widget-title">Populyar xəbərlər</h4>
			</div>
			<div class="widget-content">
				<ul class="popular-posts-widget popular-widget-310225132">
		    <a href="http://son-xeberler.com"><img src="https://ucarliyiq.biz/templates/ucarliyiqteam/images/sonxeberler.png" alt="son xeberlər" title="son xeberlər"></a><br><br>
				
			<li class="post">
 <a href="https://ucarliyiq.biz/xeberler/hadise-xeberleri/45516-tkrpdici-hadis-azrbaycanda-toy-gn-ldy-deyiln-by-slind-lmyibmirsm.html"> <img src="https://ucarliyiq.biz/uploads/posts/2017-05/day_01/https:_tkrpdici-hadis-azrbaycanda-toy-gn-ldy-deyiln-by-slind-lmyibmirsm_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Tükürpədici hadisə!Azərbaycanda toy günü öldüyü deyilən bəy - əslində ölməyibmiş...RƏSMİ" style="width:330px;height:170px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/hadise-xeberleri/45516-tkrpdici-hadis-azrbaycanda-toy-gn-ldy-deyiln-by-slind-lmyibmirsm.html" class="oxsar">Tükürpədici hadisə!Azərbaycanda toy günü öldüyü...</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
               
                <span class="date">
             Dünən, 21:36
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/xeberler/hadise-xeberleri/45514-azrbaycanda-vhlk-16-yal-qzn-qzllarn-alb-hotel-aparb-zorlad-v.html"> <img src="https://ucarliyiq.biz/uploads/posts/2017-05/day_01/https:_azrbaycanda-vhlk-16-yal-qzn-qzllarn-alb-hotel-aparb-zorlad-v_1.png" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Azərbaycanda VƏHŞİLİK!16 yaşlı qızın qızıllarını alıb hotelə aparıb zorladı və..." style="width:330px;height:170px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/hadise-xeberleri/45514-azrbaycanda-vhlk-16-yal-qzn-qzllarn-alb-hotel-aparb-zorlad-v.html" class="oxsar">Azərbaycanda VƏHŞİLİK!16 yaşlı qızın qızıllarını...</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
               
                <span class="date">
             Dünən, 21:13
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/xeberler/hadise-xeberleri/45497-son-dqiq-azrbaycanl-polkovnikin-dhtli-kild-ln-olunun-meyiti-azrbaycana-gtirildi.html"> <img src="https://ucarliyiq.biz/uploads/posts/2017-05/day_01/https:_son-dqiq-azrbaycanl-polkovnikin-dhtli-kild-ln-olunun-meyiti-azrbaycana-gtirildi_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Son dəqiqə!Azərbaycanlı polkovnikin dəhşətli şəkildə ölən oğlunun meyiti Azərbaycana gətirildi" style="width:330px;height:170px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/hadise-xeberleri/45497-son-dqiq-azrbaycanl-polkovnikin-dhtli-kild-ln-olunun-meyiti-azrbaycana-gtirildi.html" class="oxsar">Son dəqiqə!Azərbaycanlı polkovnikin dəhşətli...</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
               
                <span class="date">
             Dünən, 17:57
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/xeberler/hadise-xeberleri/45547-toy-gn-bdbxt-hadis-by.html"> <img src="https://ucarliyiq.biz/uploads/posts/2017-05/day_02/https:_toy-gn-bdbxt-hadis-by_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="Toy günü bədbəxt hadisə!Bəy..." style="width:330px;height:170px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/hadise-xeberleri/45547-toy-gn-bdbxt-hadis-by.html" class="oxsar">Toy günü bədbəxt hadisə!Bəy......</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
               
                <span class="date">
             Bu gün, 12:22
            </div>
        </div>
    </div>
</li><li class="post">
 <a href="https://ucarliyiq.biz/xeberler/hadise-xeberleri/45510-byk-qalmaqal-angela-merkel-ban-balamad-alm-qard.html"> <img src="https://ucarliyiq.biz/uploads/posts/2017-05/day_01/https:_byk-qalmaqal-angela-merkel-ban-balamad-alm-qard_1.jpeg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="BÖYÜK QALMAQAL!Angela Merkel başını bağlamadı aləm qarışdı" style="width:330px;height:170px;"></a>
    <div class="content">
        <h4>
            <a href="https://ucarliyiq.biz/xeberler/hadise-xeberleri/45510-byk-qalmaqal-angela-merkel-ban-balamad-alm-qard.html" class="oxsar">BÖYÜK QALMAQAL!Angela Merkel başını bağlamadı...</a>
        </h4>
        <div class="meta-warrper clearfix">
            <div class="post-meta pull-left">
               
                <span class="date">
             Dünən, 20:41
            </div>
        </div>
    </div>
</li>
		
				</ul>
			</div>
		</aside>
	
		<aside id="zn_popularpost_widget-4" class="widget widget_zn_popularpost_widget">
			<div class="widget-header">
				<h4 class="widget-title">Son xəbərlər</h4>
			</div>
			<div class="widget-content">
				<ul class="popular-posts-widget popular-widget-310225132">
				
			<li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="https://ucarliyiq.biz/xeberler/idman-xeberleri/45574-azrbaycann-glisi-avropa-empionatnn-finalna-vsiq-qazanb.html" title="Azərbaycanın üç güləşçisi Avropa çempionatının finalına vəsiqə qazanıb">
            <img src="https://ucarliyiq.biz/uploads/posts/2017-05/day_02/https:_azrbaycann-glisi-avropa-empionatnn-finalna-vsiq-qazanb_1.jpeg" alt="Azərbaycanın üç güləşçisi Avropa çempionatının finalına vəsiqə qazanıb" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="https://ucarliyiq.biz/xeberler/idman-xeberleri/45574-azrbaycann-glisi-avropa-empionatnn-finalna-vsiq-qazanb.html" title="Azərbaycanın üç güləşçisi Avropa çempionatının finalına vəsiqə qazanıb">Azərbaycanın üç güləşçisi Avropa çempionatının finalına vəsiqə qazanıb</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="https://ucarliyiq.biz/xeberler/siyaset-xeberleri/45573-parlament-azrbaycann-xaricdki-ticart-nmayndlrin-diplomatik-rtb-verilmsi-il-bal-layihni-tsdiqlyib.html" title="Parlament Azərbaycanın xaricdəki ticarət nümayəndələrinə diplomatik rütbə verilməsi ilə bağlı layihəni təsdiqləyib">
            <img src="https://ucarliyiq.biz/uploads/posts/2017-05/day_02/thumbs/https:_parlament-azrbaycann-xaricdki-ticart-nmayndlrin-diplomatik-rtb-verilmsi-il-bal-layihni-tsdiqlyib_1.jpeg" alt="Parlament Azərbaycanın xaricdəki ticarət nümayəndələrinə diplomatik rütbə verilməsi ilə bağlı layihəni təsdiqləyib" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="https://ucarliyiq.biz/xeberler/siyaset-xeberleri/45573-parlament-azrbaycann-xaricdki-ticart-nmayndlrin-diplomatik-rtb-verilmsi-il-bal-layihni-tsdiqlyib.html" title="Parlament Azərbaycanın xaricdəki ticarət nümayəndələrinə diplomatik rütbə verilməsi ilə bağlı layihəni təsdiqləyib">Parlament Azərbaycanın xaricdəki ticarət nümayəndələrinə diplomatik rütbə verilməsi ilə bağlı layihəni təsdiqləyib</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="https://ucarliyiq.biz/xeberler/kriminal/45572-qanuni-orularn-arvad-davasi-lnkraniskinin-dmnlrinin-fotolar.html" title=""Qanuni oğru"ların ARVAD DAVASI - Lənkəraniskinin düşmənlərinin... - FOTOLAR">
            <img src="https://ucarliyiq.biz/uploads/posts/2017-05/day_02/https:_qanuni-orularn-arvad-davasi-lnkraniskinin-dmnlrinin-fotolar_1.jpeg" alt=""Qanuni oğru"ların ARVAD DAVASI - Lənkəraniskinin düşmənlərinin... - FOTOLAR" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="https://ucarliyiq.biz/xeberler/kriminal/45572-qanuni-orularn-arvad-davasi-lnkraniskinin-dmnlrinin-fotolar.html" title=""Qanuni oğru"ların ARVAD DAVASI - Lənkəraniskinin düşmənlərinin... - FOTOLAR">"Qanuni oğru"ların ARVAD DAVASI - Lənkəraniskinin düşmənlərinin... - FOTOLAR</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="https://ucarliyiq.biz/xeberler/hadise-xeberleri/45571-azrbaycanl-deputat-mnnilri-a-yuyub-qara-srdi-sviyysiz-dbsiz-yngl-hrktlrl.html" title="Azərbaycanlı deputat müğənniləri ağ yuyub, qara sərdi: "Səviyyəsiz, ədəbsiz, yüngül hərəkətlərlə...">
            <img src="https://ucarliyiq.biz/uploads/posts/2017-05/day_02/https:_azrbaycanl-deputat-mnnilri-a-yuyub-qara-srdi-sviyysiz-dbsiz-yngl-hrktlrl_1.jpeg" alt="Azərbaycanlı deputat müğənniləri ağ yuyub, qara sərdi: "Səviyyəsiz, ədəbsiz, yüngül hərəkətlərlə..." style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="https://ucarliyiq.biz/xeberler/hadise-xeberleri/45571-azrbaycanl-deputat-mnnilri-a-yuyub-qara-srdi-sviyysiz-dbsiz-yngl-hrktlrl.html" title="Azərbaycanlı deputat müğənniləri ağ yuyub, qara sərdi: "Səviyyəsiz, ədəbsiz, yüngül hərəkətlərlə...">Azərbaycanlı deputat müğənniləri ağ yuyub, qara sərdi: "Səviyyəsiz, ədəbsiz, yüngül hərəkətlərlə...</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="https://ucarliyiq.biz/xeberler/siyaset-xeberleri/45570-zahid-oruc-deputatn-davranna-mnasibt-zavod-rhbrliyinin-iisin-olan-mnasibt-kimi-olmamaldr.html" title="Zahid Oruc: “Deputatın davranışına münasibət zavod rəhbərliyinin işçisinə olan münasibət kimi olmamalıdır”">
            <img src="https://ucarliyiq.biz/uploads/posts/2017-05/day_02/https:_zahid-oruc-deputatn-davranna-mnasibt-zavod-rhbrliyinin-iisin-olan-mnasibt-kimi-olmamaldr_1.jpeg" alt="Zahid Oruc: “Deputatın davranışına münasibət zavod rəhbərliyinin işçisinə olan münasibət kimi olmamalıdır”" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="https://ucarliyiq.biz/xeberler/siyaset-xeberleri/45570-zahid-oruc-deputatn-davranna-mnasibt-zavod-rhbrliyinin-iisin-olan-mnasibt-kimi-olmamaldr.html" title="Zahid Oruc: “Deputatın davranışına münasibət zavod rəhbərliyinin işçisinə olan münasibət kimi olmamalıdır”">Zahid Oruc: “Deputatın davranışına münasibət zavod rəhbərliyinin işçisinə olan münasibət kimi olmamalıdır”</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="https://ucarliyiq.biz/show-business/45569-kara-sevda-bitir-sbb-is.html" title=""Kara sevda" bitir - səbəb isə...">
            <img src="https://ucarliyiq.biz/uploads/posts/2017-05/day_02/https:_kara-sevda-bitir-sbb-is_1.jpeg" alt=""Kara sevda" bitir - səbəb isə..." style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="https://ucarliyiq.biz/show-business/45569-kara-sevda-bitir-sbb-is.html" title=""Kara sevda" bitir - səbəb isə...">"Kara sevda" bitir - səbəb isə...</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="https://ucarliyiq.biz/xeberler/siyaset-xeberleri/45568-milli-mclis-deputatlarla-bal-qadaalar-nzrd-tutan-layihni-ilk-oxunuda-qbul-edib.html" title="Milli Məclis deputatlarla bağlı qadağalar nəzərdə tutan layihəni ilk oxunuşda qəbul edib">
            <img src="https://ucarliyiq.biz/uploads/posts/2017-05/day_02/thumbs/https:_milli-mclis-deputatlarla-bal-qadaalar-nzrd-tutan-layihni-ilk-oxunuda-qbul-edib_1.jpeg" alt="Milli Məclis deputatlarla bağlı qadağalar nəzərdə tutan layihəni ilk oxunuşda qəbul edib" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="https://ucarliyiq.biz/xeberler/siyaset-xeberleri/45568-milli-mclis-deputatlarla-bal-qadaalar-nzrd-tutan-layihni-ilk-oxunuda-qbul-edib.html" title="Milli Məclis deputatlarla bağlı qadağalar nəzərdə tutan layihəni ilk oxunuşda qəbul edib">Milli Məclis deputatlarla bağlı qadağalar nəzərdə tutan layihəni ilk oxunuşda qəbul edib</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="https://ucarliyiq.biz/turk-klipleri/45567-rza-sarta-kulama-syle.html" title="Rıza Sarıtaş - Kulağıma Söyle">
            <img src="https://ucarliyiq.biz/uploads/posts/2017-05/rza-sarta-kulama-syle_1.jpeg" alt="Rıza Sarıtaş - Kulağıma Söyle" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="https://ucarliyiq.biz/turk-klipleri/45567-rza-sarta-kulama-syle.html" title="Rıza Sarıtaş - Kulağıma Söyle">Rıza Sarıtaş - Kulağıma Söyle</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="https://ucarliyiq.biz/xeberler/siyaset-xeberleri/45566-siyavu-novruzov-be-il-rzind-ntizam-komissiyasna-deputatlarn-faliyyti-il-bal-3-min-mracit-daxil-olmudu.html" title="Siyavuş Novruzov: “Beş il ərzində İntizam Komissiyasına deputatların fəaliyyəti ilə bağlı 3 min müraciət daxil olmuşdu”">
            <img src="https://ucarliyiq.biz/uploads/posts/2017-05/day_02/thumbs/https:_siyavu-novruzov-be-il-rzind-ntizam-komissiyasna-deputatlarn-faliyyti-il-bal-3-min-mracit-daxil-olmudu_1.jpeg" alt="Siyavuş Novruzov: “Beş il ərzində İntizam Komissiyasına deputatların fəaliyyəti ilə bağlı 3 min müraciət daxil olmuşdu”" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="https://ucarliyiq.biz/xeberler/siyaset-xeberleri/45566-siyavu-novruzov-be-il-rzind-ntizam-komissiyasna-deputatlarn-faliyyti-il-bal-3-min-mracit-daxil-olmudu.html" title="Siyavuş Novruzov: “Beş il ərzində İntizam Komissiyasına deputatların fəaliyyəti ilə bağlı 3 min müraciət daxil olmuşdu”">Siyavuş Novruzov: “Beş il ərzində İntizam Komissiyasına deputatların fəaliyyəti ilə bağlı 3 min müraciət daxil olmuşdu”</a>
            </h6>
        </div>
    </div>
</li><li class="clearfix">
    <div class="widget-post-small-thumb">
        <a href="https://ucarliyiq.biz/xeberler/idman-xeberleri/45565-slamiada-kii-boksulardan-ibart-azrbaycan-milli-komandasnn-heyti-aqlanb.html" title="İslamiada: Kişi boksçulardan ibarət Azərbaycan milli komandasının heyəti açıqlanıb">
            <img src="https://ucarliyiq.biz/uploads/posts/2017-05/day_02/https:_slamiada-kii-boksulardan-ibart-azrbaycan-milli-komandasnn-heyti-aqlanb_1.png" alt="İslamiada: Kişi boksçulardan ibarət Azərbaycan milli komandasının heyəti açıqlanıb" style="width:60px;height:60px;">
        </a>
    </div>
    <div class="post-info">
        <div class="post-title">
            <h6>
                <a href="https://ucarliyiq.biz/xeberler/idman-xeberleri/45565-slamiada-kii-boksulardan-ibart-azrbaycan-milli-komandasnn-heyti-aqlanb.html" title="İslamiada: Kişi boksçulardan ibarət Azərbaycan milli komandasının heyəti açıqlanıb">İslamiada: Kişi boksçulardan ibarət Azərbaycan milli komandasının heyəti açıqlanıb</a>
            </h6>
        </div>
    </div>
</li>
		
				</ul>
			</div>
		</aside>
		<div id="fixblock">	
		
		<aside id="zn_popularpost_widget-4" class="widget widget_zn_popularpost_widget">
		
			<div class="widget-header">
				<h4 class="widget-title">Elanlar</h4>
			</div>
			<div class="widget-content">
				<ul class="popular-posts-widget popular-widget-310225132">
			<div id="SC_TBlock_214636" class="SC_TBlock">loading...</div> 
			<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "214636",
    domain : "n.ads3-adnow.com"
  });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>
		
				</ul>
			</div>
		
			
		</aside>
	</div>		
		
		<!-- START POPULAR POSTS WIDGET -->
		
		<aside id="tag_cloud-4" class="widget widget_tag_cloud">
			<div class="widget-header">
				<h4 class="widget-title"></h4>
			</div>
			<div class="widget-content">
				<div class="tagcloud">

 	
				</div>
			</div>
		</aside>
	</div>
</div>

<script type="text/javascript">
function getTopOffset(e) { 
	var y = 0;
	do { y += e.offsetTop; } while (e = e.offsetParent);
	return y;
}
var block = document.getElementById('fixblock'); /* fixblock - значение атрибута id блока */
if ( null != block ) {
	var topPos = getTopOffset( block );

	window.onscroll = function() {
		var scrollHeight = Math.max( document.documentElement.scrollHeight, document.documentElement.clientHeight),

		    // высота рекламного блока
		    blockHeight = 500, 

		    // высота подвала
		    footerHeight =  200, 

		    // считаем позицию, до которой блок будет зафиксирован 
		    stopPos = scrollHeight - blockHeight - footerHeight; 

		var newcss = (topPos < window.pageYOffset) ? 
			'top:20px; position: fixed;' : 'position:static;';

		if ( window.pageYOffset > stopPos ) 
			newcss = 'position:static;';

		block.setAttribute( 'style', newcss );
	}
}
</script>


									
								</div>
								
							</div>
							
						</div>
					</main>
				</div>
			</div>
			
            
            
			<!--  #подвал -->	

<noindex><!--LiveInternet counter-->
    <script type="text/javascript">document.write("<a class='liveinternet' href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t44.1;r" + escape(document.referrer) + ((typeof(screen) == "undefined") ? "" : ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ? screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script>
    <!--/LiveInternet-->

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript"> (function (d, w, c) {
            (w[c] = w[c] || []).push(function () {
                try {
                    w.yaCounter36343930 = new Ya.Metrika({
                        id: 36343930,
                        clickmap: true,
                        trackLinks: true,
                        accurateTrackBounce: true,
                        webvisor: true
                    });
                } catch (e) {
                }
            });
            var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () {
                n.parentNode.insertBefore(s, n);
            };
            s.type = "text/javascript";
            s.async = true;
            s.src = "https://mc.yandex.ru/metrika/watch.js";
            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else {
                f();
            }
        })(document, window, "yandex_metrika_callbacks"); </script>
    <noscript>
        <div><img src="https://mc.yandex.ru/watch/36343930" style="position:absolute; left:-9999px;" alt=""/></div>
    </noscript> <!-- /Yandex.Metrika counter -->
    <script>
        (function (i, s, o, g, r, a, m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)}, i[r].l = 1 * new Date();
        a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
        })
        (window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-38189379-1', 'auto');
        ga('send', 'pageview');

    </script>
</noindex>


<footer id="colophon" class="theme-footer style1">

    <div class="container">
        <div class="row">
            <div class="widgets-warrper">
                <div class="col-lg-4 col-md-3 col-sm-4">
                    <!-- BEGIN WIDGET -->

                </div>
            </div>
        </div>
    </div>

    <div class="copyright">
        <div class="container">
            <div class="row">
                <div class="right-block col-md-4">
                    <ul class="list-inline social-icons">
                        <li>
                            <a href="https://www.twitter.com/#">
                                <i class="fa fa-twitter"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://youtube.com/#">
                                <i class="fa fa-youtube-play"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://pinterest.com/#">
                                <i class="fa fa-pinterest "></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://instagram.com/#">
                                <i class="fa fa-instagram"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://flickr.com/photos/#">
                                <i class="fa fa-flickr"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://#.tumblr.com/">
                                <i class="fa fa-tumblr "></i>
                            </a>
                        </li>
                    </ul>
                </div>
                <div class="left-block col-md-8">
                    <p class="copyright-text">Copyright © Ucarliyiq.biz team.</p>


                </div>
            </div>
        </div>
    </div>

</footer>

<span class="toTop" id="toTop"><img src="/templates/ucarliyiqteam/images/upSite.png" alt="scroll top"></span>
			

			
			
			<!-- #подвал -->	
		</div>	

        		  
	<noindex><div class="feedburner">
	<a href="#" onclick="UnikName(); return false;"></a>        
	<div id="openModal" style="display:none;">
	<div>
	<!--a href="#close" title="Закрыть" class="close">X</a-->
	Xoş gəldiniz,Abunə olun və ən son xəbərləri birinci siz oxuyun.
	<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fucarliyiqbiz%2F&tabs&amp;locale=az_AZ&amp;width=340&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="360" height="250" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe> 

	</div></noindex>	  

	<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;20"></script>
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/bbcodes.js,engine/classes/highslide/highslide.js,engine/classes/masha/masha.js&amp;20"></script>

<script  type="text/javascript"  src="/templates/ucarliyiqteam/js/modal.js"></script>	
<script type="text/javascript" src="/templates/ucarliyiqteam/js/imagesloaded.pkgd.min.js"></script>
<script type="text/javascript" src="/templates/ucarliyiqteam/js/bootstrap.js"></script>       		
<script  type="text/javascript" src="/templates/ucarliyiqteam/js/plugins.js"></script>		
<script type="text/javascript" src="/templates/ucarliyiqteam/js/ucarliyiqteam.js"></script>
		
<noindex>
<script type="text/javascript">
    (function() {
        var D = new Date();
        document.write('<scr'
            +'ipt type="text/javascript"'
            +' src="//jsu.marketgid.com/1/u/1.ucarliyiq.biz.14568.js?t='
            +D.getYear()
            +D.getMonth()
            +D.getDate()
            +D.getHours()
            +'" charset="utf-8"></scr'+'ipt>');
    })();

</script>
</noindex>


	</body>
</html>


<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
